Адхо Мукха Шванасана

14. Адхо Мукха Шванасана (ил.22)

Адхо значит «направленный вниз», мукха — «лицо», швана — «собака». Эта асана напоминает потягивающуюся собаку с головой, опущенной вниз.

Техника

1. Встаньте в Тадасану (ил.1).

2. Выдохните и встаньте в Уттанасану (ил.21). Поставьте ладони на пол рядом со стопами и на одной линии с ними.

3. Согните колени и поставьте ноги на 120-130 см назад, одну за другой. Расстояние между ладонями должно быть 30-35 см, то же — между ступнями. Расставьте пальцы рук, вытягивайте их. Ступни держите параллельными друг другу и вытягивайте пальцы ног.

4. Вытягивайте бедра назад и подтяните коленные чашечки; поставьте пятки на пол. Сделайте пару вдохов и выдохов.

5. Выдохните, вытяните руки и ноги и толкайте бедра назад. Двигайте корпус к ногам.

6. Вдавливайте пятки в пол и опустите темя на пол.

7. Оставайтесь в этом конечном положении 15-20 секунд, нормально дыша. При этом:

(1) не сгибайте колени;

(2) втягивайте внутрь лопатки и расширяйте грудь.

8. Вдохните, поднимите голову от пола, подведите ступни ближе к ладоням и перейдите в Тадасану (ил.1).

Особые замечания:

(1) Те, кто не способен поставить ладони на пол в Уттанасане, могут согнуть колени и поставить ладони на пол, а затем отступить назад.

(2) Правая рука и правая нога, левая рука и леваа нога должны быть точно на одной линии друг с другом.

(3) Те, кто не может поставить пятки на пол, должны немного приподнять их и упереть в стену, держа носки и подошвы стоп на полу так, чтобы вытянуть свод стопы.

(4) Те, кто не может опустить темя на пол, могут использовать подушку и класть голову на нее, при этом руки и ноги вытянуты, позвоночник растянут внутрь и вверх, грудь расширена.

(5) Те, кто страдает от головных болей и гипертонии, или те, кто не может положить голову на пол, должны что-нибудь подложить под голову (см.п.4). Когда голова поддерживается таким образом, это приводит к чувству успокоения и кровяное давление падает. Голова никогда не должна свободно свешиваться.

Эффект.
Эта поза устраняет усталость и возвращает потерянную энергию. Она очень оживляет.

Общие эффекты асан 10-14

Все эти асаны усиливают кровоснабжение мозга. Поэтому те, кто не может выполнять Ширшасану, получат то же самое благо спокойного ощущения в мозге. В случае, если не хватает дыхания или у вас крайняя усталость, усиленное сердцебиение, эти пять асан полезны для устранения усталости, возвращения в норму кровяного давления и снятия сердцебиения. Вы обретаете живость, энергию. Диафрагма, особенно в Адхо Мукха Шванасане (ил.22), становится легкой и мягкой, и полость грудной клетки увеличивается.

Лодыжки и коленные суставы, спинной столб и тазобедренные суставы становятся гибкими. Улучшается форма ног. Эти асаны также полезны бегунам, ибо появляется легкость в стопах. Движения лодыжек и пяток становятся свободными. Те, у кого наблюдаются ревматические явления в локте, плече, кисти или движения в этих местах ограниченны, откроют для себя, что Паршвоттанасана (ил.12,13) очень полезна. Плечевые суставы освобождаются. Если есть спинной горб, следует выполнять движения позвоночника, делающие его вогнутым, как показано на ил.16,17,19, так, чтобы плечи и мышцы спины были растянуты, а грудь расширена; это способствует глубокому дыханию и снимает симптомы артрита.

В результате практики этих асан органы брюшной полости укрепляются; выделение пищеварительных соков становится свободным, что способствует деятельности пищеварительной системы. Эти асаны также хорошо тонизируют печень и селезенку, снимают боли в желудке и нормализуют деятельность почек.

При таких недугах, как избыток желчи, малокровие, нарушения пищеварения, запоры, тепловой удар, ожирение, эти позы оказывают большую помощь.

Практика этих асан улучшает кровоснабжение, они оказывают коррегирующее воздействие при смещении матки, болях в спине, менструальных нарушениях, приливах, а также укрепляют позвоночный столб.

Они тонизируют нервную систему, исцеляют душевные болезни, улучшают память, лечат эмоциональные нарушения, снимают депрессию; очень помогают раздражительным людям и тем, кто легко утомляется.

к таблице


Ардха Баддха Падма Пашчимоттанасана

17. Ардха Баддха Падма Пашимоттанасана (ил.27)

Ардха означает «половина», баддха — «схваченный», падма — «лотос». В этой позе одна нога находится в Падмасане, а другая вытянута. Задняя часть туловища вытянута, что и дает позе ее название.

Техника

1. Сядьте в Дандасану (ил.23).

2. Согните правую ногу и поставьте стопу над левым бедром так, чтобы внешний край стопы попадал в ямку бедра у паха. Подтяните правое колено к левому насколько возможно.

3. Протяните обе руки к левой стопе. Схватите правое запястье левой ладонью и ладонями окружите стопу.

4. Вдохните, поднимите голову, посмотрите вверх. Вытяните позвоночник, расширьте грудь, поднимите вверх грудину. Оставайтесь в этом положении пять секунд (положение 1), дыхание нормальное.

5. Выдохните, вытяните позвоночник вперед и положите подбородок на или за левое колено.

6. Оставайтесь в этом конечном положении 30-60 секунд с нормальным дыханием (ил.27),

обращая внимание на следующие моменты:

(1) устремляйте таз вперед, за правую стопу и лодыжку;

(2) положите живот и грудь на бедро так, чтобы подбородок был за коленом;

(3) туловище должно все больше и больше сливаться с бедрами.

7. Вдохните, поднимите голову вверх и перейдите в положение 1. Высвободите руки и правую ногу.

8. Теперь выполните асану в другую сторону, выполняя пункты 2-7 и заменяя слово «правый» на «левый» и наоборот. Оставайтесь в позе такое же время.

9. Вернитесь в Дандасану (ил.23).

Особые замечания:

(1) В классическом варианте позы правая рука захватывает сзади правую стопу, и наоборот. Однако здесь мы даем положение, при котором женщины должны держать вытянутую стопу обеими руками так, чтобы спина могла быть полностью растянута. Это оказывает целебный эффект на брюшную полость.

Эффект.
Эта поза эффективна при различных заболеваниях желудка и метеоризме.


Ардхачандрасана

8. Ардха Чандрасана (ил.10)

Ардха означает «половина», чандра — «луна». Эта поза напоминает половину луны.

Техника

1. Встаньте в Тадасану (ил. 1).

2. На выдохе расставьте прыжком ноги на расстояние примерно одного метра и вытяните руки горизонтально на уровне плеч.

3. Сделайте в правую сторону Уттхита Триконасану (ил.4). Сделайте один или два вдоха и выдоха.

4. На выдохе согните немного правую ногу. Поставьте кончики пальцев правой ладони на пол, на расстояние примерно одной стопы впереди правой ноги.

5. Подайте корпус вперед к голове так, чтобы левая пятка оторвалась от пола. Сделайте вдох.

6. Выдохните, вытяните корпус вперед к голове и поднимите левую ногу так, чтобы она была параллельна полу. Выпрямите правую ногу и сделайте ее твердой.

7. Поднимите левую руку вверх, чтобы она была на одной линии с плечами (ил. 10).

8. Это конечное положение. Дышите нормально, оставайтесь в этом положении 10-15 секунд, обращая внимание на следующие моменты:

(1) правая нога перпендикулярна, а левая параллельна полу;

(2) вытягивайте пальцы левой ступни;

(3) движения при подъеме левой ноги и выпрямлении правой должны быть синхронными;

(4) втяните внутрь лопатки и расширьте грудь;

(5) задняя поверхность левой ноги, спина и затылок должны быть на одной линии;

(6) вес тела приходится на правое бедро;

(7) левая боковая поверхность тела должна быть обращена к потолку;

(8) расширяйте таз, поворачивая вверх левую тазовую кость.

9. Выдохните, согните немного правую ногу в колене и опустите левую ногу на пол.

10. Перейдите в положение, показанное на ил.З, и повторите позу в левую сторону, удерживая равновесие на левой ноге, следуя всем инструкциям, но заменяя слова «правый» на «левый» и наоборот. Вернитесь в Тадасану.

Особые замечания:

(1) Левая нога должна вытягиваться по одной линии с левой поверхностью туловища и не должна ни подниматься выше, ни опускаться ниже.

(2) Эту позу можно также выполнять, держа левую ладонь над левым бедром. При этом нога имеет тенденцию опускаться, поскольку телу легче сохранять равновесие, когда вы держите руку вверх.

(3) Те, кому трудно самостоятельно удерживать равновесие, могут использовать стену как опору для тела.

(4) Те, у кого есть избыточный вес, могут делать эту позу, не выполняя положение, показанное на ил.4. В этом случае ставить пальцы на пол и поднимать ногу следует синхронно. Можно также ставить пальцы на брусок, как в Разделе IX (ил. 177).

Эффект.
Поза помогает при повреждениях ног. Она тонизирует поясничную область позвоночника, оказывает лечебное воздействие при проблемах с желудком. Полезна при болях в спине.


Ардха Матсиендрасана I

67. Ардха Матсиендрасана (ил. 128)

Матсиа означает «рыба», Индра — это бог. С этой асаной связана интересная история. В Хатха Йога Прадипике Матсиендра упомянут как один из основателей Хатха Видьи. Бог Шива однажды разъяснял Йога Видью своей жене Парвати на берегу реки, где рыба внимательно слушала его рассказ. Бог Шива бросил в рыбу пригоршню воды, и она стала Матсиендрой — Богом рыб.

Асана, которая описывается здесь, представляет собой половину Матсиендрасаны. Вы найдете Парипурну, или полную Матсиендрасану в «Прояснении йоги».

Техника

1. Сядьте в Дандасану (ил. 23).

2. Согните правую ногу в колене и поверните ее назад, как в Вирасане (ил.49). Поднимите ягодицы с пола и положите правую стопу под них. Стопу следует держать в горизонтальном положении так, чтобы она образовывала сиденье и служила «подушкой», на которую могут опуститься ягодицы. Положите внешнюю часть правой ягодицы на пятку, а внутреннюю часть — на подошву.

3. Согните левую ногу в колене и поставьте голень рядом с внешней стороной правой ноги так, чтобы внешняя сторона левой лодыжки была рядом с внешней стороной правого бедра. Левая стопа и правое колено должны быть направлены вперед. Держите ладони по бокам от туловища как в Дандасане. Сохраняйте равновесие. Сделайте несколько вдохов и выдохов.

Если ягодицы неправильно лежат на правой стопе или если правая стопа не образует хорошего сиденья, тогда тело наклоняется. Или если таз тяжелый, то нога, которая должна быть перпендикулярной, не образует прямого угла.. Сделайте один или два вдоха и выдоха.

4. Выдохните и поверните вращающим движением туловище на 90° влево. Поставьте левую ладонь в 10-15 см сзади левой ягодицы. Поверните позвоночник так, чтобы грудь, живот и таз повернулись влево, за перпендикулярно стоящее левое бедро.

5. Согните правую руку в локте, подвиньте ее за внешний край левого бедра так, чтобы правая подмышка и правая сторона туловища приблизились к левому колену и бедру, затем окружите левую ногу правой рукой. Сделайте вдох.

6. Выдохните, поднимите левую руку с пола, вытяните ее от плеча, не теряя равновесия, взмахом заведите руку назад и положите ладонь на правое бедро. Пальцами левой ладони схватите пальцы правой ладони; когда тело вращается, постепенно захватывайте руку дальше и беритесь за ладонь и кисть (ил. 128).

7. Поверните голову к левому плечу и смотрите влево.

8. Оставайтесь в этом конечном положении 20-30 секунд. Вначале частота дыхания возрастает, но постепенно приходит к норме. При этом:

(1) равновесие в этом положении нельзя поддерживать, если захват рук ослабевает, если грудь не поднята и не расширена при отведении обеих рук назад или если мышцы талии и бедер не вытянуты вверх.

9. Высвободите руки, разверните туловище вперед, выпрямите левую ногу и затем правую ногу — в этом порядке.

10. Теперь сделайте асану в другую сторону, сидя на левой стопе и заменяя «правое» на «левое» и наоборот. Оставайтесь столько же времени в позе.

11. Вернитесь в Дандасану.

Особые замечания:

(1) Те, у кого есть избыточный вес, обнаружат, что сидеть на стопе трудно; им следует класть пятку рядом с ягодицей и подкладывать под ягодицу одеяло толщиной 5-7 см, так, чтобы ягодица была поднята, а пятка находилась на полу.

(2) Тот, кто не может держать руки за спиной, должен ставить перпендикулярную полу ногу рядом с правым коленом так, чтобы живот не сдавливался. Вместо того чтобы поворачивать правую руку назад, вытяните ее и схватите большой палец левой стопы как в Падангустасане (ил.20); с дальнейшей практикой ладонь можно класть под стопу. Левую руку, однако, следует заводить назад вокруг талии (ил.129).

(3) Те, для кого метод, описанный выше, неприемлем, должны практиковать эту асану возле стены следующим образом:

(а) сесть в Дандасану, правую ногу вытянуть вдоль стены;

(б) согнуть левую ногу и сидеть на левой стопе. Правая ягодица будет по-прежнему примыкать к стене;

(в) согнуть правое колено и поставить правую голень у внешнего края левого бедра — теперь она будет отодвинута от стены. Сделайте один-два вдоха и выдоха;

(г) выдохнуть, повернуть туловище вправо и подвести левую сторону туловища к правому бедру;

(д) зафиксировать верхнюю часть левой руки у внешнего края правой ноги, согнуть локоть и положить ладонь на стену. Не позволяйте правой руке соскальзывать;

(е) поднять правую руку и положить ладонь на стену. Уприте обе ладони в стену, поднимите туловище и скручивайте его (ил. 130).

Органы брюшной полости и позвоночник хорошо массируются этими движениями.

Тот. кто может делать эту асану без опоры на стену, должен попробовать сделать ее у стены — для интенсивного массажа органов брюшной полости и позвоночного столба.

Эффект.
Эта асана массирует органы нижней области брюшной полости и укрепляет нижнюю часть спины.


Ардхачандрасана. Асаны и пранаяма во время беременности

Асаны из Раздела I

8. Ардха Чандрасана (в правую сторону — ил. 10; в левую сторону — ил. 177)

Рекомендации:

(1) Следуйте технике, данной в Разделе I, асана 8, но руку поставьте не на пол, а на деревянный блок (ил. 177).

(2) Если вы держите руку на полу, то позвоночник остается в наклонном положении и тазовые кости сближаются, что вредно для плода. Поэтому руку нужно держать на подставке.

(3) Когда поза выполняется так, как это показано на ил.177, таз расширяется, женщине легче дышать, а у плода появляется больше места.

(4) Если вам трудно выполнять эту позу, следуйте пунктам 3-4 специальной инструкции из Раздела I, асана 8.


Баддха Конасана. Асаны и пранаяма во время беременности

Асаны из Раздела II

23. Баддха Конасана (ил. 183)

Рекомендации:

(1) Сядьте в Дандасану (ил.23) на сложенное одеяло толщиной 8-10 см так, чтобы ягодицы были выше стоп.

(2) Выполняйте пункты 2-9 инструкции из Раздела II, асана 23.

(3) В положении, когда ягодицы выше стоп, пятки не придвинутся близко к промежности (ил. 183)

(4) Руками можно не держаться за стопы, а поставить их по сторонам ягодиц, как в Дандасане.

(5) Для поддержки сядьте спиной вплотную к стене, тогда спина не будет чувствовать напряжения и вы сможете дольше пробыть в этой позе.


Бхарадваджасана I. Асаны и пранаяма во время беременности

Асаны из Раздела VI

64. Бхарадваджасана (ил. 198)

Рекомендации:

(1) Положите сложенное одеяло толщиной 5-8 см под ягодицы.

(2) Стопы должны быть ниже ягодиц.

(3) Следуйте пунктам 1-6 Техники из Раздела VI, асана 64. Не нужно захватывать левой рукой правую за спиной; делайте, как показано на ил. 198.

(4) Поднимите туловище вместо того, чтобы поворачивать его сильнее.

(5) Эту асану можно делать до 7-го месяца беременности.

Эффект.
Эта асана укрепляет нижнюю часть позвоночника и сохраняет крепость мышц поясницы.


Цикл Вирасаны. Асаны и пранаяма во время беременности

Асаны из Раздела III

30. Вирасана (ил.49);
32. Цикл Вирасаны (ил.54, 185)

Рекомендации:

(1) Следуйте пунктам 1-3 инструкции из Раздела III, асана 30. Положите под ягодицы свернутое одеяло толщиной 8-10 см, чтобы ягодицы были выше стоп.

(2) Если вам трудно держать колени вместе, разведите их, чтобы не сдавливать живот.

(3) Оставайтесь в этом положении как можно дольше, дышите спокойно.

(4) Теперь следуйте пунктам 2-5 инструкции из Раздела III, асана 32 (ил.185).

Эффект.
Вирасана снимает отеки ног во время беременности и предотвращает варикозное расширение вен. Сложенное одеяло поднимает вес туловища, так что матка не прижимается вниз. Поднятие рук облегчает дыхание и способствует отхождению газов.


Эка Пада Сарвангасана. Асаны и пранаяма во время беременности

Асаны из Раздела IV

52. Эка Пада Сарвангасана (ил. 196)

Рекомендации:

(1) Только те, кто начал заниматься йогой до беременности, могут делать эту асану.

(2) Следуйте инструкции из Раздела IV, асана 52, но не опускайте ногу на пол. Поставьте скамейку или стул высотой 60-80 см и опустите на него ногу.

(3) Нога должна оставаться параллельной полу и не опускаться слишком низко (ил. 196).

(4) Левую ногу держите перпендикулярно, поднимите позвоночник вверх. Пах опущенной ноги не должен давить на живот.

(5) Оставайтесь так 5-10 секунд, дышите нормально.

Эффект.
Эта асана укрепляет позвоночник и улучшает кровообращение в паху и тазовой области.


Халасана. Асаны и пранаяма во время беременности

Асаны из Раздела IV

48. Халасана (ил.88, 194, 195)

Рекомендации:

(1) Вплоть до 3-го месяца можно опускать ноги на пол (ил. 88, 91).

(2) Позднее позу нужно изменить, как показано на ил. 194 или 195.

Поза на ил. 195 удобнее и позволяет лучше отдохнуть.

(3) Ноги должны быть параллельны полу, как на ил. 194, 195, или их нужно держать выше, чтобы избежать давления на живот (ил.194а и 195а).

(4) Если матка сдавливается, держите ноги на ширине 15-20 см.

(5) Следуйте пунктам 1-8 Техники из Раздела IV, асана 48.

(6) Эту позу можно спокойно делать до 7-го месяца, но позднее — не рекомендуется, если вы чувствуете давление в груди или ощущение сдавливания матки.

Эффект.
Эта поза успокаивает нервы и сохраняет крепость позвоночника, способствует сохранению хорошего здоровья матери.


Джану Ширшасана. Асаны и пранаяма во время беременности

Асаны из Раздела II

16. Джану Ширшасана (ил. 182)

Рекомендации:

1) Сядьте в Дандасану (ил.23),

но под ягодицы, чтобы они были выше стоп, подложите свернутое одеяло толщиной 8-10 см.

(2) Согните правое колено, положите правую пятку около правого паха и оттяните колено назад так, чтобы угол между двумя ногами был тупым.

(3) Возьмите носовой платок, кусок ткани или веревку, зацепитесь за левую стопу и держите оба конца ткани руками.

(4) Вдохните, выпрямите и поднимите позвоночник. Прогнитесь как можно больше и откиньте голову назад.

(5) Оставайтесь в этом положении 10-15 секунд, дышите нормально. При этом:

(I) следите, чтобы туловище было повернуто вперед;
(II) вытягивайте позвоночник от основания туловища вверх.

(6) Вдохните и поднимите голову.

(7) Опустите руки, не опуская выпрямленную спину. Теперь выпрямите правую ногу в Дандасану (ил.23) и согните левую ногу. Выполняйте пункты 2-5 инструкции, поменяв «правое» на «левое». Оставайтесь в позе столько же, затем вернитесь в Дандасану (ил.23).

Эффект.
Эта асана укрепляет позвоночник и мышцы спины и поясницы, благодаря чему спина хорошо поддерживает плод. Выполняя эту асану, можно уменьшить ощущение тяжести в копчике.


Приготовление к глубокому дыханию I, II. Асаны и пранаяма во время беременности

Асаны из Разделов XI и XII

Мудра, Шавасана, Пранаяма и Дхьяна

Рекомендации:

(1) Что касается Мудра (ил.210, 211), Шавасаны (ил.199), Пранаямы (ил. 200, 201) и Дхьяны (ил.215), то их можно делать до конца беременности. Они делают тело физически сильным и здоровым, успокаивают нервы матери. Они приносят душевное здоровье и счастье, просветляют ум.

(2) Считается, что не только физическое здоровье матери, но и ее душевное состояние оказывает сильное влияние на еще не родившегося ребенка. Основа будущего высокого морального и духовного развития ребенка закладывается в утробе матери.

(3) Хотя все описанные занятия полезны при беременности, особое внимание нужно уделять Шавасане, Уджайи Пранаяме I, Вилома Пранаяме I и II в Шавасане (ил.199, 200),

поскольку они расслабляют и успокаивают нервы и обеспечивают контроль за кровяным давлением.

(4) Занятия этими видами пранаямы сводят к минимуму спазмы и напряжение во время родовых схваток и способствуют легкому выходу ребенка, поскольку женщина знает, как правильно расслабляться. Они быстро восстанавливают силы после родов.

(5) Для восстановления сил, снятия усталости, а также для нормального движения плода как можно чаще делайте подотовку к Глубокому Дыханию I и II и Уджайи Пранаяму I в Шавасане.

(6) Пункт 5 нужно выполнять следующим образом:

(а) положите подушку под спину вдоль поясницы к голове так, чтобы грудь оставалась на одном уровне с животом или немного выше;

(б) под голову положите еще одну подушку или свернутое одеяло, чтобы голова была выше груди (ил.200).

В этом положении тело понижается от головы к тазу, что позволяет избежать напряжения в голове, тяжести в груди, облегчает дыхание.

(7) При выполнении пранаямы сидя под ягодицы нужно положить сложенное одеяло толщиной 7.5-10 см, чтобы предохранить позвоночник и матку от сдавливания. Уджайи Пранаяма II, Сурья Бедана Пранаяма, Нади Шодхана Пранаяма и Дхьяна должны выполняться таким образом:


Нади Шодхана Пранаяма. Асаны и пранаяма во время беременности

Асаны из Разделов XI и XII

Мудра, Шавасана, Пранаяма и Дхьяна

Рекомендации:

(1) Что касается Мудра (ил.210, 211), Шавасаны (ил.199), Пранаямы (ил. 200, 201) и Дхьяны (ил.215), то их можно делать до конца беременности. Они делают тело физически сильным и здоровым, успокаивают нервы матери. Они приносят душевное здоровье и счастье, просветляют ум.

(2) Считается, что не только физическое здоровье матери, но и ее душевное состояние оказывает сильное влияние на еще не родившегося ребенка. Основа будущего высокого морального и духовного развития ребенка закладывается в утробе матери.

(3) Хотя все описанные занятия полезны при беременности, особое внимание нужно уделять Шавасане, Уджайи Пранаяме I, Вилома Пранаяме I и II в Шавасане (ил.199, 200),

поскольку они расслабляют и успокаивают нервы и обеспечивают контроль за кровяным давлением.

(4) Занятия этими видами пранаямы сводят к минимуму спазмы и напряжение во время родовых схваток и способствуют легкому выходу ребенка, поскольку женщина знает, как правильно расслабляться. Они быстро восстанавливают силы после родов.

(5) Для восстановления сил, снятия усталости, а также для нормального движения плода как можно чаще делайте подотовку к Глубокому Дыханию I и II и Уджайи Пранаяму I в Шавасане.

(6) Пункт 5 нужно выполнять следующим образом:

(а) положите подушку под спину вдоль поясницы к голове так, чтобы грудь оставалась на одном уровне с животом или немного выше;

(б) под голову положите еще одну подушку или свернутое одеяло, чтобы голова была выше груди (ил.200).

В этом положении тело понижается от головы к тазу, что позволяет избежать напряжения в голове, тяжести в груди, облегчает дыхание.

(7) При выполнении пранаямы сидя под ягодицы нужно положить сложенное одеяло толщиной 7.5-10 см, чтобы предохранить позвоночник и матку от сдавливания. Уджайи Пранаяма II, Сурья Бедана Пранаяма, Нади Шодхана Пранаяма и Дхьяна должны выполняться таким образом:


Сурья Бхедана Пранаяма. Асаны и пранаяма во время беременности

Асаны из Разделов XI и XII

Мудра, Шавасана, Пранаяма и Дхьяна

Рекомендации:

(1) Что касается Мудра (ил.210, 211), Шавасаны (ил.199), Пранаямы (ил. 200, 201) и Дхьяны (ил.215), то их можно делать до конца беременности. Они делают тело физически сильным и здоровым, успокаивают нервы матери. Они приносят душевное здоровье и счастье, просветляют ум.

(2) Считается, что не только физическое здоровье матери, но и ее душевное состояние оказывает сильное влияние на еще не родившегося ребенка. Основа будущего высокого морального и духовного развития ребенка закладывается в утробе матери.

(3) Хотя все описанные занятия полезны при беременности, особое внимание нужно уделять Шавасане, Уджайи Пранаяме I, Вилома Пранаяме I и II в Шавасане (ил.199, 200),

поскольку они расслабляют и успокаивают нервы и обеспечивают контроль за кровяным давлением.

(4) Занятия этими видами пранаямы сводят к минимуму спазмы и напряжение во время родовых схваток и способствуют легкому выходу ребенка, поскольку женщина знает, как правильно расслабляться. Они быстро восстанавливают силы после родов.

(5) Для восстановления сил, снятия усталости, а также для нормального движения плода как можно чаще делайте подотовку к Глубокому Дыханию I и II и Уджайи Пранаяму I в Шавасане.

(6) Пункт 5 нужно выполнять следующим образом:

(а) положите подушку под спину вдоль поясницы к голове так, чтобы грудь оставалась на одном уровне с животом или немного выше;

(б) под голову положите еще одну подушку или свернутое одеяло, чтобы голова была выше груди (ил.200).

В этом положении тело понижается от головы к тазу, что позволяет избежать напряжения в голове, тяжести в груди, облегчает дыхание.

(7) При выполнении пранаямы сидя под ягодицы нужно положить сложенное одеяло толщиной 7.5-10 см, чтобы предохранить позвоночник и матку от сдавливания. Уджайи Пранаяма II, Сурья Бедана Пранаяма, Нади Шодхана Пранаяма и Дхьяна должны выполняться таким образом:


Удджайи Пранаяма I. Асаны и пранаяма во время беременности

Асаны из Разделов XI и XII

Мудра, Шавасана, Пранаяма и Дхьяна

Рекомендации:

(1) Что касается Мудра (ил.210, 211), Шавасаны (ил.199), Пранаямы (ил. 200, 201) и Дхьяны (ил.215), то их можно делать до конца беременности. Они делают тело физически сильным и здоровым, успокаивают нервы матери. Они приносят душевное здоровье и счастье, просветляют ум.

(2) Считается, что не только физическое здоровье матери, но и ее душевное состояние оказывает сильное влияние на еще не родившегося ребенка. Основа будущего высокого морального и духовного развития ребенка закладывается в утробе матери.

(3) Хотя все описанные занятия полезны при беременности, особое внимание нужно уделять Шавасане, Уджайи Пранаяме I, Вилома Пранаяме I и II в Шавасане (ил.199, 200),

поскольку они расслабляют и успокаивают нервы и обеспечивают контроль за кровяным давлением.

(4) Занятия этими видами пранаямы сводят к минимуму спазмы и напряжение во время родовых схваток и способствуют легкому выходу ребенка, поскольку женщина знает, как правильно расслабляться. Они быстро восстанавливают силы после родов.

(5) Для восстановления сил, снятия усталости, а также для нормального движения плода как можно чаще делайте подотовку к Глубокому Дыханию I и II и Уджайи Пранаяму I в Шавасане.

(6) Пункт 5 нужно выполнять следующим образом:

(а) положите подушку под спину вдоль поясницы к голове так, чтобы грудь оставалась на одном уровне с животом или немного выше;

(б) под голову положите еще одну подушку или свернутое одеяло, чтобы голова была выше груди (ил.200).

В этом положении тело понижается от головы к тазу, что позволяет избежать напряжения в голове, тяжести в груди, облегчает дыхание.

(7) При выполнении пранаямы сидя под ягодицы нужно положить сложенное одеяло толщиной 7.5-10 см, чтобы предохранить позвоночник и матку от сдавливания. Уджайи Пранаяма II, Сурья Бедана Пранаяма, Нади Шодхана Пранаяма и Дхьяна должны выполняться таким образом:


Вилома Пранаяма I, II. Асаны и пранаяма во время беременности

Асаны из Разделов XI и XII

Мудра, Шавасана, Пранаяма и Дхьяна

Рекомендации:

(1) Что касается Мудра (ил.210, 211), Шавасаны (ил.199), Пранаямы (ил. 200, 201) и Дхьяны (ил.215), то их можно делать до конца беременности. Они делают тело физически сильным и здоровым, успокаивают нервы матери. Они приносят душевное здоровье и счастье, просветляют ум.

(2) Считается, что не только физическое здоровье матери, но и ее душевное состояние оказывает сильное влияние на еще не родившегося ребенка. Основа будущего высокого морального и духовного развития ребенка закладывается в утробе матери.

(3) Хотя все описанные занятия полезны при беременности, особое внимание нужно уделять Шавасане, Уджайи Пранаяме I, Вилома Пранаяме I и II в Шавасане (ил.199, 200),

поскольку они расслабляют и успокаивают нервы и обеспечивают контроль за кровяным давлением.

(4) Занятия этими видами пранаямы сводят к минимуму спазмы и напряжение во время родовых схваток и способствуют легкому выходу ребенка, поскольку женщина знает, как правильно расслабляться. Они быстро восстанавливают силы после родов.

(5) Для восстановления сил, снятия усталости, а также для нормального движения плода как можно чаще делайте подотовку к Глубокому Дыханию I и II и Уджайи Пранаяму I в Шавасане.

(6) Пункт 5 нужно выполнять следующим образом:

(а) положите подушку под спину вдоль поясницы к голове так, чтобы грудь оставалась на одном уровне с животом или немного выше;

(б) под голову положите еще одну подушку или свернутое одеяло, чтобы голова была выше груди (ил.200).

В этом положении тело понижается от головы к тазу, что позволяет избежать напряжения в голове, тяжести в груди, облегчает дыхание.

(7) При выполнении пранаямы сидя под ягодицы нужно положить сложенное одеяло толщиной 7.5-10 см, чтобы предохранить позвоночник и матку от сдавливания. Уджайи Пранаяма II, Сурья Бедана Пранаяма, Нади Шодхана Пранаяма и Дхьяна должны выполняться таким образом:


Паривриттаикапада Ширшасана. Асаны и пранаяма во время беременност

Асаны из Раздела IV

40. Паривриттаикапада Ширшасана (ил.191)

Рекомендации:

(1) Новички, начавшие заниматься во время беременности, не должны делать эту асану, так как она требует устойчивого равновесия.

(2) Те, кто освоил эту асану до беременности, могут продолжать ее делать до 7-го месяца.

(3) Не разводите ноги слишком широко.

(4) Для позвоночника важнее его устойчивость, чем вращение (ил. 191). Переднее бедро не должно давить на живот.

(5) Следуйте пунктам 1-6 Техники из Раздела IV, асана 40.

(6) Если дыхание затрудняется, это означает, что вы слишком сильно повернулись.

(7) Оставайтесь в этой асане 5-10 секунд, дышите нормально.

Эффект.
 Эти асаны полезны в случаях сильной рвоты, помутнения зрения, при кровотечении, выделении белей, отеках, варикозном расширении вен и судорогах.


Паршва Ширшасана. Асаны и пранаяма во время беременности

Асаны из Раздела IV

39. Паршва Ширшасана (ил.190)

Рекомендации:

(1) Новички, начавшие занятия йогой после начала беременности, не должны делать эту асану.

(2) Те, кто занимается давно и освоил эту асану до беременности, могут спокойно продолжать ее делать вплоть до 7-го месяца.

(3) Держите большие пальцы ног вместе, а пятки врозь.

(4) Следуйте пунктам 1-5 инструкции из Раздела IV, асана 39. Поворачивая туловище в сторону, не сжимайте живот, стараясь повернуться больше. Все внимание должно быть направлено на растяжение позвоночника, а не на вращение (ил. 190).

(5) Если дыхание затрудняется, то это означает, что вы повернулись слишком сильно и сдавливаете живот.

(6) Оставайтесь в этой асане 5-10 секунд, дышите нормально.


Паршвоттанасана. Асаны и пранаяма во время беременности

Асаны из Раздела I

10. Паршвоттанасана (ил.178, 179)

Рекомендации:

(1) Следуйте пунктам 1-5 инструкции из Раздела I, асана 10 (ил.14, 178). Не прыгайте, чтобы встать в позу.

(2) Поднимите таз, вытяните и расправьте грудь.

(3) Оставайтесь в этом положении 10-15 секунд.

(4) Наклоняя туловище в сторону, следите, чтобы оно оставалось параллельным полу и не создавалось давления на живот. Позвоночник должен быть растянут по направлению к голове от копчика до шеи. Не старайтесь дотронуться до колена.

(5) Не делайте грудь впалой.

(6) Оставайтесь в этом положении 5-10 секунд; дышите нормально.

(7) Затем поднимите туловище и повторите наклон в другую сторону.

(8) Выполняйте инструкции о дыхании, данные в Разделе I.


Парватасана. Асаны и пранаяма во время беременности

Асаны из Раздела III

34. Парватасана (ил.187)

Рекомендации:

(1) Сядьте в Дандасану (ил.23) на сложенное одеяло толщиной 8-10 см, как описано для Вирасаны (ил.185).

(2) Следуйте пунктам 2-6 инструкции из Раздела III, асана 34.

Эффект.
Эта асана улучшает работу почек. Асаны из этого раздела облегчают дыхание и очень полезны для уменьшения утренней тошноты и запоров. Они удаляют отеки рук, ног и лица.


Прасарита Падоттанасана. Асаны и пранаяма во время беременности

Асаны из Раздела I

11. Прасарита Падоттанасана (ил.16, 17, 180, 181)

Рекомендации:

1) Следуйте пунктам 1-5 инструкции из Раздела I. Не прыгайте, чтобы встать в позу.

(2) Не наклоняйтесь как на ил.18,

а вытяните позвоночник по направлению к голове, прогните спину, руки на полу (ил.16, 17).

(3) Оставайтесь в этом положении 15-20 секунд; дышите нормально.

(4) Если вам трудно поставить руки на пол, попробуйте сделать следующее:

(а) поставьте деревянный блок или коробку высотой 12-15см (можно даже больше) на пол;

(б) поставьте ее перед собой на расстоянии 45-60 см от линии ног, на ил.17 кисти рук и стопы находятся на одной линии, в то время как на ил.180

руки расположены впереди на расстоянии 15см от линии ног; при выполнении позы этим способом блок можно продвинуть даже еще больше вперед, чтобы избежать сжатия живота;

(г) поставьте руки на блок и прогните спину (ил. 181);

(д) подберите расстояние между стопами и руками в соответствии с длиной туловища так, чтобы облегчить растяжение позвоночника и дыхание.

(5) Оставайтесь в этом положении 15-20 секунд, дышите нормально.

(6) Поднимите туловище и, не прыгая, сдвиньте ноги.

Эффект.
Эти асаны позволяют сохранить свободу движений и улучшить дыхание, снять физическое напряжение, боли в спине и ощущение тяжести в животе. Ардха Чандрасана (ил. 177), Паршвоттанасана (ил. 178) и Прасарита Падоттанасана (ил. 181) полезны для облегчения тошноты по утрам.

Предостережение:
не делайте стоячие позы, если у вас имеются признаки токсикоза или вы испытываете большую физическую слабость.


Саламба Сарвангасана I. Асаны и пранаяма во время беременности

Асаны из Раздела IV

47. Саламба Сарвангасана (ил.192, 193)

Рекомендации:

(1) Для тех, кто занимался до беременности, может оказаться проще выполнять эту позу без поддержки, как показано на ил.192.

(2) Поднимая туловище, следуйте Технике А из Раздела IV, асана 47. Не соединяйте ноги, а держите их на расстоянии 12-15 см.

(3) Положите сложенное одеяло так, чтобы голова была на 5-9 см ниже (см. Раздел IV, асана 47, особые замечания 4).

(4) Позу можно выполнять с поддержкой. Попросите помощника поднять ваше туловище и прислонить спину к скамейке (ил. 193).

(5) Держите большие пальцы ног вместе, а пятки врозь, как в Ширшасане.

(6) Оставайтесь в этой асане 3-5 минут; если вы чувствуете себя хорошо — можно дольше. Дышите нормально.

(7) Эту позу можно спокойно делать до 7-го месяца. Позже, если вы чувствуете тяжесть в груди или животе, ее делать нельзя. Если вы чувствуете себя в этой позе хорошо, то ее выполнение не принесет вреда. Фотография 193 сделана с женщины на 9-м месяце беременности.

(8) Опускаясь из этой позы, не делайте рывков и не шлепайтесь вниз. Выходить из нее нужно умело, чтобы не повредить плод.

Эффект.
Эта асана сохраняет в вашей душе мир и покой. Она успокаивает нервы и улучшает кровообращение в области груди. Она благотворна для женщин, страдающих от токсикоза беременности и варикозного расширения вен.


Саламба Ширшасана. Асаны и пранаяма во время беременности

Асаны из Раздела IV

38. Саламба Ширшасана (ил.70а, 188, 189)

Рекомендации:

(1) Если вы привыкли делать Саламба Ширшасану, вы можете практиковать эту асану и после начала беременности без поддержки (ил.188,189), как описано в Технике Б и В.

(2) Те, кто начинает ее делать впервые, с началом беременности, должны выполнять Ширшасану около стены или с помощником, как описано в Технике А (пункт 11) из Раздела IV, асана 38.

(3) Обычно Ширшасану можно спокойно делать до 7 месяцев беременности, но худые женщины и те, кто давно занимается, могут продолжать занятия до последнего дня беременности в том случае, если нет затруднений или рывков при подъеме и спуске. Не прыгайте тяжело.

(4) Не держите ноги вместе. Держите кончики больших пальцев ног вместе, а пятки врозь, как на ил.188,189. Вам может оказаться трудно держать вместе даже бедра, в этом случае вам не нужно их соединять. (ил.70а).

(5) Продолжительность может быть разной — от 3 до 5 минут, дыхание нормальное.

(6) Ширшасану не нужно делать, если вы чувствуете тяжесть в груди или в сердце или если учащается сердцебиение.

(7) Ширшасану и ее вариации не нужно делать, если у вас повышенное кровяное давление.


Шавасана. Асаны и пранаяма во время беременности

Асаны из Разделов XI и XII

Мудра, Шавасана, Пранаяма и Дхьяна

Рекомендации:

(1) Что касается Мудра (ил.210, 211), Шавасаны (ил.199), Пранаямы (ил. 200, 201) и Дхьяны (ил.215), то их можно делать до конца беременности. Они делают тело физически сильным и здоровым, успокаивают нервы матери. Они приносят душевное здоровье и счастье, просветляют ум.

(2) Считается, что не только физическое здоровье матери, но и ее душевное состояние оказывает сильное влияние на еще не родившегося ребенка. Основа будущего высокого морального и духовного развития ребенка закладывается в утробе матери.

(3) Хотя все описанные занятия полезны при беременности, особое внимание нужно уделять Шавасане, Уджайи Пранаяме I, Вилома Пранаяме I и II в Шавасане (ил.199, 200),

поскольку они расслабляют и успокаивают нервы и обеспечивают контроль за кровяным давлением.

(4) Занятия этими видами пранаямы сводят к минимуму спазмы и напряжение во время родовых схваток и способствуют легкому выходу ребенка, поскольку женщина знает, как правильно расслабляться. Они быстро восстанавливают силы после родов.

(5) Для восстановления сил, снятия усталости, а также для нормального движения плода как можно чаще делайте подотовку к Глубокому Дыханию I и II и Уджайи Пранаяму I в Шавасане.

(6) Пункт 5 нужно выполнять следующим образом:

(а) положите подушку под спину вдоль поясницы к голове так, чтобы грудь оставалась на одном уровне с животом или немного выше;

(б) под голову положите еще одну подушку или свернутое одеяло, чтобы голова была выше груди (ил.200).

В этом положении тело понижается от головы к тазу, что позволяет избежать напряжения в голове, тяжести в груди, облегчает дыхание.

(7) При выполнении пранаямы сидя под ягодицы нужно положить сложенное одеяло толщиной 7.5-10 см, чтобы предохранить позвоночник и матку от сдавливания. Уджайи Пранаяма II, Сурья Бедана Пранаяма, Нади Шодхана Пранаяма и Дхьяна должны выполняться таким образом:


Супта Баддха Конасана. Асаны и пранаяма во время беременности

Асаны из Раздела II

24. Супта Баддха Конасана (ил.38, 39)

Рекомендации:

(1) Следуйте пунктам 1-5 инструкции (ил.38) из Раздела II, асана 24.

(2) При большом сроке беременности вам может оказаться трудно опустить все туловище. В этом случае положите две подушки под грудь и поясницу, как показано на ил.186.

Нижняя подушка кладется вдоль, а верхняя поперек (ил. 186), Можно положить подушку и под голову.

(3) Следуйте пунктам 6-8 инструкции из Раздела II, асана 26 (ил.39).

(4) Эти две позы даются для отдыха, поэтому в них можно оставаться сколько угодно долго.


Супта Вирасана. Асаны и пранаяма во время беременности

Асаны из Раздела III

33. Супта Вирасана (ил. 186)

Рекомендации:

1) Сядьте в Вирасану (ил. 49).

(2) За ягодицами положите две подушки: нижнюю вдоль, верхнюю поперек.

(3) Теперь следуйте пунктам 2-7 инструкции из Раздела III, асана 33.

(4) В этой асане туловище лежит на подушках так, что голова и туловище расположены выше бедер. Положите руки вдоль туловища (ил.57) или вытяните их за голову, как показано на ил.186.

Эффект.
 Эта асана устраняет утреннюю тошноту, запоры и скопление газов в желудке.


Упавиштха Конасана. Асаны и пранаяма во время беременности

Асаны из Раздела II

25. Упавишта Конасана (ил.184)

Рекомендации:

(1) Сядьте в Дандасану (ил.23), положив сложенное одеяло толщиной 8-10 см.

(2) Следуйте пунктам 2 и 3 инструкции из Раздела II, асана 25.

(3) Держите руки как в Дандасане и поднимите позвоночник вверх.

(4) Не держитесь за пальцы ног и не наклоняйтесь вперед.

(5) Эту асану можно выполнять, прислонившись к стене, чтобы у позвоночника все время была опора.

(6) Сидите как можно дольше, не напрягайтесь. Дышите спокойно.

(7) Чтобы сесть обратно в Дандасану, не сдвигайте выпрямленные ноги. Согните колени и одну за другой передвиньте ноги в середину так, чтобы не было напряжения в паху.

Эффект.
 Асаны из Раздела II облегчают роды; их регулярная практика может свести родовые схватки к минимуму. Облегчается отделение мочи, и прекращаются выделения из влагалища. Тазовая область остается широкой, создавая пространство для движения плода. Позвоночник укрепляется.


Урдхва Падмасана в Сарвангасане. Асаны и пранаяма во время беременности

Асаны из Раздела IV

55. Урдхва Падмасана в Сарвангасане (ил. 197)

Рекомендации:

(1) Это сложная поза. Ее можно делать только тем, кто освоил эту асану раньше.

(2) Ее можно спокойно делать до 7-го месяца беременности — позже не нужно.

(3) Эту асану можно делать с поддержкой. Выполните Сарвангасану с поддержкой как на ил. 193, затем согните ноги в Падмасану.

(4) Не нужно оставаться в этой позе слишком долго. Продолжительность зависит от вашей силы.

Эффект.
Эта поза укрепляет и расширяет тазовую область.


Уттхита Паршваконасана. Асаны и пранаяма во время беременности

Асаны из Раздела I

4. Уттхита Паршваконасана (в правую сторону — ил.5; в левую сторону — ил. 175)

Рекомендации:

(1) Следуйте технике, описанной в Разделе I, асана 4, но не прыгайте, чтобы встать в позу.

(2) Те, кто занимался йогой раньше, могут легко достать до пола (ил.175);

те, кто не может, должны следовать советам пунктов 3 и 4 (см.далее).

(3) Возьмите кусок дерева (как показано на ил.177) и положите его рядом с наружной частью левой стопы. Поставьте на него левую руку — это создаст дополнительное пространство между левым бедром и левой частью туловища и позволит не прижимать к бедру левую часть таза и живот. Грудь также остается свободной, дыхание не затрудняется.

(4) При выполнении позы в правую сторону деревянный блок нужно поставить около правой ноги, чтобы положить на него правую руку.

(5) Оставайтесь в позе 15-20 секунд, дышите нормально.


Уттхита Триконасана. Раздел IX. Асаны и пранаяма во время беременности

Асаны из Раздела I

3. Уттхита Триконасана (в правую сторону — ил.4; в левую сторону — ил. 174)

Рекомендации:

(1) Следуйте технике, данной в Разделе I, асана 3, но не прыгайте, чтобы поставить ноги врозь.

(2) Те, кто занимался йогой до беременности, могут, наклоняясь в сторону, схватиться за щиколотку.

(3) Если вы новичок в йоге и не можете достать рукой до щиколотки или при наклоне у вас сжимается боковая часть таза, держитесь рукой за середину голени.

(4) Растяните переднюю часть туловища от таза до груди в направлении головы. Держите обе стороны туловища параллельно друг другу.

(5) Выполняя любое движение, не задерживайте дыхание.

(6) На ранних стадиях беременности можно стоять в позе по 30-60 секунд в каждую сторону. Позже сократите длительность до 15-20 секунд.


Вирабхадрасана I. Асаны и пранаяма во время беременности

Асаны из Раздела I

5. Вирабадрасана I (в правую сторону — ил.7; в левую сторону — ил.176)

Рекомендации:

(1) Следуйте технике, данной в Разделе I, асана 5, но не прыгайте.

(2) Если вам трудно согнуть колено под углом 90° как на ил.176, держите бедро немного поднятым вверх. Не прижимайте живот к бедру.

(3) Если дышать тяжело, не поднимайте голову вверх, а смотрите прямо перед собой; кроме того, не соединяйте руки, а держите их отдельно. Это уменьшает напряжение и давление на грудь.

(4) Вытяните позвоночник по направлению к голове, чтобы не было давления на матку.

(5) Если вам трудно дышать, не оставайтесь в этом положении дольше 10 секунд.

(6) Не делайте эту асану, если у вас повышенное кровяное давление или есть склонность к его повышению.


Вирабхадрасана II. Асаны и пранаяма во время беременности

Асаны из Раздела I

6. Вирабадрасана II (ил.8)

Рекомендации:

(1) Следуйте технике, данной в Разделе I, асана 6, но не прыгайте, чтобы встать в позу.

(2) Расширяйте область таза в обе стороны, чтобы у плода было больше места для движения.

(3) Дышите нормально, оставаясь по 15-20 секунд в наклоне в каждую сторону.


Баддха Конасана

23. Баддха Конасана (ил.35-37)

Баддха означает «связанный» или «схваченный», кона — «угол». В этой позе колени сгибаются под острым углом, а затем отводятся в стороны к земле. Пятки касаются друг друга возле промежности, а стопы схвачены руками.

Техника

1. Сядьте в Дандасану (ил. 23).

2. Согните обе ноги в коленях и придвиньте стопы к паху.

3. Соедините подошвы и пятки, как в намасте (индийское приветствие).

4. Возьмите обе стопы руками и придвиньте пятки к позвоночнику. Внешние края стоп должны касаться пола. Дышите нормально.

5. Разведите бедра и коснитесь пола коленями.

6. Растягивайте область паха, положите колени на пол в линию с бедрами.

7. Подтяните пятки ближе к промежности, при этом икроножные мышцы касаются внутренних сторон бедер.

8. Держите стопы руками, прижимайте к полу колени, лодыжки и бедра и вытягивайте туловище вверх. Позаботьтесь о том, чтобы поднять брюшную область; держите шею прямой (ил.35).

9. Оставайтесь в этом конечном положении 30-60 секунд, нормально дыша. Позже увеличьте время насколько возможно. При этом:

(1) растягивайте область паха к коленям;

(2) прижимайте берцовые кости к полу;

(3) вытягивайте туловище от пупка вверх;

(4) чем сильнее захват стоп руками, тем лучше поднимается туловище;

(5) раздвиньте плечи, а лопатки втяните.

10. Упритесь локтями в бедра, выдохните и наклонитесь вперед. Положите лоб, нос, а затем подбородок — именно в таком порядке — на пол. Грудь должна опираться на стопы (ил.36, 37).

11. Оставайтесь 30-60 секунд в этом конечном положении, нормально дыша. При этом:

(1) не напрягайте ложные ребра;

(2) не отрывайте ягодицы от пола;

(3) держите бедра и голени твердыми для того, чтобы вытянуть туловище вперед.

12. Поднимите голову вверх и вернитесь в положение как на ил.35. Освободите руки и стопы и вытяните ноги (ил.23).

Особые замечания

(1) Это очень важная асана, и нужно научиться оставаться в ней как можно дольше.

(2) Вначале трудно положить колени на пол из-за напряжения в области паха. Не надо колени в силой вдавливать вниз, но нужно растягивать область паха по направлению к коленям. По мере практики вам станет легче делать это.

(3) Те, у кого полные бедра, ягодицы и живот, и те, кто страдает менструальными нарушениями, должны подложить под ягодицы одеяла толщиной 7-10 см для опоры, так, чтобы можно было сидеть прямо и живот был поднят вверх (ил. 183).

(4) Они могут также сидеть, опираясь о стену и используя для подъема туловища веревку (см. Раздел VIII).

(5) Положения, показанные на ил.З6, 37, не надо пытаться делать до тех пор, пока вы не научитесь хорошо выполнять положение, представленное на ил.35.

Эффект.
Эта поза — благо для женщин, поскольку она тонизирует почки, снимает нарушения мочеполовой системы, предупреждает появление радикулита и грыжи. Она также укрепляет мочевой пузырь и матку.


Баддха Конасана в Ширшасане

44. Баддха Конасана в Ширшасане (ил.76)

Баддха означает «схваченный», или «связанный». В этой асане колени выгнуты наружу, а ступни вместе; Баддха Конасана выполняется в Ширшасане (ил.70).

Техника

1. Согните ноги, разводя колени в стороны и сводя стопы вместе так, чтобы подошвы, пятки и носки были как в Намасте (ил.76).

2. Дыша нормально, оставайтесь в этом конечном положении 15-20 секунд. При этом:

(1) держите колени широко разведенными;
(2) твердо вдавливайте подошвы стоп друг в друга;
(3) держите верхние части бедер направленными вверх.

3. Вернитесь в такое положение, как на ил.75, затем в Ширшасану (ил.70).

Эффект.
Две эти асаны — благо для женщин. Они помогают регулировать менструальные выделения и лейкоррею. Они бесценны при нарушениях деятельности мочевыделительной системы и дают благотворное растяжение паху и бедрам.

Особые замечания для поз, показанных на иллюстрациях 71,72,73,74, 77, 78:

(1) Эти шесть вариаций Ширшасаны могут выполняться с опорой на стену и упором пятками в стену, если нельзя выполнять их самостоятельно.

(2) Если вы пытаетесь сделать Паривриттаикапада Ширшасану (ил.72) у стены, то нельзя будет отводить ноги назад и вперед, как объясняется в пункте 2 соответствующей Техники (ил.72). Нужно начать с Паршва Ширшасаны (ил.71) и разводить ноги в этом положении, отводя одну ногу вперед, а другую ногу назад.

(3) В Экапада Ширшасане (ил.73) и Паршваикапада Ширшасане (ил.74), если невозможно поставить носки ног на пол или избежать перечисленных выше ошибок, вы можете в начальной стадиии занятий, опираясь поднятой ногой о стену, подвести другую ногу к полу насколько возможно, не теряя равновесия и не сгибая колено. Держать позвоночник твердо и прямо важнее, чем касаться пола ступней, сгибая туловище или оседая. Грудь, ягодицы и ноги не должны опускаться, оседать. Постепенно, сантиметр за сантиметром, опускайте ногу. При постоянной практике и по мере того, как тело будет становиться сильным и более гибким, вы сможете коснуться пола.


Баддха Падмасана

35. Баддха Падмасана (ил.60)

В этой позе руки скрещены за спиной, ноги скрещены впереди, руки держат носки ног — все это составляет пояс вокруг талии. Эта поза — вариация Падмасаны.

Техника

1. Сядьте в Падмасану (ил.52). Сделайте несколько вдохов и выдохов.

2. Выдохните и взмахом заведите левую руку за спину и поместите ее рядом с правым бедром. Возьмитесь за левый большой палец ноги большим, указательным и средним пальцами. Когда вы будете заводить за спину левую руку, спина повернется немного влево. Поправьте позу, устремляя для этого грудь вперед. Сделайте один-два вдоха и выдоха.

3. Взмахом заведите правую руку назад и возьмитесь за правый большой палец ноги. Наклоните туловище немного вперед, чтобы легче было дотянуться до ноги (ил.60).

4. Держите туловище вертикально и откиньте голову назад.

5. Оставайтесь в этой конечной стадии 20-30 секунд, нормально дыша. При этом:

(1) втягивайте лопатки внутрь;
(2) расширьте грудь;
(3) вытягивайте позвоночник;
(4) поднимайте грудину, когда наклоняете голову назад;
(5) не ослабляйте пальцы рук, держащие пальцы ног.

6. Вдохните, поднимите голову вверх и выполните асану в другую сторону, изменив перекрест ног и рук. Продолжительность выполнения такая же, затем освободите руки и ноги или перейдите к следующей асане.

Особые замечания:

(1) На начальных стадиях будет трудно схватить пальцы ног. Заводите руки взмахом за спину как можно дальше и старайтесь схватить одежду, которую вы носите, или большой палец стопы, которая сверху, как, например, левый большой палец на ил.60 или правый большой палец, если вы делаете Падмасану в другую сторону. Когда плечевой сустав станет более гибким, вы сможете удерживать оба больших пальца ног одновременно.

(2) Если Падмасана выполняется так, что сначала сгибается левая нога, тогда возьмите большой палец левой ноги первым, а большой палец правой ноги вторым; не берите сначала правый большой палец, а затем левый.

Эффект.
Грудь расширяется полностью, так что дышать легко. В позе осуществляется массаж щитовидной железы, она также способствует уменьшению жировых отложений в области талии и бедер.


Бхарадваджасана I

64. Бхарадваджасана I (ил. 125)

Асана названа в честь Бхарадваджы, отца Дроначарьи, который был гуру Кауравов и Пандавов.

Техника

1. Сядьте в Дандасану (ил.23).

2. Согните обе ноги и отведите голени назад вправо так, чтобы стопы примыкали к верхней части правого бедра.

3. Опустите ягодицы на пол, рядом со стопами и поднимите туловище так, чтобы позвоночник вытягивался вверх. Не садитесь на стопы. Сделайте один-два вдоха и выдоха.

4. Выдохните и поверните туловище влево так, чтобы левое плечо двигалось влево, а правое плечо шло вперед. Поворачивайте грудь и живот влево.

5. Положите правую ладонь под левое бедро так, чтобы ладонь была обращена к полу.

6. Верните левую руку за левую ягодицу и поверните позвоночник еще больше. Втяните правую лопатку внутрь и поворачивайте левое плечо назад; сделайте один-два вдоха и выдоха.

7. Выдохните, от плеча двигайте левую руку назад, согните локоть и схватите левой рукой верхнюю часть правой руки.

8. Поверните голову и шею влево и смотрите прямо вперед (ил. 125).

9. Дыша нормально, оставайтесь в этом конечном положении 30-60 секунд. При этом:

(1) вращайте туловище таким образом, чтобы правая сторона тела становилась почти в одну линию с левым бедром;
(2) втягивайте лопатки внутрь и поднимайте грудину вверх;
(3) держите позвоночник прямо поднятым и поворачивайте его по оси;
(4) не меняйте положение колена при повороте, поскольку оно имеет тенденцию двигаться влево;
(5) следите за тем, чтобы тело не наклонялось назад; держите верхнюю часть левого бедра и левое плечо на одной линии.

10. Освободите руки, поверните туловище вперед и выпрямите ноги (ил.23).

11. Теперь согните ноги и отведите колени влево так, чтобы они прилегали к верхней части левого бедра. Делайте асану в эту сторону, следуя всем пунктам техники, но изменяя в инструкции «левое» на «правое». Длительность выполнения асаны должна быть равной в обе стороны. Вернитесь в Дандасану (ил.23).

Особые замечания:

(1) Если левая рука не дотягивается до верхней части правой руки за спиной, взмахом от левого плеча заведите левую руку дальше так, чтобы она достала правую руку. Однако этот взмах должен быть мягким, в движении не должно быть насилия.

(2) Часто может возникать судорога в ягодицах — в правой ягодице, когда вы поворачиваетесь влево, и наоборот. Подложите одеяло толщиной 5-7 см под ягодицы, держа стопы на полу. Это поможет больше поворачивать боковые стороны таза. Вместо того чтобы держать руку сзади, обе ладони можно поставить на пол рядом с бедрами и использовать их как рычаги для того, чтобы больше поднимать туловище, но не скручивать его (ил. 198).

(3) Вначале эта асана может выполняться у стены, чтобы бедрам легче было поворачиваться. Ардха Матсиендрасану (ил.130) и Пашасану (ил.132) также можно выполнять у стены. Для этого:

(1) сядьте так, чтобы левая ягодица касалась стены;
(2) поместите обе стопы возле правой ягодицы;
(3) поместите левое колено и бедро так, чтобы они прилегали к стене;
(4) подложите правую кисть под левое бедро и положите левую ладонь на стену на уровне плеч;
(5) давите на стену левой ладонью, поднимайте туловище и поворачивайте его влево;
(6) упритесь правой ягодицей в стену, чтобы сделать асану в другую сторону.

Эффект.
Эта асана действует на дорсальный и поясничный отделы позвоночника, устраняя тугоподвижность и боль. Эта поза хороша при смещении позвоночного диска.


Бхарадваджасана II

65. Бхарадваджасана II (ил.126)

Это интенсивный вариант предыдущей позы.

Техника

1. Сядьте в Дандасану (ил.23).

2. Согните левую ногу в колене и поместите ее рядом с левой ягодицей, как в Вирасане (ил.49).

3. Согните правую ногу в колене и поместите правую стопу у основания правого бедра, как в Падмасане (ил.52). Не поднимайте правое колено с пола. Сделайте один-два вдоха и выдоха.

4. Выдохните, поверните туловище вправо, держа позвоночник вытянутым вверх.

5. Поместите левую ладонь под правое бедро рядом с коленом. Не сгибайте левый локоть.

6. Вытяните правую руку, заведите ее за спину и возьмите большой палец правой ноги пальцами правой руки, как в Баддха Падмасане (ил.61).

7. Поверните шею вправо и смотрите прямо вперед (ил.126).

8. Оставайтесь в этом конечном положении 20-30 секунд, дыша нормально. При этом:

(1) поворачивая туловище вправо, держите его перпендикулярно полу;
(2) расширьте грудь и втяните лопатки внутрь.

9. Выдохните, высвободите правую кисть и левую руку, выпрямите туловище и высвободите сначала правую ногу, затем левую. Теперь сделайте позу в другую сторону, заменяя в инструкциях «левое» на «правое» и наоборот. Длительность должна быть одинаковой на обеих сторонах.

Эффект.
 В этой позе колени и плечи становятся гибкими, она полезна при артрите.


Цикл Вирасаны

32. Цикл Вирасаны (ил.54,55)

Это две вариации Вирасаны, и обе очень полезны.

Техника

1. Сядьте в Вирасану. Поверните стопы назад и выпрямите их по линии голени. Держите колени вместе (ил.49,50). Сделайте несколько вдохов и выдохов.

2. Сцепите пальцы рук в замок, выверните ладони наружу и вытяните руки вперед на уровне плеч.

3. Теперь вытяните руки над головой, держа ладони повернутыми к потолку (ил.54).

4. Оставайтесь в этом положении 20-30 секунд, дышите нормально. При этом:

(1) выпрямляйте руки от подмышек;
(2) не сгибайте локти;
(3) лопатки втяните внутрь, грудину устремите вперед и вверх;
(4) вытягивайтесь от ложных ребер к верхнему краю груди так, чтобы грудная полость растягивалась и расширялась;
(5) гортань расслаблена.

5. Выдохните и опустите руки.

6. Перемените перекрест пальцев, повторите позу и затем вернитесь в Вирасану (ил. 49 и 50).

7. Теперь уберите руки с коленей и положите их на подошвы стоп ладонями вниз, как на ил.55. Сделайте один-два вдоха и выдоха.

8. Выдохните и наклонитесь вперед к бедрам, держите лоб между коленями (ил. 55).

9. Дышите нормально, находясь в этом конечном положении 30-60 секунд. При этом:

(1) не поднимайте ягодицы и бедра от пола;

(2) не опускайте и не втягивайте грудь. Грудь должна растягиваться от ложных ребер до верхних ребер и оставаться параллельной бедрам;

(3) вдохните и поднимите туловище вверх, держа позвоночник вогнутым;

(4) освободите ладони и вытяните ноги, перейдите в Дандасану (ил.23).

Особые замечания:

(1) Когда мы переплетаем пальцы рук в замок, свободным остается большой палец — левый или правый. Обратите внимание, какой именно большой палец оказывается первым, когда вы поднимаете руки вверх первый раз, чтобы изменить замок, поднимая руки второй раз.Это изменение замка пальцев дает различное вытягивание кистей и рук и позволяет задействовать неиспользованные мышцы. При артрите или отеках пальцев, если их трудно сцепить, держите руки вытянутыми над головой с ладонями, обращенными вперед. Этой же технике можно следовать при выполнении Врикшасаны (ил.2) и Парватанасаны (ил.З).

(2) Если мышцы гортани напряжены, нагните голову вниз от задней части шеи, чтобы она расслабилась. Это особенно полезно при дисфункции щитовидной железы.

(3) Те, у кого есть боль в спине или кому трудно наклониться вперед, должны раздвинуть колени и бедра; затем, вытягивая руки вверх по обе стороны от головы, их следует опустить вниз, кладя руки на пол, а грудь — между бедер. Это также приводит дыхание к норме.

Эффект.
 Эта поза ослабляет боли в спине и полезна при артрите в плечах, локтях и пальцах.


Пapипypнa Навасана

15. Дандасана (ил.23)

Данда означает «палочка». Эта асана напоминает палочку или прут. Так же как Тадасана из Раздела I, Дандасана — базовая поза для всех асан в этом Разделе.

Техника

1. Сядьте на одеяло.

2. Сядьте прямо, ноги вытянуты вперед. Держите бедра, колени, лодыжки и пальцы ног вместе. Все пальцы ног вытяните к потолку.

3. Держите обе ладони на полу возле бедер, пальцы рук направлены к ногам.

4. Держите локти выпрямленными, грудь поднятой, шею и голову вертикально и смотрите прямо вперед (ил.23).

5. Это окончательное положение. Оставайтесь в нем пять секунд, дыша нормально и обращая внимание на следующие моменты:

(1) прижимая колени и бедра к полу, поднимайте талию;

(2) держите ягодицы, спину и голову на одной линии, перпендикулярно полу;

(3) позвоночный столб сделайте твердым и расширьте ребра и грудь;

(4) поднимите вверх органы брюшной полости.

Эффект.
 Эта асана растягивает мышцы ног, укрепляет мышцы талии; при выполнении асаны происходит массаж органов брюшной полости. Она тонизирует почки и учит сидеть прямо с вертикально поднятой спиной.


Дханурасана

71. Данурасана (ил. 136)

Эта асана напоминает натянутый лук. Все тело изогнуто как лук и держится руками, как бы образующими тетиву, сгибающую лук.

Техника

1. Лягте ничком на пол. Держите обе ноги вместе, носки ног должны быть направлены назад, большие пальцы ног, пятки, колени и бедра — касаться друг друга.

2. Держите руки вдоль туловища. Сделайте один-два вдоха и выдоха.

3. Выдохните, согните колени и подведите стопы к ягодицам.

4. Немного поднимите голову и грудь с пола и возьмитесь за левую лодыжку левой рукой и за правую лодыжку правой рукой. Крепко держите лодыжки, обхватывая их ладонями и пальцами. Оставайтесь в этом положении, сделайте несколько вдохов и выдохов.

5. Теперь выдохните. Поднимите голени и бедра так, чтобы они не были на полу; в то же время поднимите с пола голову и грудь.

6. Крепко держите лодыжки и выпрямляйте руки. Поднимайте бедра в направлении головы.

7. Согните шею назад и поднимите подбородок вверх (ил.136).

8. Оставайтесь в этом конечном положении 15-20 секунд, нормально дыша. При этом:

(1) ребра и бедра не должны касаться пола;
(2) вы не должны опираться на лобок;
(3) вдавливайте область вокруг живота в пол и увеличивайте дугу, образованную руками и ногами.

9. Выдохните, согните колени, опустите грудь, высвободите лодыжки и выпрямите ноги. Опустите голову и туловище вниз и лягте ровно на пол.

Замечание.
Те, кому трудно держать стопы вместе, могут немного раздвинуть их и сделать эту асану. Особенность этой асаны в образовании дуги и балансировании туловищем на животе. Позвоночник должен быть изогнут максимально, бедра, талия и ягодицы получают тренировку.

Эффект.
Эта асана развивает гибкость позвоночника и тонизирует органы брюшной полости.

Эффекты асан 69-71

Движение, делающее позвоночник вогнутым в этих асанах, несколько необычно, как правило, мы не делаем его в нашей повседневной жизни. Эти асаны тонизируют и тренируют позвоночник и мышцы спины для наклонов назад. Они омолаживают позвоночник, развивают физическую силу, жизнеспособность, свободу движения; они идеальны для тех, кто страдает спинной болью, ревматизмом, сутулостью, имеет спинной горб или смещение позвоночных дисков, у кого наблюдается тугоподвижность позвоночника. Они раскрывают грудь и улучшают дыхание.

Женщины привыкают к наклонам позвоночника вперед, делая множество домашних дел. Эти движения способствуют тому, что задняя часть позвоночника становится гибкой, в то время как в этих позах больше работает передняя часть позвоночника.

Пожилые люди тоже могут выполнять все эти позы, не нанося травм позвоночнику.

Состояния уныния и депрессии исчезают с практикой этих асан. Они развивают такие качества, как храбрость и сила воли.


Дхьяна (медитация)

Глава шестнадцатая
ДХЬЯНА (МЕДИТАЦИЯ)

Природа медитации

В Главе III дается объяснение того, что такое медитация, поэтому нет необходимости это повторять. Это переживание описать невозможно, его нужно пережить самому. Нужно попробовать сахар, чтобы понять его сладость, а объяснить на словах, что такое сладость, невозможно. Здесь будет сделана попытка помочь садхаке попробовать сладость медитации или ощутить то, что нельзя описать словами.

Часто считают, что тело — несущественный фактор в практике медитации. Это ошибочная точка зрения. Наше тело — это наша вахана — наша машина. Без этого механизма мы не способны ничего чувствовать. Именно тело ведет нас к саморазрушению или самореализации. Машина, которая работает плохо, никуда доставить своего владельца не может. Поэтому мы тоже оказываемся в затруднении на нашем пути, когда наша машина, наше тело, не работает исправно. Когда тело слабое, трясущееся или болеет, мы должны сначала исправить его практикой асан и пранаямы, прежде чем двигаться дальше по пути йоги.

Таким образом, здоровое тело есть самая первая ступень в медитации. Это начало нашего пути. Конец путешествия — это реализация Высшего. Между ними лежат психическое развитие, интеллектуальный рост, самопознание. Каждую из этих стадий нужно довести до совершенства, прежде чем будет достигнута конечная цель. Как во время путешествия мы наблюдаем различные сцены, которые сохраняются в памяти, а новые впечатления ожидаются в будущем, так и движение к самореализации состоит из постоянного поиска — от совершенства тела к конечной цели. На протяжении всего пути внутренним зрением можно наблюдать все мельчайшие его детали.

Первые четыре из восьми членов йоги — яма, нияма, асана и пранаяма — неотделимы от искусства медитации и способствуют ей. Они суть подготовительные стадии. Следующие две стадии — пратьяхара и дхарана — прямо и тесно связаны с медитацией, которая приближает к самадхи. И все же эта стадия — медитация — не поддается описанию. Это философия, которая не может быть выражена словами, ее нужно испытать лично. Медитация не привязана к месту и времени, ее можно пережить в любом месте и в любое время. Возможности подготовки к ней, как линия горизонта, безграничны.

Даже подготовка к литературной работе начинается с изучения азбуки. Медитация тоже должна иметь свое скромное начало, которое в конечном счете приводит к огромному счастью.

Первые четыре члена йоги развивают такие качества, как здоровье, чистоту, моральную дисциплину, стабильность, мужество, душевный покой и концентрацию. Внутренняя и внешняя чистота приводит садхаку к духовному поиску. Заложен фундамент для дхараны, дхьяны и самадхи.

Ниже приводится безопасная техника медитации. Ей нужно заниматься 5-10 минут вдень, когда ваш ум находится в состоянии покоя. Позже продолжительность занятия нужно увеличить. Заниматься медитацией нужно в одно и то же время ежедневно. Наилучшее время — раннее утро. Практика медитации должна предшествовать пранаяме. Это связано с тем, что в начале занятия ум свеж и свободен от желаний и тревог. Если сначала делать пранаяму, то к ее окончанию выполнение асан может утомить мышцы и нервы, а это нарушит состояние покоя и безмятежности. Когда пранаяма выполняется после медитации, внимание сосредоточено на течении и ритме дыхания, так что боли в теле забываются. Пранаяма должна следовать сразу за медитацией.

Техника

Асана

1. Сядьте спокойно в Сиддхасану, Вирасану или Падмасану. Наиболее предпочтительна Падмасана (ил.52).

2. Сесть спокойно в положение для медитации не означает, что поза должна быть безжизненной или вялой. Она должна полностью соответствовать медитации. Даже небольшая головная боль доставляет нам неудобства. Такие помехи не способствуют хорошей медитации. Бессильное и рыхлое тело есть признак инертности тела и ума. Это приводит к вялости и лености интеллекта. Медитация в таком состоянии ведет во тьму. Прямое и бодрое тело есть признак чистого, светлого интеллекта. Поэтому следите, чтобы во время медитации тело было прямым и бодрым. Медитация в состоянии чистоты будет создавать внутренний Свет.

Позвоночник

3. Прямой и бодрствующий позвоночник создает бодрствующую позу. Выпрямленный, сильный позвоночник способствует концентрации — ум отвергает ненужные мысли.

4. Важно правильное положение позвоночника. Следуйте инструкциям, данным в Главе XIV, № 17-21. Позвоночный столб контролирует тело.

Голова и мозг

5. Голова и ее положение образуют следующий важный фактор. Туловище не должно ощущать вес головы, так же как ее вес не должен чувствоваться позвоночником. Должно быть такое чувство, как будто голова — это масса без веса, которая парит над позвоночником. Голова должна быть расположена прямо, спокойно и неподвижно. Должно быть ощущение, что между потолком и теменем натянута нить. Аналогичным должно быть и положение мозга. В соответствии с учением йоги мозг разделен на две главные части — передний и задний мозг. Передний мозг всегда думает о внешнем мире, в нем начинаются процессы мышления, и потому мы называем его активным, творческим. Когда эго и интеллект отвлекаются от внешних стимулов, становятся интровертированными, существование ощущается в задней части мозга. Мы называем эту часть медитативным мозгом. Обе эти части мозга, передняя и задняя, должны быть уравновешены для дхьяны.

Горло

6. Если ум следует за внешними воздействиями, то это отражается на состоянии горла: оно напрягается. Если горло не напряжено и свободно от зажимов, мозг вынужден быть спокойным и умиротворенным. Поэтому считают, что горло — это вместилище Колеса Очищения (Висудхи Чакра).

Атманджали

7. Теперь, когда все тело — от ануса (Муладхара Чакра) до верхушки черепа (Брахмарандра) — стало невесомым и свободным от напряжения благодаря удлинению и внутреннему расширению, сложите руки в намаскар (приветствие). Прежде чем сложить ладони, расправьте плечи, чтобы грудина не утопала. Освободите и снимите напряжение с верхней части рук, прямо от лопаток. Следите, чтобы боковые ребра не опадали, а грудина была поднята. Поднимите кисти рук к центру груди так, чтобы большие пальцы совпадали с центром груди, а остальные пальцы соприкасались друг с другом (ил.215).

Хотя физическое сердце расположено слева, духовное сердце находится в центре, за основанием грудины. Отсюда колесо Сердечной Чакры контролирует активность разума.

Этот священный символ сложенных рук называется Атманджали, приветствие или дань уважения внутреннему Я. По традиции считается, что намаскар — это наивысшая дань, которую человек может отдать Душе.

Любое отклонение сложенных рук от центра груди приведет к утрате внимательного созерцания. Устойчивый мозг и устойчивый ум идут рука об руку. Обе руки подвержены магнетическим влияниям тела. Любое изменение давления ладоней есть признак того, что интеллектуальное внимание нарушилось. Аналогично руки являются мерилом энергии, текущей по обеим сторонам тела. Любое изменение отражается на кистях рук, что, в свою очередь, действует на сознание и ум.

Равновесие

8. Равновесие, которого нужно достичь, описывается в Бхагавад Гите так:

Держите тело, голову и шею прямо и неподвижно,
глаза устойчиво и оставайтесь неподвижными внутри.
(БГ VI, 13)

9. Теперь мы проверим органы чувств:

Язык

Язык покоится внизу рта.

Кожа

Не натягивайте и не напрягайте кожу на всем теле.

Глаза, уши и нос

10. Эти органы очень важны. Глаза должны быть полностью закрыты. Всегда есть искушение держать их полузакрытыми, ко этого нужно избегать. Мягко опустите верхние веки и смотрите внутрь. Пусть уши и барабанные перепонки будут восприимчивы, а ушные отверстия параллельны друг другу. Смотрите внутрь по направлению к сердцу. Переживание здесь таково:

Смотрите непрерывно на кончик носа,
не оглядываясь вокруг,
с закрытыми глазами.
(БГ VI, 13)

Это заставляет смотреть туда, где покоится сердце.

Человек испытывает пратьяхару и дхарану (отвлечение органов чувств и концентрация) . Эмоциональный и интеллектуальный центры нужно соединить в единую нить разума. Когда они соединяются, возникает отстраненное, умиротворенное и спокойное состояние.

11. Дыхание становится медленным и легким, поскольку диафрагма остается легкой. Ее действие не ощущается ни пупком, ни сердцем, ни головой. Мягкий вдох и выдох сохраняют спокойствие нервов.

12. Это та стадия, на которой не ощущается присутствие плотного тела; человек ощущает тихий поток покоя по направлению к вместилищу Души рядом с Сердечной Чакрой. Это состояние ума есть не опустошенность, но наполненность. Ум одновременно живой и инертный. Но для достижения этого состояния важен полный контроль с последующим самоанализом.

Самоанализ

1. Если позвоночник не твердый и не выпрямлен, то интеллект разрушается, а это приводит к скучному состоянию тамаса. С йогической точки зрения это неэтичная практика и ее нужно исправить. Поэтому держите позвоночник твердо, он должен быть живым и выпрямленным.

2. Если начинается процесс мышления, то это нарушает течение покоя от мозга к сердцу, что, в свою очередь, тревожит глаза и уши и обращает их к внешнему миру. Цепочка реакций такова: потревоженная мысль — потревоженный ум — потревоженные глаза и уши — восстановленная связь с внешним миром — нарушенная медитация.

3. Если потревожить органы чувств, то направленность их меняется и они обращаются к внешнему миру; позвоночник теряет свою твердость, мозг утрачивает концентрацию; существование переходит из медитативного мозга в активный, и начинается течение мыслей. Устанавливаются вибрации тела, нарушается дыхание. Неподвижность и прочность, ощущаемые в сердце — эмоциональном центре, — утрачены. Поэтому нужно постоянно следить за тем, чтобы органы чувств были под контролем.

4. Выясните, ведет ли контроль над чувствами к покою, в котором преобладает тамас (темнота), или к покою в котором преобладает саттва (чистота). Покой, в котором преобладает тамас, приведет к чувственности; только покой в саттвическом состоянии приведет к духовности.

5. Посмотрите, обращены ли органы чувств внутрь они просто пассивны из-за того, что тело свободно от напряжений.

6. Посмотрите, не начался ли процесс мышления и не начал ли блуждать ум; интроспективны ли органы чувств, ум и интеллект или устремлены к внешнему миру. Найдите и ощутите чистый и безмятежный покой.

7. Через короткие промежутки времени проверяйте, не изменилось ли положение сложенных рук в центре груди, рядом с сердцем. Если руки вне этой связи, то и связь ума и интеллекта с душой также нарушена.

Когда ум спокоен и стабилен, дыхание спокойно и тихо, то и тело вместе с эмоциями становится стабильным и спокойным. Ум контролирует чувства, он их господин. Прана — господин ума, а ритм господин праны. Этот ритм есть звучание (нада) внутреннего покоя.

Это высшая стадия, на которой человек получает ответ на вопрос, заданный Арджуной:

Каков знак того, кто постоянен умом,
кто слился с Высшим Сознанием, о Боже?
Как постоянный умом говорит,
сидит и ходит?
(БГ II, 54)

Когда чувства дисциплинированны, ум становится устойчивым. Такой ум освобождается от гнева, страсти, безрассудства и страха. Он остается невозмутимым как в горе, так и в радости и делает человека свободным от смущения, обмана чувств, неопределенных мыслей, эгоизма. Уравновешенный ум прочно закрепляет различающий интеллект в Высшем и остается постоянно бодрствующим в этом состоянии, достигает состояния Брахмы.

Ом Шанти, Шанти, Шанти

к оглавлению<=========>к таблице


Дви Пада Випарита Дандасана

73. Дви Пада Випарита Дандасана (ил. 146)

В этой позе тело стоит дугой на ступнях, руках и голове — это приветствие йогов.

Техника

1. Лягте ровно на пол (ил.80).

2. Согните колени и подведите ступни близко к ягодицам.

3. Согните локти, поверните кисти и поставьте ладони на пол рядом с плечами. Держите пальцы рук вытянутыми как на ил.137. Сделайте один-два вдоха и выдоха.

4. Выдохните, поднимите ягодицы и спину с пола и поставьте макушку головы на пол (ил. 138).

5. Поднимите правую руку и поставьте ладонь за головой, держа локоть и предплечье опирающимися на пол. Затем поднимите левую руку и поставьте ее также за голову. Сцепите в замок пальцы обеих рук. Голова окажется в чаше, образованной руками, как в Ширшасане (ил.144).

6. Вдавите оба предплечья в пол, поднимите ягодицы и вытяните ноги одну за другой (ил. 145).

В этой иллюстрации правая нога вытянута, а левая находится в процессе вытягивания.

7. Затем вытяните левую ногу на уровне правой (ил. 146).

Оставайтесь в этом конечном положении 30-60 секунд, дыша нормально. Постепенно этот период может быть увеличен до 5 минут. При этом:

(1) держите ладони, локти и предплечья твердо на полу;
(2) расширьте грудь и напрягите мышцы ягодиц;
(3) если бедра подняты неправильно, то ступни будут соскальзывать;
(4) держите дорсальный и сакральный отделы позвоночника втянутыми внутрь.

8. Переместите ступни во внутреннем направлении одну за другой; расцепите пальцы и держите равновесие, удерживая бедра хорошо поднятыми вверх. Подведите ладони ближе к плечам как на ил. 138.

9. Выдохните, опустите туловище на пол (ил. 137) и лягте ровно на спину.

Особые замечания:

(1) Если подошвы скользят по полу, уприте их в стену. Лягте в 120-135 см от стены и выполняйте все движения, описанные выше, до тех пор, пока подошвы не коснутся стены.

(2) Если локти скользят, сделайте следующее: лягте так, чтобы голова была у стены и в 30 см от нее. Согните спину дугой и выполните описанную выше технику. Войдите в положение как на ил. 144 — на иллюстрации локти не касаются стены, но если они начнут скользить, их следует упереть в стену. Этот способ также создает лучший изгиб в дорсальной области; следовательно, оба метода надо практиковать, чтобы улучшить конечное положение асаны как на ил.146.

(3) Или выполняйте процедуру, показанную на ил.147:

(а) сядьте на низкий табурет;
(б) наклонитесь назад и возьмитесь обеими руками за ножки табурета;
(в) нагнитесь еще больше, пока голова не подойдет ближе к полу; если голова не достает до пола, это не имеет значения; лопатки должны быть втянуты внутрь для того, чтобы вытянуть и расширить грудь; в дальнейшем, с практикой, голова будет лежать на полу или на одеяле;
(г) согните колени и передвигайте стопы во внутреннем направлении; поднимите голову вверх;
(д) осторожно и плавно, скользящим движением переводите туловище к ногам, пока задняя часть груди не ляжет на скамейку; подождите некоторое время, сделав несколько вдохов и выдохов;
(е) поднимите все туловище вверх, двигайте ягодицы вперед от скамейки, плавно опуститесь на пол и сядьте.

(4) Если оба эти способа невозможны, сделайте следующее:

(а) лягте ровно на скамейку высотой примерно 30-45 см или на низкую кровать;
(б) положите свернутое одеяло на край скамейки так, чтобы он не вызывал болезненных ощущений;
(в) возьмитесь за края скамейки и плавно опускайтесь, пока голова не коснется одеяла внизу, или пусть она останется в висячем положении; расширьте грудь (ил. 148);

(г) если голова находится на полу, переплетите пальцы рук как в Ширшасане (ил. 149);

(д) оставайтесь в этом положении 3-5 минут, освободите руки и возьмитесь за края скамейки; согните колени, плавно опуститесь к голове и лягте на пол;

Замечание:
Способы, объясненные в «Особых замечаниях» (3 и 4) являются наиболее эффективными и безопасными для начинающих,

Эффект.
Это — оживляющая поза. Расширение груди дает чувство счастья и радости. Модифицированная техника (ил.147, 149) предназначена для тех, кто находится в депрессивном состоянии, раздражителен, чрезмерно эмоционален, физически ослаблен. Она успокаивающе действует на нервную систему; особенно полезна в период менопаузы. Способ самостоятельного выполнения ее (ил. 146) полезен для девушек в подростковом и юношеском возрасте, поскольку это развивает эмоциональную устойчивость и уверенность в себе, устраняя комплексы страха.

Общие эффекты асан 72 и 73

Женщинам свойственна некоторая слабость духа, сопровождаемая тревожными состояниями и депрессией, особенно после 35 лет, когда у них нередко наблюдаются негативные явления, такие, как тремор конечностей и их «охлаждение». Данные асаны — прекрасное лекарство от подобных состояний. Они оказывают чудотворное воздействие на наш ум. Если их выполнять с использованием вспомогательных средств, то они снимают напряжение, успокаивают нервы и мозг. Они трудны для освоения, но если овладеть ими, то они окажут вам неоценимую услугу, поддерживая тело в гибком и активном состоянии, ум — острым и бодрствующим, совесть — чистой, а душу — незапятнанной.

С точки зрения физиологии эти асаны расширяют грудь, улучшают дыхание и циркуляцию крови. Они снимают боли в области копчика и крестца. Позвоночник становится эластичным, крепким и здоровым.

Эти позы уносят скуку и лень, делая женщин более веселыми и храбрыми.


Эка Пада Сарвангасана

52. Эка Пада Сарвангасана (ил.95)

В этой вариации Сарвангасаны одна нога перпендикулярна, а другая поставлена на пол, как в Халасане.

Техника

1. Будьте в Сарвангасане (ил.84, вид сбоку).

2. Выдохните и опустите правую ногу к полу, не сгибая колено. Поставьте носок на пол (ил.95).

3. Держите обе ноги вытянутыми, левая — вверх, а правая — вниз.

4. Оставайтесь в этом конечном положении 10-15 секунд, дыша нормально. При этом:

(1) вытягивайте левую ногу от паха вверх;
(2) вберите внутрь левое колено и держите его туго натянутым;
(3) левая стопа должна оставаться на одной линии с головой и не наклоняться вперед;
(4) держите грудь расширенной, а лопатки втянутыми внутрь.

5. Выдохните, поднимите правую ногу и перейдите в Сарвангасану (ил.84). Сделайте один-два вдоха и выдоха.

6. Теперь сделайте асану с правой ногой, подняв ее вертикально, а левую оставив внизу.

Особые замечания:

(1) Во время практики вариаций Халасаны и Сарвангасаны позвоночник имеет тенденцию опускаться. Следовательно, выпрямляйте его после каждой вариации, поправляя руки на спине и поднимая грудную клетку вверх. Держите позвоночник твердым и устойчивым.

(2) Если ошибки конечного положения не удается преодолеть, тогда нога, которая опускается вниз, должна оставаться параллельной полу и ее не надо опускать ниже. Стопа может опираться на табурет (ил. 196).

Важно держать позвоночник устойчиво, не позволяя ему выгибаться.

Эффект.
 Эта поза устраняет боль в пояснице и тонизирует мышцы спины.


Эка Пада Ширшасана

41. Экапада Ширшасана (ил.73)

В этом варианте нужно балансировать так, чтобы одна нога была в Ширшасане, а другая находилась внизу.

Техника

1. Встаньте в Ширшасану (ил.70)

2. Вытяните левую ногу от тазобедренного сустава вверх и держите ее твердой; держите туловище поднятым вверх.

3. Выдохните и опускайте правую ногу, не сгибая ее, вниз, пока пальцы ног не коснутся пола (ил. 73).

4. Оставайтесь в этом конечном положении 10-15секунд, нормально дыша. Приэтом:

(1) напрягите обе ноги; добейтесь такого ощущения, как будто что-то тянет левую ногу вверх;

(2) тяните правое бедро внутрь к тазобедренному суставу, сокращая расстояние между тазом и бедром;

(3) в этом положении, вероятно, появятся реакции, которые надо скорректировать:

а) позвоночник может стать выгнутым, что приведет к сгибанию туловища;

б) равновесие может сместиться на правую ногу, которая находится на полу, вместо того чтобы оставаться на голове;

в) правая сторона туловища может подвинуться вперед, а левая назад, вызывая при этом наклон таза;

г) ключица может быть не поднята;

д) шейные мышцы могут сократиться;

с) левая нога может не остаться перпендикулярной, она может склониться вперед.

5. Вдохните и поднимите правую ногу вверх, держа оба бедра хорошо вытянутыми. Перейдите в Ширшасану.

6. Повторите асану на левую сторону, опустив на пол левую ногу. Дышите нормально и выполняйте все инструкции, оставаясь в позе столько же времени. Вернитесь в Ширшасану (ил.70).

Особые замечания:

(1) Если правая нога не может достать до пола, тогда держите ее параллельно полу. Не сгибайте позвоночник для того, чтобы опустить ногу вниз. Повторите то же самое с левой ногой.

Эффект.
Эта асана укрепляет шею и живот, а также спину. Она способствует пищеварению.


Титульный лист

Долг перед Матерью не может быть оплачен никогда
Матери моей посвящаю

К лотосу ног Аммы,
пребывающей
в обители Вишну,
которая была
моим гуру,
Которая дала мне
свободу
и духовное мужество
следовать
по тропе йоги,
эту книгу
с почтением приносит
ее преданная дочь.

GEETA S. IYENGAR

YOGA

A Gem for Women

NEV DELHI
1989

ГИТА С. АЙЕНГАР

ЙОГА

для женщин

Москва
"НАУКА"
Главная редакция восточной литературы
1992

БК 53.59 (Ид)
А37

Ответственный редактор Е.О.ФЕДОТОВА

Редактор издательства Р.Ф. МАЖОКИНА

Издание осуществлено при участии малого предприятия «Антиква»

Айенгар Г.
А37 Йога для женщин. Пер. с англ. Предисл. Б.К.С. Айенгара. Послесл. Е.О.Федотовой и А.В. Пименова. — М.: Наука. Главная редакция восточной литературы, 1992. — с.272: ил.

ISBN 5-02-017327-4

Овладев тонкой техникой искусства йоги, автор написала об этом книгу, где подчеркивает, какое огромное значение имеет йога в жизни женщины. В книге описывается большое количество асан с пояснением физического и лечебного воздействия, пранаяма с ее бандхами и дхьяна — медитация. Их выполнение поможет практикующим вести спокойную, приносящую удовлетворение жизнь.

Издание осуществлено совместно с Научно-практическим центром нетрадиционных методов оздоровления.

ISBN 5-02-017327-4

© Allied Publishers Private Limited, 1983
© Перевод, послесловия. Главная редакция восточной литературы издательства «Наука», 1992

к оглавлению<=========>далее


Б.К.С. Предисловие к русскому изданию

Б.К.С. АЙЕНГАР
ПРЕДИСЛОВИЕ К РУССКОМУ ИЗДАНИЮ

Я счастлив сознавать, что книга моей дочери Гиты Айенгар «Йога — драгоценность для женщин» издается на русском языке и может принести пользу моим сестрам в вашей стране.

Я посетил Москву по приглашению руководителя советского спорткомитета Центра нетрадиционных методов оздоровления и Министерства здравоохранения в октябре 1989 г. Тогда на конференции я встретил сотни людей, которые горели желанием узнать все о йоге. Поэтому я согласился провести четырехчасовую лекцию с демонстрацией поз, чтобы люди могли непосредственно увидеть и составить представление о том, что такое йога.

Позже, когда мне подарили ксерокопию русского издания моей книги «Прояснение йоги», неофициально ходившей по рукам с 1974г., я осознал, что между советскими почитателями йоги и мной существует эмоциональная связь. Я был тронут не только этим подарком, но и горячим признанием той йоги, которую я практикую.

Сейчас моя радость безгранична, и я хотел бы написать несколько слов, чтобы зажечь читателей предназначением и пользой йоги.

Слово «йога» происходит от санскритского корня «Yuj», что означает «соединять», «прикреплять», «овладевать» и «управлять вниманием», а кроме того — «союз». Соединение тела и духа, затем объединение тела и духа с Я есть йога. Это философия, поскольку она приводит человека к пониманию того, что такое правильное поведение и как прийти к праведной жизни.

Йога — это уникальная наука и искусство. Это универсальная культура, так как она подходит любому, независимо от возраста, пола или национальной принадлежности. Она целостна, поскольку касается всего спектра бытия человека, включая физический, психический и духовный компоненты в их целостности. Это психосоматическая наука. «Психо» и «сома» — греческие слова. «Психо» значит «ум», а «сома» — «тело». Практически невозможно провести точную границу и указать, где кончается тело и начинается психика или где закончится психика и начнется Я. Йога учит нас, что тело и ум, ум и тело работают вместе в совершенном равновесии, гармонии и согласии с Я.

Йога есть не что иное, как метод объединения тела с духом и духа с Я. Это тот предмет, которым нужно заниматься практически, его нужно испытать самому, только теоретическое знание не подходит для эволюции. Опыт есть непосредственное знание, он действует как толчок для дальнейшего пылкого и энергичного следования этому искусству и науке.

Тело — это храм Я. Подобно тому как человек, чтобы жить, должен содержать свой дом и окружение в порядке и чистоте, так практика йоги очищает храм — тело, сохраняя его чистым и здоровым. Она использует тело как лук, а асаны как стрелы, с помощью которых можно поразить цель — достичь неомраченной и безраздельной благодати глубинного Я.

Для того чтобы преобразить тело и дух, довести их до уровня глубинного Я, нужно сохранять здоровье храма Я. Здоровье основано на принципах морали, физической дисциплины, психического бодрствования и духовного равновесия. Йога имеет восемь членов, или аспектов: яма (yama — социальная этика), нияма (niyama — личная этика), асана (asana — позы), пранаяма (pranayama — различные дыхательные техники), пратьяхара (pratyahara — дисциплинирование органов восприятия), дхарана (dharana — контроль сознания), дхьяна (dhyana — интеллектуальная стабильность) и самадхи (samadhi — погруженность в глубокую медитацию). Таким образом, йога очищает тело от загрязнений в виде болезней, развивает в ученике эмоциональную стабильность, ясность интеллекта и равновесие. Все восемь аспектов йоги взаимопереплетаются на всех уровнях бытия — от уровня кожи до уровня Я — и проявляют себя, начиная с уровня Я и кончая уровнем кожи.

Итак, йога потому помогает телу стать подлинным храмом Я, что позволяет хорошо узнать уже известное тело, а затем учит человека соединять известное с неизвестным — сущностью бытия, которая чиста, здорова и незамутненна. Поэтому йога считается целостной наукой.

У человека есть голова, сердце и члены. Эти три части соответствуют слову, мудрости и делу. Голова нужна для интеллектуального знания, сердце представляет любовь, привязанность и эмоциональную уравновешенность, а руки и ноги предназначены для работы. Все три части взаимодополняющи. Работа или действие не могут быть совершенными без знания и любви. Знание не созреет без помощи действия и привязанности. Так же и привязанность, сочувствие и дружелюбие не могут развиться без знания и действия. Таковы три функциональных отдела человека: голова, которой соответствует путь знания (jnana), сердце, которое представляет путь любви (bhakti), и руки — путь действия (karma). Нужно пройти все три пути, чтобы стать настоящим человеком. Недостаток физического или психического здоровья влияет на знание, мудрость и работу. Поэтому мудрые йоги и йогини открыли четвертый путь — восьмичленную йогу, которая создает и связывает воедино физическую, физиологическую, психологическую, интеллектуальную и духовную оболочки человека.

Наше тело само по себе — тонкое и хорошо организованное образование. Оно обладает даром приспособления даже тогда, когда владелец пренебрегает им. Оно имеет пять уровней или оболочек: физическое тело (annamaya kosa), физиологическое тело (рrаnаmaуа kosa), ментальное тело (manomaya kosa), интеллектуальное тело (vijhanamaya kosa) и духовное тело (anandamaya kosa).

Физическое тело — это кости, суставы и мышцы. Физиологическое тело состоит из дыхательной системы, циркуляторной системы, пищеварительной системы, нервной системы, клеточной системы, системы желез, а также жизненных органов, таких, как желудок, печень, селезенка, поджелудочная железа, мочевой пузырь, тонкий и толстый кишечник и т.д. В действительности эта оболочка действует как мост между физическим и духовным телом. Если сознание — царь органов чувств, то дыхание — царь сознания. А царь дыхания — нервная система. Практика йоги предохраняет нервную систему от напряжения, и поэтому дух в трудных обстоятельствах остается незыблемым.

Воля, движение, мотивация и сбор информации принадлежат сознанию. Разумное использование различных систем тела и психики относится к интеллектуальной сфере, а незамутненное и ненарушаемое блаженство принадлежит уже к области Я.

Йога играет большую роль в развитии внутреннего органического тела, привитии ему культуры, а также координации физического тела и различающего ума.

Интересно также отметить, что практика йоги снимает напряжение и стрессы и создает огромную защитную силу, которая позволяет справиться с враждебными силами, такими, как физические или психические болезни. Она сохраняет гибкость нервной системы, обеспечивая решение разнообразных проблем, возникающих при нашем взаимодействии с внешним миром. И наконец, она универсальна и не привязана к какой-либо религии или секте. Йога раздвигает границы деятельности тела и ума, заставляя их напряженно работать и одновременно релаксироваться. Она порождает надежду, уравновешенность, дружелюбие и сострадание вместо страха, отчаяния, сомнения и отвержения. Она учит занимающегося направлять тело и дух к священной цели служения и самопожертвования.

Здоровье не есть свобода от болезни. Здоровье — это совершенное состояние равновесия и связи между всеми пятью оболочками человека. Здоровье подвижно, оно подобно живой нити, пронизывающей человека от кожи до Я и от Я до кожи при непрерывном осознании динамичной жизненной силы или энергии, которая циркулирует в системе с обратной связью.

Подобно тому как на здоровых растениях растут душистые цветы и вкусные плоды, так радость и счастье расцветают в здоровом человеке. По своей природе тело инертно, скучно и вяло. Ум — подвижен, активен и динамичен, а глубинное Я — чисто, ясно и излучает свет. Йога разрушает вялость тела и непостоянство ума и поднимает их на уровень светоносного Я. Необходимо помнить, что тело похоже на невозделанную землю, не вспаханную и не засеянную. Как крестьянин пашет землю, поливает и удобряет ее, сеет лучшие семена и старательно ухаживает за всходами, чтобы собрать наилучший урожай, так и занимающийся йогой вспахивает свое тело и свой ум с помощью этической дисциплины (яма и нияма), выпалывает сорняки с помощью различных поз (асаны), увлажняет посредством тонких техник длительного дыхания (пранаяма), использует хорошие мысли (пратьяхара) как удобрение, засевает лучшие семена (дхарана), ухаживает (дхьяна) и вкушает нектар покоя и гармонии (самадхи) в качестве урожая йоги.

Если зеркало чисто, оно отражает предметы ясно. Точно так же практика йоги заставляет тело и ум, как зеркало, отражать равновесие и безмятежность глубинного Я.

Искусство йоги. ее наука и философия связывают и соединяют тело с его обитателем. Этот союз тела и ума с Я называется Пракрити Пуруша Самъйога (Prakriti-Purusa Samyoga), или божественный брак природы и духа.

Говорят, что первый учитель ребенка — его мать. И все знают, что здоровье — это наибольшее достояние и богатство любого народа. Поскольку здоровье сегодняшнего и завтрашнего поколений зависит от матерей и будущих матерей Земли, то мне кажется, что эта книга должна послужить толчком для женщин в их стремлении к хорошему здоровью, эмоциональному равновесию, покою дома и уравновешенности вне его.

1 февраля 1991г.

к оглавлению<=========>далее


Б.К.С. Предисловие к английскому изданию

Б.К.С. АЙЕНГАР
ПРЕДИСЛОВИЕ К АНГЛИЙСКОМУ ИЗДАНИЮ

Я пребывал в нерешительности, когда и издатель и автор настаивали на том, чтобы я написал предисловие к этой книге. Автор, г-жа Гита С. Айенгар, во-первых, моя дочь и, во-вторых, моя ученица. Ее дочерняя почтительность побуждала искать благословения у своего родителя и, более того, своего наставника. Замечу также, что директор издательства — мой друг и тоже мой ученик. У меня не оказалось другого выхода, кроме как согласиться написать предисловие к этой книге, чтобы не разорвать связывающие нас узы дружбы. Хотя я преисполнен радостью оттого, что моя дочь отважилась на попытку написать книгу об учении и практике йоги на благо своих сестер, тем не менее должен дать ей беспристрастную оценку, которую она действительно заслуживает, дабы сказанное мною не было неверно истолковано и звучало лишь как хвалебная тирада о произведении моей дочери. Йога, несомненно, это само мое дыхание. Моя жизнь и все мое существо пропитаны ее искусством, наукой и философией.

Несмотря на то что Гита наблюдала за моей практикой и преподаванием йоги, она не проявляла ни склонности, ни желания заниматься ею. Интерес к йоге возник у нее, когда она заболела нефритом. Ее болезнь оказалась почти роковой, так как лечение лекарствами не приносило ей облегчения. Я попал в положение беспомощного родителя, у которого недостает средств для оплаты всех лекарств, составляющих неисчерпаемый список. Тогда я поставил дочь перед выбором: или заниматься йогой, единственной панацеей от ее недуга, или жить в ожидании, пока болезнь не возьмет свое. Несмотря на юный возраст - всего 10 лет, - она приняла мой ультиматум и настроилась на занятия йогой. У Гиты появилась уверенность в себе, и она посвятила свою жизнь практике йоги. С тех пор она прошла суровую школу обучения и овладела трудным мастерством йоги. Преданная ученица, она усердно и внимательно занималась днем и ночью, а с 1961г. обучает других. Эта книга является результатом ее тренировки и опыта.

Йоге принадлежит особое место в поиске самореализации и через нее — Богоосуществления. Наше тело является вместилищем ума, интеллекта и души. Для того чтобы организм мог выпутаться из клубка заболеваний, избавиться от эмоционального расстройства, успокоить взбудораженный интеллект, надо достигнуть уровня полного самопознания, свободного от предрассудков и раздвоенности. Только тогда организм практикующего становится достойным обиталищем для очищенного сознания. Об этом написана и данная книга.

Овладев тонкой техникой этого искусства. Гита представила его, подчеркивая то большое значение, которое йога имеет в жизни женщины. В книге описывается большое разнообразие асан с пояснением их физического и лечебного воздействия, пранаяма с ее бандхами и дхьяна — медитация. Их выполнение поможет практикующим вести спокойную, приносящую удовлетворение жизнь. Очень немногие женщины достигли в йоге мастерства. Гита занимает особое место в развитии этого искусства и получила признание и за осведомленность в нем, и за мастерское исполнение. Она вдохновляет других следовать ее примеру.

Вклад Гиты в йогу для девушек и женщин заключается в ясности разъяснения техники выполнения грациозных и вместе с тем сложных движений. Асаны, включающие тонкие движения, и пранаяма, регулирующая поток энергии, ритмично воздействуют на анатомические, физиологические, психические и духовные функции человеческого организма. Автор способна наставлять учащихся благодаря своему знанию Аюрведы в сочетании со знанием йоги. Она указывает на практические шаги, ведущие к продвижению от чисто физического плана к более высокому уровню сознания. Даже с материальной точки зрения книга полезна — она стремится помочь женщинам, страдающим от физического и душевного гнета и вынужденным зарабатывать себе на жизнь. Это могут быть перегруженные работой домохозяйки или матери, которые должны ухаживать за детьми после возвращения с завода или со службы. В наш век экономической напряженности и быстрых социальных и культурных изменений женщинам приходится играть очень трудную и активную роль. То, что современная женщина постоянно подвержена напряжений и стрессам, угрожает ее здоровью и душевному покою, что решающим образом сказывается на детях, а роль матери в их жизни исключительно важна. Душевный покой и здоровье возможно обрести без помощи лекарств и тонизирующих средств, но посредством занятий йогой...

Автор сгруппировал асаны по некоторым общим признакам, например простые позы, выполняемые стоя, наклоны вперед, скручивания, растяжка позвоночника наклонами назад, приемы правильного дыхания при выполнении упражнения; приводится также воздействие асан, оказываемое на сому, нервы и психику. Это вводит читателя шаг за шагом в практику йоги.

Почти все иллюстрации в книге принадлежат автору.

Автор объясняет также, как можно практиковать йогу без учителя. В разделе «Йога Курунта» («Самообучение йоге») она при помощи иллюстраций показывает различные способы правильного выполнения асан, с тем чтобы помочь женщинам, которые не могут посещать занятий. Необходимые для этого приспособления очень просты: веревка, стена в качестве опоры и низкий табурет или скамья.

Интересно также отметить, что автор включила около 20 изображений своей сестры, г-жи Ваниты Сридхаран. Снимки сделаны на поздней стадии беременности, с тем, чтобы внушать женщинам доверие к возможности практиковать йогу даже во время беременности. Она включила и снимки нескольких сложных асан, для того чтобы показать, что женщины могут выполнять их без каких-либо вредных последствий.

По общему мнению, йога не рассчитана на женщин. Это ложное представление, недооценивающее моральную, интеллектуальную и духовную миссию, выполнять которую женщины предназначены наравне с мужчинами. Автор показала, что женщины могут осилить йогу точно так же, как и другие науки и предметы, к примеру историю, право, философию, естествознание, инженерное дело, медицину и т.д., изучаемые в университетах. В настоящее время мы видим множество женщин, которые равны мужчинам или превосходят их в любой отрасли. Все больше женщин теперь выдвигаются вперед и стремятся достичь новых высот, для того чтобы обогатить йогу, которая является одним из наших древних наследии.

Я буду вполне вознагражден, если эта книга будет хорошо принята всеми, особенно женщинами, для кого она и написана.

к оглавлению<=========>далее


Гита. Вступление

ГИТА С. АЙЕНГАР
ВСТУПЛЕНИЕ

Когда г-н П. X. Патвардхан из Ориент Логман опубликовал на языке маратхи «Йога дипику» — книгу моего отца, г-на Б.К.С. Айенгара, «Прояснение йоги», он очень настаивал, чтобы я написала на маратхи книгу о йоге для женщин.

Я долго колебалась, но он продолжал настаивать. Я чувствовала, что у меня нет ни интеллектуальных способностей, ни мужества для того, чтобы написать книгу, особенно о йоге, специально предназначенную отвечать запросам женщин; но здесь внезапно в меня вселила бодрость моя мать — Амма, как я обычно ее называла. «Ты должна написать эту книгу, — сказала она, — но не для того, чтобы выставлять напоказ свои интеллектуальные достижения. Бог дал йогу как неоценимый дар для женщин, и ты обязана поведать об этом миру». Высказывания моей матери, подтвержденные ее жизненным опытом, были для меня более ценными, чем мои знания, полученные из книг.

Моя мать была праведной женщиной, и она вела жизнь, основанную на высоких нравственных идеалах. Мать не читала нам нравоучений, но ее джняна (знание), бхакти (преданность), карма (чувство долга) и йога находили выражение в ее действиях и повседневной жизни. Она была образцом для всех нас, воплощением истинной женственности. Побудительный толчок для написания этой книги дала моя мать.

С чувством смирения я написала несколько глав и отдала их г-ну Патвардхану на рецензию. Он одобрил язык и изложение и рекомендовал мне продолжать работу.

У меня ушло несколько лет на то, чтобы завершить книгу. Когда книга была написана, г-н Патвардхан предложил мне подготовить английский перевод с оригинала на маратхи, с тем чтобы она принесла пользу женщинам во всем мире. Это предложение оказалось для меня слишком неожиданным для того, чтобы сразу ответить «да», так как у меня имеются свои трудности в английском языке. В конце концов мне пришлось воспользоваться услугами переводчика, с тем чтобы правильно передавать мои мысли и опыт на этом языке.

Я обратилась к моему другу г-ну П.Р. Шинде с просьбой перевести книгу, однако он не сразу согласился. Я пыталась привлечь других, но никто, кроме него, не был способен выполнить эту работу. И все-таки г-н Шинде пошел мне навстречу и перевел книгу. Он сделал это весьма успешно, сохранив все нюансы оригинала, за что я глубоко ему благодарна. Я также благодарна г-ну Патвардхану, без настояний которого эта книга не увидела бы света.

Прежде чем отважиться писать эту книгу, я задумалась над экономическим и социальным положением женщин наших дней и прошлых столетий. Социальная и политическая обстановка, статус и экономические условия женщин в прошлом давали им возможность вести простую жизнь; они не знали тех трудностей, которые обременяют современных женщин независимо от их общественного положения. Экономическая ситуация, такова, что она заставляет женщин вносить свой вклад в дело стабилизации жизненных условий во избежание тревог в настоящем и будущем. Теперь на нее возложена двойная задача — преодоление финансовых трудностей и сохранение гармонии в семье. Ей необходимо сохранять абсолютное здоровье и гармонию, чтобы противостоять стрессам и напряженности жизни. Йога может принести ей нужное облегчение, если она в течение дня выделит немного времени для упражнений.

Редко бывает, чтобы ученик нашел гуру и отца в одном и том же лице. В этом отношении я считаю себя вдвойне счастливой. Анна — мой отец — мой гуру. Он никогда не пытался навязывать мне своих мнений или мыслей, так же как и йога садхану. Йогу я выбрала по своему желанию. Правда, йоге я училась у него. Обучая меня йоге, отец обращался со мной не как со своей дочерью, а как с ученицей. Я знаю, что он очень требователен как учитель. Он сторонник строгой дисциплины и внимательно контролирует выполнение упражнений, но для его обращения с учениками характерно мягкое убеждение, а не строгий выговор. Он рассчитывает на дисциплину и глубокое внимание своих учеников. Разве йога садхана не есть величайшая из дисциплин?!

Факт, что жизнь представляет собой смесь счастья и печали, является непреложным. Так и должно быть, иначе жизнь не имела бы смысла и лишилась бы своей сути. Йога учит спокойно воспринимать как счастье, так и печаль. Итак, я переполнена радостью, представляя моим читателям свою книгу «Йога — драгоценность для женщин», и в то же время эта радость окрашена печалью оттого, что моей матери нет больше на свете, дабы разделить со мной мою радость, так как это она своими наставлениями и личным примером вела меня к более высоким горизонтам. Я никогда не смогу должным образом выразить переполняющую меня благодарность моим отцу и матери, ставшими моими гуру, разве что тем, что всегда и со всей искренностью буду следовать по тропе йоги, как они меня учили.

Эта книга написана на основе моего многолетнего опыта и наблюдений с одной лишь целью: привлечь внимание к специфическим проблемам, с которыми сталкиваются женщины. Однако это касается также и мужчин, так как йога полезна и им в равной мере, как и женщинам. В этой книге дано описание простых приемов йоги для женщин, и я рада поделиться своим опытом с моими сестрами при помощи данного изложения.

Я глубоко признательна г-ну Мохану Уэллингу, взявшему на себя тяжелый труд в подготовке снимков и предоставившему в мое распоряжение свою студию.

Я благодарна мисс Раманбен Моти, нарисовавшей анатомические схемы для книги.

Мой брат Прашант и сестра г-жа Ванита Сридхаран оказали мне огромную помощь в подготовке рукописи; кроме того, Ванита добровольно предложила сниматься для книги в разных йогасанах во время своей беременности. Это ценные снимки, которые показывают, что женщины даже в этот период своей жизни могут заниматься йогой.

Я в долгу перед г-жой Сильвой Мехта за помощь в редактировании рукописи и перед г-жой Рао за печатание последнего машинописного текста.

Я благодарна моему отцу, г-ну Б.К.С. Айенгару, и г-ну Джорджу Аллену и фирме «Унуин лимитед» (Великобритания) за разрешение использовать ряд рекомендаций из книги моего отца «Прояснение йоги».

Я обязана фирме «Элайд паблишерз прайват лимитед» (Дели) за издание этой иллюстрированной книги и за то, что они преподнесли ее широкой публике, и главным образом моим сестрам на Востоке и Западе.

к оглавлению<=========>далее


СПИСОК СОКРАЩЕНИЙ

БГ

ВАХ

И.Уп.

Й.Уп.

К.Уп.

МС

Мунд. Уп.

ПЙС

Paг.

ХЙП

ЧС

ШС

— Бхагавадгита

— Вагбхатта Аштанга Хридая

— Иша Упанишада

— Йога Упанишада

— Катха Упанишада

— Ману Смрити

— Мундака Упанишад

— Патанджали Йога Сутра

— Рагхувамша

— Хатха Йога Прадипика

— Чарака Самхит

— Шива Самхита

к оглавлению<=========>далее


Глава первая. Первые шаги в йоге

ПОКЛОНЕНИЕ ГУРУ

Гуру есть Брахман, Гуру есть Вишну,
Гуру — Господь Ачьюта, он Бог.

Нет никого более великого, чем Гуру,
во всех трех Мирах.

Гуру дарует Божественную Мудрость;
он Духовный Наставник
и подобен Высшему Богу Самому.

Тот, кто поклоняется Гуру с величайшей преданностью,
постигает джняну.

Бог подобен Гуру; Гуру подобен Богу;
между ними нет различий.
Ему следует поклоняться
с великой преданностью.

Надо всегда слушаться Гуру,
к нему одному устремляя свою преданность.
Его надо созерцать как Бога и Атмана.

Глава первая
ПЕРВЫЕ ШАГИ В ЙОГЕ

Поэты пишут стихи о беззаботном и радостном детстве; но для меня детство было кошмаром. В возрасте, когда дети тайком срывают еще не созревшие плоды манго и тамаринда, я была прикована к постели. Меня по очереди мучили хроническая лихорадка, головные боли, озноб, кашель и боли в животе. Я переболела тифом, желтухой и дифтерией. Ко всему этому, когда мне было 10 лет, я заболела нефритом (острым воспалением почек). Излишне говорить, что я не могла регулярно посещать школу. Я настолько ослабла, что не в силах была подняться даже на одну ступеньку.

Во время жестокого приступа нефрита я четыре дня пролежала без сознания в больнице. Врачи почти не надеялись, что я выживу, и сообщили об этом моим родителям. Но Божьей милостью я осталась жива, и через три недели меня выписали. Я с облегчением вздохнула при мысли, что избавилась от такого количества повседневных инъекций (уколов)! Однако мне дали длинный список лекарств. Возвращение домой я восприняла с таким чувством, будто меня выпустили из тюрьмы. Я и не подозревала, какой переворот произойдет в моей жизни после выхода из больницы.

Когда я вернулась домой, мой отец отложил в сторону список лекарств и с твердостью заявил: «С завтрашнего дня ты не будешь принимать никаких лекарств. Или ты займешься йогой, или готовься к смерти». И уже со следующего дня я начала заниматься йоговскими асанами.

Постепенно мое здоровье стало улучшаться. Обычно я раз в неделю ходила на проверку к врачам. «Состояние улучшается, продолжай принимать лекарства», — говорили врачи, а я продолжала дома заниматься йогой! Но, должна признаться, делала это не очень регулярно.

Позднее, когда иностранные студенты приезжали учиться йоге у моего отца, я испытывала чувство стыда. Я говорила себе: если иностранцы тратят уйму денег, чтобы получить пользу от йоги под руководством моего отца, то все, что я могу сделать, — это относиться к йоге серьезно и заниматься систематически. Я решила, что узнаю все о йоге и стану учителем йоги, как и мой отец. В 1961г. моя мечта осуществилась. Эта книга — результат моего восемнадцатилетнего опыта преподавания йоги. За эти годы я также много раз выступала, демонстрируя йоговские упражнения.

Жизнь индийской женщины представляет собой настоящее хождение по [натянутому] канату. Ее положение в обществе, проблемы, которые ей приходится решать из-за экономических трудностей и социального давления, бремя, возложенное на нее самой природой, — все это приводит к стрессам и сказывается на ее здоровье. Чем чаще я думала о моих сестрах-женщинах, тем больше убеждалась, что всему ответ — йога. Цель этой книги — показать, как при помощи йоги женщины могут достичь полноценной жизни.

к оглавлению<=========>далее


Глава вторая. Четыре пути, ведущие к освобождению

Глава вторая
ЧЕТЫРЕ ПУТИ, ВЕДУЩИЕ К ОСВОБОЖДЕНИЮ

В наш век науки человек достиг новых высот. Благодаря росту скорости средств передвижения мир как бы уменьшился. Всего за несколько часов можно перебраться с одного континента на другой. С наступлением космической эры человек высадился на Луну и теперь стремится добраться и до других планет.

В области медицины были предприняты такие смелые эксперименты, как пересадка сердца; выращиванием детей в пробирке человек сейчас соревнуется с самим Создателем.

Благодаря прогрессу в создании облегчающих труд механизмов ручной труд человека доведен до минимума. Технологический прогресс лишил человека его неотъемлемого естественного права — сна. Бессонница — проклятие нашей цивилизации. Обратите внимание, какое количество снотворных и транквилизаторов имеется в продаже. Сон, вызванный транквилизаторами, отличается от естественного сна. Естественный сон протекает при спокойном состоянии психики и всего организма; он восстанавливает наши силы, готовя нас к тому, чтобы мы могли справиться с проблемами наступающего дня. Значение сна хорошо описано Вагбхатой в следующих стихах:

От сна зависят счастье и печаль,
полнота и худоба, мощь и слабость,
сила и бессилие, знание и невежество,
жизнь и смерть.
(ВАХ I,7.53)

Здоровый, спокойный сон дарит жизнь. Сознание отключается на несколько часов, и наши энергетические «батареи» перезаряжаются для следующего дня. Нервная система отдыхает, и утром человек просыпается бодрым и свежим.

Может ли жизнь продолжать благополучно развиваться, если мы утратим естественную функцию сна?

Мудрецы и философы сравнивали жизнь с колесницей, которую тащат два коня — материальный и духовный, — бегущие в унисон.

Любое расхождение в скорости приводит к неблагополучию. Беда нашего века состоит в том, что материальный конь колесницы бежит быстрее духовного.

Стих из Иша Упанишады удачно формулирует эту мысль:

Духовное знание и материальное знание — оба необходимы.
Угнетение одного за счет другого приводит к упадку.
Материальное знание помогает в решении повседневных проблем,
в то время как духовное способствует самореализации.
(И.Уп.2)

Имеется ли способ уравновешивания материального и духовного знаний, чтобы создать условия для гармоничной жизни?

Имеются четыре пути, ведущие к самореализации:
(1) путь знания, (2) путь действия, (3) путь преданности и (4) путь йоги. Хотя эти пути разные, они стремятся к одной цели.

Путь знания дает возможность отличать добро от зла, выбирать правильную линию поведения, видеть различие между пракрити (природой) и пуруша (индивидуальной душой), достичь самореализации и единения с Богом.

Идущий по пути действия отдает должное служению человечеству и Богу. Добрые дела и исполнение долга ведут к освобождению.

Посвятивший себя преданности видит присутствие Бога во всех одушевленных и неодушевленных предметах. Преданный (бхакта) полон любви ко всему живому и достигает освобождения с именем Бога на устах.

Следующий по пути йоги упражняется в умении следить за изменениями своего состояния, стремясь к внутренней стабилизации, с тем чтобы через постижение собственной сущности, приобретающей кристальную ясность, постичь Бога.

В Бхагавадгите Кришна советует Арджуне:

Йоги выше аскета, ученого и человека действия;
будь же йогином, о Арджуна!
(БГ VI.46)

Путь йоги получил столь высокую оценку не потому, что остальные три пути менее значимы, а потому, что йога достигает полноты, включая в себя остальные три пути — знания, преданности и действия.

Для любого достижения необходимо единство. Без преданности и любви адвайта (нераздельность универсального духа и индивидуальной души) невозможна. Адвайту нельзя достичь одним только знанием. Знание, преданность и действие настолько взаимосвязаны, что без одного из них ничего нельзя достичь. Нет преданности без знания, нет действия без преданности, нет йоги без этих трех путей. В этом смысле йога уникальна.

Учение Аюрведы делит человеческое тело на шесть главных частей: голова, грудная клетка, две руки и две ноги.

Голова — вместилище знания, в сердце обитает преданность, а руки и ноги предназначены для действия. Путь йоги объединяет все три части — тело, ум и душу, которые действуют в унисон. Поэтому йога является основой для всех других путей.

Объясняя превосходство искусства и учения йоги в Йогабидже, бог Шива говорит, обращаясь к Парвати:

О Парвати, ученый, отшельник, праведник и тот, кто подчинил свои чувства контролю, даже Сам Бог, не могут достичь освобождения, если не будут заниматься йогой.

И далее бог Шива говорит:

Изучив все священные писания и науки и продумав их снова и снова, приходишь к выводу, что искусство и учение йоги — единственно верная и твердая доктрина.
(ШС I.17)

Стих из Атрисамхиты подтверждает значение пути йоги: йога помогает достичь знания; йога учит, в чем состоит долг человека, йога дает искупление, поэтому столь важно изучать йогу.

В Катха Упанишаде Яма наставляет Начикету, как усвоить это знание из учения йоги:

Начикета, усвоив это знание и учение йоги от Бога смерти, познав самость, освободился от всего нечистого и стал бессмертным. Пусть и другие состязаются с ним и станут такими же.
(К.Уп. VI.18)

Давайте же сейчас приступим к выяснению того, что такое йога.

к оглавлению<=========>далее


Глава третья. Путь йоги 1/3

Глава третья
ПУТЬ ЙОГИ

Слово «йога» вызывает разные образы в обыденном представлении людей. Некоторые ассоциируют йогов с отшельниками, одетыми в желтую одежду, с телом, посыпанным пеплом (вымазанном в золе), бредущими от селения к селению с чашей в руке для милостыни, сидящими со скрещенными ногами на вершине горы или на берегу священной реки. Карикатуры изображают йогина, сидящего на ложе из гвоздей, выполняющего трюк «индийский канат» или шагающего по воде. На других картинах он — колдун, пьющий уксус или глотающий куски стекла. Давайте же теперь посмотрим, что такое йога на самом деле.

Определение йоги

Слово имеет своим корнем санскритское слово «йюдж», что означает «слиться», «присоединиться» или «объединиться». Йога — это единение души с абсолютной истиной, состояние неомраченного счастья как следствие преодоления дуализма. Занятия йогой обостряют способность к различению (viveka khyaty) и ведут к познанию истинной природы души, которую нельзя понять полностью одними лишь функциями интеллекта. Изучение йоги дает возможность достичь состояния чистого сознания и реализовать внутреннюю сущность.

Йога освобождает от повседневных забот и расстройств, вызванных неустойчивостью (колебаниями) ума. Йога придает ясность и способность владеть собой в пору противоречий повседневности. Это — искусство познания самого себя и познания абсолютной (вечной) истины. Йога — это изучение функций организма, ума и интеллекта в процессе достижения свободы. Это — опыт самостоятельного обретения знания, а не результат книжной науки, препираний с логикой или теоретической аргументации.

Йога — это философия, образ жизни, при котором искусство объединяется со знанием.

Вот как Кришна наставлял Арджуну:

Только знание йоги дает возможность просвещенному, чей ум невозмутим, отличать добро от зла и умело управлять течением своей жизни.
(БГ II.50)

Йога учит выполнять свой долг без мысли о воздаянии; быть вовлеченным в события повседневности и оставаться внутренне безучастным; действовать правильно и стать свободным от этой жизни.

Искусство ли йога?

Жить — это искусство. Йога повышает качество жизни. Следовательно, йога — искусство. Она возвышает мысли и дает возможность успешно преодолевать трудности жизни и сохранять при этом самообладание; йога учит направлять усилия для достижения цели в жизни; воспитывает дружелюбие, способность к сосредоточению, почтительность, удовлетворенность судьбой, радость и готовность отказаться от несущественного; прививает хорошие привычки, чувство справедливости, умение вести праведную жизнь. Йога — целенаправленное действие для достижения полного освобождения.

Йога как наука

Наука йоги состоит в приобретении знания путем наблюдения и опыта. Это наука, занимающаяся телом и духом, причем нестабильность духа побеждается контролем над телом. При помощи йоговских упражнений люди приобретают физическое и психическое здоровье и силу. Только тогда, когда достигнуто равновесие между телом и духом, можно достичь самореализации. Наука йоги учит, как достичь подобной гармонии, следуя искусной и стройной системе.

Йога как философия

Человек — существо во власти эмоций. Ум, как и тело, подвержен воздействию печали и радости, позора и славы, неудачи и успеха. Садхака, воспитывая в себе равнодушие к конфликтующим эмоциям, свободен от подобного дуализма. Йога — это философия, которая учит достижению внутреннего равновесия и сохранению самообладания как по отношению к радостям, так и по отношению к переменам судьбы. Это — философия, которая, отвращает йогина от материального мира, направляя к духовному, к поиску истины — к исследованию природы бытия.

Определение Патанджали

Великий мудрец Патанджали определил йогу как yogascittavrtti nirodhah, что означает контроль над колебаниями ума, интеллекта и эго. Как волнующаяся поверхность реки дает расплывчатое отражение луны в воде, так и колеблющийся ум не может правильно отражать состояние души. Лишь ясный ум отражает душу. Для самовыражения (самореализации), для того, чтобы добиться успокоения, колебания ума должны быть устранены.

Что такое читта?

Обозначающий сознание термин «читта» применяется в йоге в расширенном смысле. Читта состоит из разума, интеллекта и эго. Сознание — это мост, соединяющий физическое с духовным. Направленное в сторону физического, оно рассеивается в погоне за удовольствиями. Направленное в сторону духовного, сознание достигает своей конечной цели. Между физическим и духовным началами существует своего рода натянутый канат (tug-or-war), когда каждая сторона как бы тянет сознание к себе. Исход зависит от того, какая гуна преобладает в том или ином состоянии — саттва, раджас или тамас.

Для состояния, вызванного преобладанием саттвы, характерны просветленность сознания, спокойствие, самообладание и ясность.

Раджас-гуна делает человека активным, энергичным, напряженным и целеустремленным.

Тамас-гуна повергает человека в апатию, инертность и неведение.

Пять проявлений сознания

Читта, или вещество сознания, состоит, как выше было сказано, из трех основных свойств, присущих саттве, раджасу и тамасу. Состояние психики и ее изменения зависят от того, какие гуны преобладают в данном случае. Имеется пять следующих видоизменений состояния:

прамана (очевидность) проверяется восприятием пятью чувствами и сознанием; к прамане ведут три пути: пратьякша (или непосредственное восприятие), анумана (или умозаключение) и агама (или откровения священных писаний);

випарьяя — неправильное видение или ошибочное знание, например когда в темноте змею принимают за веревку;

викалпа — это результат игры воображения или иллюзорное представление, внушенное словесными формулировками, не имеющее реальной основы; например, бесплодная женщина, воображающая, что у нее ребенок;

нидра — состояние сна;

смрити — память.

Эти пять состояний (вритты) сознания отражают наш контакт с материальным миром и делают нас экстравертами. Другими словами, здесь преобладают свойства раджас- и тамас-гун. Когда преобладает саттва, сознание обращено внутрь; тогда в человеке изобилуют доброта и чистота.

Йога учит нас сдерживать все пять вритт и вести духовную жизнь.

Контроль над колебаниями сознания

Патанджали предлагает двойной способ контроля над колебаниями сознания:
abhyasa-vairagyabhyam tannirodhah

Это (I) изучение, или практика и (II) отсутствие мирских желаний.

(I) abhyasa (абхьяса) — занятия, или практика
Поэт Вьяса сказал:

Знание недоступно тем, кто предается удовольствиям,
и в удовольствиях отказано тем, кто учится.

В йоге нельзя ничего добиться без суровой практики. Без нее не достичь чистоты тела и ума, невозможно держать под контролем колебания сознания. Плоды материального мира не добыть без постоянных усилий; для самопознания требуется в тысячу раз больше усилий. Дисциплинированная практика имеет моральную, физическую, умственную и духовную стороны. У Патанджали сказано:

Эта дисциплинированная практика должна быть длительной, непрерывной и сопровождаться преданностью и уважением; только так можно подготовить основу, или почву.
(ПЙС I,14)

(II) vairagya (вайрагья) — отсутствие мирских желаний:

Совершенство достигается не ношением желтой одежды и не в беседах;
но оно несомненно достигается действием и постоянной практикой.
(ХЙП I,66)

Ключ к успеху — в усердии. Вайрагья, или отсутствие мирских желаний, может быть достигнута контролем за чувствами, выполнением обязанностей без мыслей о вознаграждении и проявлением доброты и чистоты в поступках. Постоянная практика и отсутствие мирских стремлений находятся во взаимной зависимости — они подобны крыльям орла. Но успешный полет получается только при правильной координации движений крыльев.

Аштанга йога — восемь ступеней йоги

Правильная работа организма зависит от его частей. Потеря или заболевание одной из частей вредят здоровью всего организма. Та же закономерность относится к изучению йоги и ее разделов. Любая недостаточность в обучении или совершенствовании одной из восьми ступеней явится препятствием к самореализации:

Патанджали следующим образом определил восемь ступеней:

яма — поведение по отношению к другим, или социальная дисциплина;
нияма — отношение к самому себе, или личная дисциплина;
асана — практика поз для физической дисциплины;
пранаяма — контроль за дыханием, или дисциплина ума;
пратьяхара — воздержание, или дисциплина чувств;
дхарана — сосредоточение;
дхьяна — медитация;
самадхи — самореализация.

Все восемь ступеней взаимозависимы и дополняют друг друга. Несмотря на кажущееся различие, они ведут к одной цели. Подобно тому как солнечные лучи преломляются, образуя спектр, так и йога делится на восемь сплетающихся друг с другом компонентов.

Что касается людей, которых не привлекает духовный аспект йоги, то они могут обратиться к ней ради ее оздоровительного эффекта. Здоровье тела и духа важно для всех людей, то ли добивающихся успеха в мирской жизни, то ли стремящихся к самореализации. Йога дает равную возможность самовыражения как верующему, так и атеисту или агностику. И в самом деле, не один атеист или агностик стали верующими — двери йоги открыты для всех. Даже саньясины, отвернувшиеся от мира, могут извлечь пользу из йоги, так как здоровье и душевное равновесие необходимы всем. Каждому, кто стремится к физическому благополучию, душевному спокойствию и сосредоточенности, йога предоставляет то, чего он добивается, и приносит всем удовлетворение.

Великий Патанджали говорит: «Изучение восьми разделов йоги ведет к очищению тела, духа и разума; факел знания продолжает гореть, и проницательность пробуждается» (ПЙС II,28).

Шаданга йога — шесть сторон йоги

В Йога Сутре Патанджали йога описывается как система, состоящая из восьми частей. Однако в некоторых Упанишадах йога представлена как состоящая из шести частей. В Амританада Упанишаде встречается следующая строфа:

Дисциплина чувств, медитация, контроль за дыханием, сосредоточенность, логика и самореализация — вот шесть ветвей йоги.
(6.Й.Уп.)

В Йогачудамани Упанишаде шесть частей йоги перечисляются следующим образом:

Асаны, контроль за дыханием, дисциплина чувств, сосредоточенность, медитация, самореализация — вот шесть частей йоги.
(2.Й.Уп.)

Однако эти тексты также подчеркивают, что для достижения самадхи, стадии яма и нияма (социальная и личная дисциплина) считаются необходимыми предпосылками, а также асаны, такие, как падмасана и свастикасана. Поэтому, хотя речь идет о шестичленной йоге или шаданга, обе дополнительные стадии подразумеваются как часть предмета, и между аштанга и шаданга нет значительной разницы.

В чем же заключено главное различие между обеими системами?

Шаданга предназначена для небольших групп — в специальных школах и монастырях, — обязанных придерживаться установленных правил и поэтому не нуждающихся в особых предписаниях относительно ямы и ниямы. Патанджали вместе с тем излагает целую философскую систему для каждого в отдельности и не ограничивается какой-либо группой. Поэтому он приводит тщательно разработанные инструкции: какую следует вести жизнь и как достичь физического и душевного равновесия посредством определенных правил поведения в целях приобретения духовного блаженства.

Согласно Патанджали, для достижения самореализации душа, интеллект, сознание и органы чувств должны действовать в унисон. Ищущему (the seeker) следует предпринять тройной поиск: бахиранга садхана (внешний поиск), антаранга садхана (внутренний поиск) и антаратма садхана (духовный поиск). Приведем схему, которая позволит читателю лучше понять, в чем состоит тройной поиск:

Схема тройного поиска

Прежде чем перейти к рассказу о всех восьми аспектах йоги, рассмотрим суть тройного поиска.

к оглавлению<=========>далее


Глава третья. Путь йоги 2/3

ПУТЬ ЙОГИ

1. Бахиранга садхана — стремлений к внешней чистоте

Тело — это храм души. Подобно тому как чистота храма вызывает чистые мысли, чистое тело ведет к чистому сознанию и является подходящим жилищем для эго (Я).

В Йогашика Упанишаде значение чистоты тела обосновано следующим образом:

Тело — храм, а душа в нем подобна Шиве. Поэтому отбрось невежество и поклоняйся телу, считая его обиталищем Бога.
(Й.Уп. I,168)

Тело дано нам Богом в качестве капитала, чтобы использовать его для самореализации. Подобно тому как расчетливый делец использует свой капитал, чтобы получить прибыль, точно так же тело следует постоянно и упорно тренировать посредством ямы, ниямы, асан и пранаямы. Необходимо следить за поддержанием абсолютного здоровья и стабильности организма. Первый шаг к самореализации заключается в содержании тела в чистоте и свободным от болезни (не подверженным заболеваниям). В этом и заключается бахиранга садхана — стремление к внешней чистоте.

2. Антаранга садхана — стремление к внутренней чистоте

После достижения внешней чистоты следующим шагом будет достижение чистоты сознания. Чтобы этого достичь, надо разобраться, как работает сознание. Для получения сведений из внешнего мира сознание пользуется пятью органами чувств — носом, языком, глазами, ушами и кожей. Ум занят желаниями, а чувства следуют за умом, чтобы удовлетворить желания. Таким образом, ум одержим удовлетворением желаний. Процесс очищения оказывает большую помощь в контроле над умом и чувствами.

У сознания имеется шесть явных врагов; вожделение, гнев, жадность, соблазн, гордость и ревность.

Чтобы победить этих врагов, стоящих на пути к самореализации, пранаяма (контроль над дыханием) и пратьяхара (дисциплина чувств) весьма существенны.

В Хатха Йоге Прадипика о значении дыхания сказано так:

Нестабильное дыхание ведет к расстройству сознания. Устойчивое, ровное дыхание ведет к стабильности сознания. Оба идут рука об руку.
Поэтому развивайте стабильное, спокойное дыхание; тем самым контролируется сознание и удлиняется жизнь йогина.
(ХЙП II,2)

И далее:

Ум — властелин чувств, властелин ума — дыхание; дыханием управляет нервная система; спокойствие нервов и сосредоточенность зависят только от ровного, плавного и ритмичного звучания вдоха и выдоха.
(ХЙП IV,29)

Итак, внутренняя чистота достигается посредством контроля над чувствами и сознанием, в результате чего развивается способность к самоконтролю. После этого ученик созрел для следующей ступени.

3. Антаратма садхана — поиск души

На этой стадии сознание достигает равновесия и сосредоточенности и тем самым обращено в сторону души. Здесь ученик начинает воспитывать в себе последние три ступени аштанга-йоги: дхарана (сосредоточение), дхьяна (медитация) и самадхи (самореализация).

Ищущий живет в духе, он активен, но свободен от эго и низшей самости. В данном случае собственное существование не осознается, потому что достигнута «область», находящаяся по ту сторону чувственных удовольствий и знаний. Найдено вечное блаженство.

В Катха Упанишаде по этому поводу сказано:

В колеснице, названной телом, седоком является душа, возничим — ум, а вожжами — сознание. Чтобы прожить, победив чувства, необходимо достичь самореализации. Поэтому колесница (тело) должна быть крепкой, ибо тогда возничий (ум), пользуясь вожжами (сознанием), сумеет укротить коней (чувства).
(К.Уп. III,3)

Теперь рассмотрим каждую из восьми граней йоги.

Яма — социальная дисциплина

Яма означает ограничение, или воздержание. Это соответствует предписаниям йоги, имеющим параллели в библейских заповедях, в которых сформулирован запрет в повелительной форме: «Не делай...»

Человек с древнейших времен является членом общества. Он не может жить в изоляции. И как член общества, он имеет определенные обязанности и привилегии. Он должен придерживаться некоторых правил, с тем чтобы обеспечить благополучие себе и другим.

Ненасилие, правдивость, бескорыстие, умеренность в половой жизни и отсутствие стремления к стяжательству — вот заповеди Патанджали, те великие универсальные нравственные заповеди, нарушение которых не оправдано происхождением (нарушившего их), местом, временем, ситуацией (случаем), т.е. они действительны во все времена. Выполнение этих заповедей ведет к очищению.

В текстах по йоге перечисляется несколько таких правил, считающихся фундаментальными.

Йога Упанишада определяет яму как ненасилие, правдивость, бескорыстие, умеренность в половой жизни, всепрощение (снисходительность), стабильность ума, благочестие (почтительность), сострадание, умеренность в пище и чистота. Этих правил десять.

Хатха Йога Прадипика принимает те же этические принципы, которые перечислены в священных текстах йоги.

1. Ахимса — ненасилие

Насилие — это отсутствие любви. Без враждебности не может быть совершен акт насилия. Только любовь способна объединить общество и упрочить связи внутри его. В сердце йогина нет ненависти, а лишь любовь ко всем. Насилие — результат страха, эгоизма, гнева и отсутствия доверия. Ненасилие — это уважение к другим; это состояние сознания.

Патанджали говорит, что если кто-либо приходит в контакт с йогином, свободным от мыслей о насилии, то он вынужден отбросить всякое чувство вражды.

2. Сатья — правдивость

Говори правду, говори то, что приятно, но не говори неприятную правду или приятную ложь; так учит религиозная традиция, говорится в Махабхарате.

Согласно Даршана Упанишаде, истина — это опыт, приобретенный посредством пяти чувств.

В Йога Шастре сказано: «Когда сознание и интеллект согласны в своих суждениях, это и есть истина, это — настоящее знание».

Ученик йоги должен следовать истине в мыслях, речах и действиях.

Солгавший более ядовит, чем змея. У языка нет костей, он может извиваться как угодно, поэтому нуждается в контроле. Иначе не узнать, в какой момент он отклоняется от истины.

3. Астея — запрет на кражу и стяжательство

Подобно ветхозаветной заповеди «Не укради», астея — это допущение лишь того, что существенно для поддержания жизни. Все остальное — жадность.

Желать чужого имущества — даже в уме — такой же грех, как и воровство, Ученик, серьезно относящийся к йоге, не нуждается в богатстве, но, если оно к нему приходит, он его использует на благо других.

4. Брахмачария — умеренность в сексе

Брахмачария означает не пожизненное безбрачие, но умеренность в сексе между супругами. Калидаса описывает в Рагхувамше идеального царя - Раг I,7

Те цари, которые вели свое происхождение от солнца, собирали богатства в целях милосердия и уступали зову пола только затем, чтобы родить сына. Кама, или секс, несомненно, одна из пурушартх, или цепей в жизни, а также движущая сила человеческого существования, но ее необходимо направить в правильное русло. Отношения между супругами должны быть лояльными, они должны придерживаться взаимных обязательств в отношении умеренности. Неумеренный секс ведет к пагубным последствиям.

Ничто не должно мешать чувствам сосредоточиваться на Брахмане Всевышнем, иначе ученик сойдет с пути йоги.

Тело пребывает сильным и здоровым только тогда, когда манас (ум) и прана непоколебимы. Когда ум находится в уравновешенном состоянии, дыхание и витальная энергия также приобретают устойчивость. Стабильность витальной энергии придает силу и стабильность телу.
(ХЙП IV,28)

5. Апариграха — нестяжательство и неприятие подарков

Париграха — это стяжательство, или накапливание имущества из жадности. Когда вирус стяжательства проникает в человека, приостановить эту болезнь невозможно. Несомненно, что некоторое количество денег необходимо для удовлетворения основных потребностей при экономической системе, основанной на товарно-денежных отношениях. Продукты, жилье, одежда оплачиваются деньгами. Но физическая необходимость не есть стяжательство. Болезнь стяжательства — это жадность, коренящаяся в психике. Даже вознося молитвы Богу, мы о многих вещах просим из эгоизма. Эти молитвы не из благодарности. Тот, кто не жаждет ненужных вещей и чрезмерных чувственных удовольствий, не задет душевной болезнью стяжательства.

Патанджали сказал, что тот, кто избавился от Я и Мое, способен видеть вещи в их истинной перспективе.

6. Кшама — всепрощение

Одно из качеств йогина — умение прощать врагам, причинившим ему физические или душевные страдания; оно напоминает наставление Христа своим ученикам: если тебя ударили по одной щеке, подставь другую.

7. Дхрити — стабильность интеллекта

Стабильность интеллекта ведет к осознанию того, что «Я — Сущий».

8. Дая — сострадание

Быть сострадательным ко всем и проявлять это в мыслях, словах и действиях — неотъемлемая черта йогина.

9. Арджава — прямота

Быть простым, прямым и справедливым — это арджава.

10. Митахара — умеренность в пище

Не поддаваться вкусовым соблазнам и есть только для того, чтобы поддержать организм, а не ради вкусовых ощущений, — это умеренность.

11. Сауча — чистота

Сауча — это внешнее и внутреннее очищение тела.

Нияма — индивидуальная дисциплина

Правила общения с самим собой включают в себя элементы физической и умственной дисциплины.

Чистота, удовлетворенность, рвение, изучение самого себя и поклонение Богу — вот пять правил, данных нам Патанджали (ПЙС II,32)

Кроме того, в других текстах выделяются еще семь правил. Это — вера, милосердие, скромность, здоровая психика, повторение священных имен, вера в священное писание и соблюдение обетов.

1. Сауча
Чистота имеет две стороны — внутреннюю и внешнюю. Она включает очищение пяти органов чувств и личную гигиену. Носить свою личную одежду, остерегаться заразных заболеваний — все это составляет личную гигиену. Потреблять простую и питательную пищу, а не ту, которая приятна лишь на вкус, тоже является несложным элементом внешней чистоты, без которой нельзя достичь внутренней, или чистоты сознания.

2. Сантоша — удовлетворенность
Удовлетворенность — состояние духа, имеющее существенное значение для здоровья и развития тела и психики. Недовольство ведет к жадности и зависти, которые ненасытны. Удовлетворенность порождает умиротворенность, которая приводит к чистому счастью.

3. Тапас — строгость к себе
Рвение или строгость к себе — это победа над всеми желаниями или чувственными удовольствиями путем практики очищения в мыслях, речах и действиях.

Поститься в благоприятные дни, испытывать братские чувства и смирение ко всем и контролировать свои чувства — это строгость к телу, или действие; не питать плохих мыслей или чувств по отношению к другим — это строгость мысли; пользоваться речью, чтоб хвалить Бога, — строгость в речах. Строгость очищает тело и сознание и ведет к господству над собственными чувствами. Йоговские асаны и контроль за дыханием ведут к очищению.

4. Свадхьяя — самопознание
Под самопознанием подразумевают выполнение определенных предписаний и сосредоточение всех телесных, душевных и умственных сил на самореализации. В состоянии ли бодрствования, дремоты или во сне следует неотступно сосредоточиваться на единении нашей внутренней сущности с Абсолютом.

5. Ишварапранидхана — преданность или покорность Богу
Оставаться безучастным и все свои действия посвящать Богу — это истинная преданность. Освободившись от желаний, садхака достигает единения с Богом.

В добавление к сказанному выше Хатха Йога Прадипика и Йога Упанишада приводят следующие ниямы.

6. Астикья — вера
Вера в существование Бога и в догматы Вед, Шастр и Пуран — это астикья. Вера объективна, а преданность — субъективна. В преданности заключена сила, поэтому вера должна поддерживаться преданностью.

7. Данам — милосердие
Приобретать богатство лишь дозволенными средствами и раздавать его с состраданием заслуживающим — это истинное милосердие.

8. Сиддханта вакья шраванам — придерживаться установленных доктрин
Придерживаться доктрин, устанавливающих существование Бога как реальное, абсолютное и безграничное, — одна из обязанностей йогина.

9. Хри — скромность
Совершать предписанные Священным писанием дела, при этом воспитывая в себе смирение и сохраняя чувство скромности при их выполнении, — это хри.

10. Мати — интеллектуальная убежденность, преданность
Последовательная вера в знание, почерпнутое из Вед и всего Священного писания, и отбрасывание противоречащих им доктрин — это мати.

11. Джапа — повторение мантр
Джапа — это непрерывное устное или мысленное чтение мантр. Мантры произносятся с целью сосредоточения внимания на одной-единственной мысли. Это приводит к целеустремленности — экаграта.

12. Врата — соблюдение религиозных обрядов
Исполнение актов религиозного искупления является проявлением физической и умственной дисциплины путем соблюдения враты.

Изложенные выше правила поведения применимы ко всем, следующим или не следующим по пути йоги. Они предписываются всеми религиями. Указанный ниже путь мы находим только в йоге.

к оглавлению<=========>далее


Глава третья. Путь йоги 3/3

ПУТЬ ЙОГИ

Асаны — позы

Асаны — отличительная черта йоги. Они переносят упражняющегося из физического плана в духовный. Они — начало и основа йога Видьи.

Бытует мнение, будто Йога Сутра Патанджали не занимается физическим аспектом йоги, и речь там идет исключительно о духовной садхане, а упоминание об асанах является лишь случайным совпадением. Считается также, что Хатха Йога Прадипика касается только физической стороны, духовное же упоминается в ней как бы мимоходом. Обе эти точки зрения представляют собой ошибочное толкование философии йоги.

Первый раздел Хатха Йоги Прадипика описывает яму и нияму такими, какими они приводятся в разных писаниях о йоге, не входя в детали, так как их универсальная применимость общепризнана. Поэтому трактат начинается с третьей стадии, с асан, которые приводятся во всех деталях; постепенно описывая все ступени, которые ведут от привязанности к освобождению, он готовит ученика к стадии самадхи.

Под словом «асана» подразумевается принятие телом определенной позы с мыслью (bhavana — «воображение»), что Бог — внутри нас. Асана должна быть устойчивой (стхира), с тем чтобы не погасить божественную искру внутри нас. Асана джая, или овладение асанами, приходит тогда, когда прекращается усилие и наступает стабильность. Стабильность приводит к состоянию сукхаты, или блаженства. Асана, выдерживаемая в таком состоянии, выполняется уже не физическим или физиологическим телом, а внутренней самостью. В этом состоянии тело становится нам подвластным, двойственность исчезает и упражняющийся достигает единства тела, духа и души.

Великий Патанджали говорит об асанах следующее:

Поза придает устойчивость телу и уравновешивает ум.
(ПЙС II,24)

В Хатха Йоге Прадипика, где речь идет об асанах, утверждается;

Практика асан придает устойчивость телу,
освобождает от болезни
и придает легкость всему существу.
(ХЙП I,17)

Комментируя эту шлоку, Брахмананда утверждает, что практика асан укрепляет тело, устраняет раджас, или колебания разума, придавая сознанию устойчивость, подтверждая тем самым сказанное Патанджали о стхирате и сукхате. Стхирата означает твердость, в то время как сукхата характеризует состояние духа, а не тела. Мы не говорим, что тело счастливо, а говорим, что ум удовлетворен. Таким образом, сукхата означает не комфорт, как это иногда толкуется, а умиротворенность души. Поэтому обе эти шлоки означают одно и то же.

Можно сказать, что Хатха Йога Прадипика разрабатывает асаны и постепенно ведет к самадхи, тогда как Йога Сутра Патанджали точно и подробно описывает асаны в контексте о самадхи. Обе утверждают, что начинать следует с физического и постепенно переходить к духовному.

Тело и дух взаимосвязаны и взаимозависимы. Любое нарушение в теле вызывает нарушение духа, и наоборот. В йоге тело и дух воспитываются посредством неуклонного процесса практики асан, чтобы предотвратить любое нарушение в их функционировании. Такая практика дает здоровье, уравновешенность, подвижность и иммунитет от болезней. Секрет победы над телом заключен в овладении позами йоги.

Посредством этого существенного шага садхака движется к духовности и самореализации.

Пранаяма — контроль над дыханием

Пранаяма — это контроль над дыханием, конечным результатом которого является успокоение духа и нервной системы. Тело и дух становятся толерантными. Польза пранаямы описывается следующим образом:

Управление дыханием, выполняемое должным образом, искореняет все болезни.
(ХЙП II,16)

При надлежащем контроле над дыханием пульс становится устойчивым и регулярным, тело приобретает гибкость, а цвет лица становится лучезарным. Патанджали так описывает эффект пранаямы:

Практика контроля над дыханием ведет к очищению сознания. Пранаяма растворяет оболочку, скрывающую внутренний свет. Подобное состояние сознания способствует сосредоточению.
(ПЙС II,52,53)

Прана — это воздух, дыхание, сама жизненная сила, аяма означает увеличение его длины, глубины и объема. Таким образом, систематическое удлинение вдоха и выдоха, как и паузы между ними, является контролем над дыханием.

После овладения мастерством йоговских поз пранаяма — следующий шаг. Она представляет собой способ сделать дыхание более глубоким и тонким и до предела систематически контролируемым.

Контроль за дыханием включает три важные функции: выдох, вдох и задержка.

Речака (recaka) — выдох. Прана-вайю, или жизненная сила, сконцентрирована в области пупка. Она поднимается вверх, проходит через сердце и легкие и ищет себе выход через ноздри. Это речака, или выдох.

Пурака — вдох. Чистый воздух, проникая снаружи через ноздри, проходит через легкие и сердце и направляется в область пупка, где сконцентрирована жизненная сила. Это пурака, или вдох.

Кумбхака — задержка. Кумбха означает «сосуд». Подобно сосуду, который можно наполнять или опустошать, задержка также бывает двух видов — антара кумбхака, или задержка после вдоха, и бахья кумбхака, или задержка после выдоха. Антара кумбхака — это пауза после вдоха, при котором легкие наполнены до предела. Бахья кумбхака — это пауза после полного выдоха, т.е. после полного отсутствия воздуха в легких.

Кевала-кумбхака. Имеется и другая ступень задержки, более продвинутая, чем две предыдущие, когда процесс дыхания совершается непроизвольно и цикл вдох-выдох сознанием не воспринимается. Этот процесс протекает за пределами вдоха, выдоха, времени и пространства. Это кевала-кумбхака. Это состояние испытывают только в дхьяне.

Практика пранаямы приносит упражняющемуся двойную пользу, заключающуюся в джапа садхане и бхакти садхане. Джапа садхана — это практика повторения мантры или священного слога «Хамсах». «Хам» здесь заменяет «ахам», или «я»; «сах» означает «он». Вместе это означает «я семь он». Индивидуальная душа постоянно повторяет эту мантру в виде исходящего дыхания жизни, звучащего как «хам», и входящего дыхания в виде звука «сах». Эта молитва бессознательно повторяется в течение всей жизни. Ее называют «Аджапахамса видья», или знание неосознанной молитвы.

В бхакти садхана упражняющийся вместе с вдохом впитывает космическую энергию, соединяет космическую энергию с индивидуальным эго посредством задержки после вдоха, а посредством выдоха подчиняет свое эго и сливается с универсальным духом.

Пратьяхара — дисциплина чувств

В процессе мировосприятия (мироощущения) наши пять органов чувств приходят в соприкосновение с внешним миром. Эту экстравертированность органов чувств, вызванную их обращенностью к мирским объектам, следует ограничить и направить внутрь, к истоку всего сущего. Процесс удерживания чувств в себе или их ограничение называется пратьяхарой.

Процесс приобретения самопознания выглядит следующим образом: предмет, орган чувства, дух и душа — все вместе соединяются и образуют познание. Любое нарушение этого соединения подобно разрыву в цепи. Если одно звено сломано, происходит разрыв. Общеизвестно, что, если ум занят чем-то посторонним, происходящее перед нашими глазами не производит на нас впечатления; мы называем это рассеянностью или задумчивостью. Однако это состояние неравноценно пратьяхаре. В состоянии задумчивости ум занят какой-то мыслью, и органы чувств оторваны от внешних объектов, в то время как в пратьяхаре сознание преднамеренно отворачивается от органов чувств, так что они теряют контакт с внешними объектами. Этот контроль над сознанием, предохраняющий его от рассеяния по объектам внешнего мира, называется пратьяхарой. Когда рассеянный дух (читта) полностью контролируется, органы чувств также находятся под контролем. Владение органами чувств и обращение их внутрь и есть пратьяхара.

Дхарана — сосредоточенность

Патанджали определил сосредоточенность как фокусирование (обращение) всех чувств на индивидуальной душе. Шандилья Упанишада описывает пять способов достижения сосредоточения: концентрация сознания на индивидуальном Я; развитие внутреннего видения; контролирование состояния пяти элементов в организме; постоянная память о Брахмане и мысль об Шта Девате — личном божестве.

Под действием пяти тонких элементов (панча танматра) — обоняния, вкуса, зрения, осязания и слуха — дух постоянно блуждает в разных направлениях. Восприятие этих тонких элементов осуществляется органами чувств: носом, языком, глазами, кожей и ушами. Садхака должен научиться удерживать дух от блуждания и направить его внутрь, на собственную самость. Состояние, при котором дух, интеллект и Я сосредоточены на самости, и есть дхарана. После того как садхака овладел этим умением, он готов к следующей ступени — дхьяне, или медитации.

Дхьяна — медитация

Когда садхака поддерживает и удерживает фокус внимания непрерывно во время концентрации, будучи при этом не связанным ни временем, ни пространством, то он переходит в состояние медитации, или дхьяны. В подобном состоянии глубокой сосредоточенности и стабильного протекания медитации тело, дыхание, сознание, интеллект и эго сливаются в единое состояние бытия. Медитация — это слияние индивидуальной души с универсальной.

Чем глубже река, тем спокойнее текут ее воды. Точно так же, чем глубже концентрация ума, тем спокойнее состояние медитирующего. В Шандилья Упанишаде описываются две разновидности медитации: сагуна и ниргуна. Сагуна означает «опора», ниргуна — отсутствие опоры. При медитации сагуна медитирующий сосредоточивается на личном божестве, обладающем определенными качествами и атрибутами, в то время как в ниргуне сосредоточение не имеет пределов и садхака не прибегает к опоре на какое-либо божество; здесь нет сосредоточения на мысли, а трансцендирующее сознание преодолевает представления о названиях, форме, цвете и качестве.

Самадхи — самореализация

Восьмая, завершающая ступень йоги — самадхи. Подобно реке, которая, вливаясь в океан, теряет свою идентичность, индивидуальная душа сливается с Абсолютом. На этой стадии внешняя и внутренняя сущность садхаки погружена в медитацию. Медитирующий, акт медитации и ее объект теряют свои отличительные черты и сливаются в единое видение всей Вселенной. Медитирующий испытывает высшее блаженство, свободное от удовольствий, боли и страданий.

В самадхи собственная сущность приносится на костер Брахмана,
она возносится и превращается в Высшую Сущность,
становясь с ней одним целым.
(БГ IV,24)

Стрелок (садхака), вооруженный луком дхьяны (медитации) и стрелой читты (духа), выбрав целью собственную самость, внимательно посылает стрелу и без промаха достигает цели (осуществления). В этом состоянии дифференциация [вещей в мире] отсутствует.

В этом заключается наивысшее достижение Йогангонуштханы, или практики всех ступеней йоги, начиная с бахиранга садханы (внешнее стремление), продолжая антаранга садханой (внутреннее стремление) и кончая антаратма садханой (самое сокровенное внутреннее стремление).

Тропа Преданности (бхакти йога) и Тропа Действия (карма йога), подобно рекам Ганге и Ямуне, сходятся и текут вместе к Тропе Знания (джняна йога), к слиянию с невидимой рекой Сарасвати, где бхакти, карма и джняна становятся единые целым. Это конечное блаженство.

к оглавлению<=========>далее


Глава четвертая. Могут ли женщины заниматься йогой?

Глава четвертая
МОГУТ ЛИ ЖЕНЩИНЫ ЗАНИМАТЬСЯ ЙОГОЙ?

Бог создал мужчину и женщину, чтобы они как равные партнеры делили тяготы и награды жизни, ее радости и печали. Если сравнить жизнь с колесницей, то мужчина и женщина — два ее колеса. Материальные и духовные обязанности равным образом ложатся на плечи мужчины и женщины. Оба желают иметь хорошее здоровье, душевный покой и вести уравновешенную жизнь.

Йога благоприятна и для мужчин и для женщин. Женщины нуждаются в йоге даже больше, чем мужчины, так как природа возложила на них больше ответственности, чем на мужчин.

Искусство йоги такое же древнее, как Веды. Когда мы читаем предания тех времен, у нас создается впечатление, что во многих областях женщины превосходят мужчин. Не кто иной, как богиня Парвати, первая постигла науку йоги, побудив бога Шиву обучать ее.

Майтрейи, жена великого йогина и философа Яджнявалкьи, достигла свободы духа через йогу. Этому искусству ее обучил муж, чье учение изложено в книге Йогаяджнявалкья.

В хорошо известном эпизоде из Рамаяны описывается прощание Рамы с близкими, когда он был изгнан на 14 лет и отправлен жить в лес. Его мать Каусала, охваченная горем, знала, что ни одно благословение, произнесенное со слезами на глазах, не принесет удачи. Чтобы добиться самообладания, она стала заниматься асанами и пранаямой и только тогда, когда оправилась от потрясения и обрела спокойствие, явилась к Раме и благословила его.

В Махабхарате содержится упоминание об узнице Сулабхе, дочери царя Прадхана, которая училась и достигла мастерства в йоге. Во время одного из диспутов о йоге она победила Джанаку, царя Митхилы.

Приводимая в индийских эпосах легенда о Мадаласе служит прекрасным примером женщин-йогинь. Мадаласа была верной и преданной женой царя Ритудхваджи. Согласно обряду «сати», она совершила самосожжение, думая, что ее муж погиб, но Ашватара Нагараджа оживил ее, так как Ритудхваджа оказался жив. Сначала она не узнала мужа, так как забыла всю свою прежнюю жизнь. Однако после того как ее посвятили в искусство йоги память вернулась к ней. Теперь Мадаласа узнала своего супруга и стала великой поклонницей йоги.

В ведическую эпоху к женщинам относились с большим уважением. Ману Смрити говорит о них как о богинях.

Где уважают женщин, там обитают боги.
Там, где ими пренебрегают, все деяния тщетны.
(МС III,55)

В ведическую эпоху бывали случаи, когда женщины подвергались церемонии инициации, они изучали Веды в Гурукуле (дом учителя) и тренировались в разных искусствах, таких, как борьба, стрельба из лука, йога, музыка и драма. Со временем положение женщины в обществе становилось все более второстепенным и ее свобода ущемлялась, даже если она пользовалась уважением как мать и на нее возлагались некоторые общественные обязанности. Ее стали считать слабым полом и таким образом лишили социального статуса, привилегий, которыми она пользовалась в ведическую эпоху. Ей было отказано в Гурукуле и в церемонии инициации. Ей закрыли доступ к изучению философии, наук, искусств и йоги, вследствие чего ее положение еще более ухудшилось.

Более поздняя история Индии полна сообщениями о битвах с захватчиками, вторгавшимися с северо-запада. Индийские женщины сильно пострадали от своей социальной незащищенности. Несмотря на это, некоторые женщины-йогини успешно распространяли йоговскую систему по всей Индии: например, Лалла, святая XIV в. из Кашмира, а святая Бахинабай проповедовала йогу и медитацию; Шарада Деви, супруга Рамакришны Парамахамсы, была сведущей в йоге и пранаяме,

Путь к йоге открыт для всех, независимо от расы, касты, веры и пола. Каждый может через йогу достичь освобождения.

В наше время положение женщин значительно улучшилось по сравнению с периодами смрити, пуран и даже более поздней истории. Ее ум, проницательность и творческая сила обрели простор для более полного выражения. На сцене жизни она исполнительница многих ролей — дочери, сестры, жены, матери и друга. Во всех этих ролях женщина должна быть на высоте.

В Самкхья Йоге женщина сравнивается с пракрити (природой). Как и природа, она всегда должна быть активной. Только при этом условии она в жизни преуспевает и дом ее наполнен радостью. Недаром Калидаса выводит женщину в роли живительной искры в жизни семьи. Эта же искра является двигателем духовного подъема общества.

Помимо упомянутых выше традиционных функций женщине в наш век всеобщего соревнования приходится играть и некоторые дополнительные роли: врача, юриста, политика, преподавателя — и с ними она вполне справляется.

Однако, когда повседневная борьба истощает даже верхние пределы ее выносливости, физическая и умственная усталость приводят к ослаблению ее природного интереса к семье и детям, а затем к равнодушию и разочарованию.

Организм, как известно, должен пройти через все четыре стадии своего развития:
детство, отрочество, средний возраст и старость. На всех четырех стадиях происходят изменения в психике, и на каждой из них человек сталкивается с внутренними проблемами и внутренними конфликтами. Это приводит к расстройству физических и психических функций, и женщина (как и мужчина) тратит много энергии, чтобы добиться душевного равновесия во время переходных периодов.

Материнство — предназначение женщины. Это не простое физическое состояние, а состояние божественное. Материнство украшает ее такими священными атрибутами, как любовь, самоотверженность, преданность, терпимость, доброжелательность и упорный труд. Для нее высшая религия — ее свадхарма. Эти свойства глубоко заложены в природе женщины. Иногда, будучи подавлена трудностями существования, она из-за этих своих особенностей становится несколько подобострастной, так как не может справиться с обилием обязанностей, возложенных на нее природой. Иногда ей хочется свободы и интеллектуального взлета, однако религиозные взгляды сдерживают ее и возвращают ей чувство долга. Бхагавадгита научила женщину исполнять все свои обязанности, не рассчитывая на вознаграждение. Бесконечная борьба женщины и матери, связанная с трудом и ответственностью, приучила ее здраво воспринимать противоречивость мира, не теряя самообладания.

Все это — роль матери, жены, сестры и друга — дается женщине дорогой ценой, как в физическом, так и в психическом плане. Стабилизация физического и психического состояний достигается через асаны и пранаяму. В их выполнении — ее спасение.

Теперь мы рассмотрим, в чем состоит сущность здоровья, а именно природу физического и душевного благополучия.

к оглавлению<=========>далее


Глава пятая. Природа здоровья

Глава пятая
ПРИРОДА ЗДОРОВЬЯ

Значение здоровья

Никакое богатство не может быть приравнено к здоровью. Предпочтение следует всегда отдавать здоровью, так как без здоровья мы не можем радоваться богатству, в то время как, обладая здоровьем, богатство можно приобрести. В Упанишадах сказано: «Здоровье обеспечивает долголетие, придает уверенность и силу; тем самым весь земной путь обретет большую полноту».

Все добродетельные поступки и заслуги на поприще веры достижимы только при хорошем здоровье. В тексте по индийской медицине Чарака Самхита сказано:

Главное, что требуется от организма, — это хорошее здоровье, с тем чтобы достичь всех четырех целей человеческого существования, а именно: обретение заслуг перед верой (дхарма) и богатства, дабы жить спокойно и быть щедрым (артха), удовлетворение дозволенных удовольствий и исполнение желаний (кама) и, наконец, добиться освобождения от земных оков рождений и смертей (мокша).
(ЧС I,I,15)

Без здоровья нет силы. Силу можно сохранить, только если сохранишь здоровье. Под здоровьем организма следует понимать и физическое и душевное здоровье. Способность соблюдать этические нормы, придерживаться моральных стандартов и исполнять общественные обязанности — вот признаки умиротворенного состояния тела и психики. По этому поводу в Упанишадах сказано:

Самореализация недоступна слабому.
(Мунд.Уп. III,24)

Определение здоровья

Жизнь без счастья — всего лишь существование. Когда мы говорим о хорошем здоровье, то имеем в виду все аспекты нашего физического, физиологического и психического существования. При этом подразумеваем отсутствие инфекционных и других болезней, абсолютную гармонию между физическими и психическими функциями. Тело — вместилище читты (триединства умственных способностей, состоящих из духа, интеллекта и эго). При совершенном здоровье физические и психические функции находятся в такой гармонии, что их можно обратить внутрь себя с целью самореализации.

Как добиться здоровья?

Хорошее здоровье нельзя ни купить, ни получить в обмен. Его нельзя похитить или приобрести силой. Это культура чистоты внешней и внутренней, контроль над диетой, соответствующее упражнение конечностей и органов, физическое и психическое равновесие и отдых. Золото плавят для того, чтобы оно стало чистым, точно так же тело и дух должны быть очищены внимательной практикой асан и пранаямы.

Природа болезней

Болезнь можно определить как расстройство нормальной деятельности организма и психики. Индийская медицинская наука (Аюрведа) определяет здоровье как абсолютную гармонию функций организма, хорошо сбалансированный метаболизм и благополучное, уравновешенное состояние ума и чувств.

В Аюрведе физиологические функции организма выделены в три группы, а именно:
чалана — движение, пачана — пищеварение и усвоение и лепана — дыхание или озарение; они соответствуют трем жидкостям: вата — ветры, питта — желчь и слешма — мокрота. Если организм здоров и хорошо справляется с упомянутыми выше функциями, то эти жидкости сами по себе находятся в адекватном соотношении.

Здоровье определяется как равновесие между пятью факторами: (I) доша — жидкости (организма), (II) дхату — семь сокообразных секреций организма, (III) агни — собственно функция пищеварения и выделения отходов, называемая метаболизмом, (IV) ясность, или чистота, чувств и (V) мир и спокойствие духа.

Любое понижение и повышение уровня количества доша (гуморальных масс) или дхату (секретов), как и любая помеха в их перемещении, приводит к дисбалансу, вызывающему недомогание и болезнь.

Согласно Аюрведе, в организме имеются 13 срота, или сосудов, по которым разные вещества разносятся по всему телу. Среди них пранаваха — дыхательные пути, трахея и т.д.; аннаваха — пищевой тракт, пищевод и т.д.; удаковаха — водный проток; расаваха — жидкости наподобие желчи и сока поджелудочной железы; рактаваха — кровеносные сосуды; мамсаваха — плоть; медоваха — жир; астхиваха — кости; мадджаваха — костный мозг; шукраваха — семенной проток; шакридваха — выделения, кал и т.д.; мутраваха — мочеточник и сведоваха — потовые ходы. При нарушении равновесия в трех гуморальных жидкостях (вата, питта и кафа) нарушается нормальная циркуляция в сосудах.

Для того чтобы обеспечить хорошее здоровье, следует поддерживать беспрепятственную циркуляцию в срота. Другими словами, чтобы обменные процессы протекали должным образом, следует сохранять правильное соотношение гуморальных масс.

Точно так же как колебания в физическом теле вызваны гуморальными массами, так и колебания в психике вызваны Гунами раджас и тама, если они преобладают над саттвой.

Раджас — это один из факторов, вызывающих у людей активность в виде страстей и эмоций. Тамас — фактор другого свойства, вызывающий инертность или бездействие, ведущие к мрачным состояниям, таким, как печаль, озабоченность, неведение и т.д. Когда раджас и тамас преобладают или подавляют саттву — фактор добра и чистоты, обиталищем болезни становится психика. Поэтому как тело, так и дух требуют разумного обращения.

Здоровье с точки зрения йоги

Как и Аюрведа, йога признает три вида бедствий, а именно адхьятмику, адхидайвику и адхибхаутику. К адхьятмике относятся как соматические, так и психические заболевания. К адхидайвике относятся эпидемии, гибель вследствие нападения зверей, смерть под водой, несчастные случаи и т.п.; к адхибхаутике — стихийные бедствия, такие, как циклоны, грозы, солнечные удары, наводнения, вызванные яростью природы. Здесь йога кое-что добавляет к определению здоровья, делая его более понятным. Согласно йоге, любое препятствие, мешающее самореализации, указывает на физическое расстройство, вызывающее изменение в состоянии духа — читта вритти. Цель йоги — ограничивать как физические расстройства, так и изменения в психике. Такими препятствиями, или помехами, являются: болезненность, скованность, сомнение, иллюзии, беспечность, невоздержанность, ошибочные представления, незнание, неустойчивость в садхане, подавленность, грусть, беспокойство и нарушенное или аритмичное дыхание. Все это берет начало в теле или в духе. Поэтому под здоровьем подразумевается полное отсутствие физических и психических помех на пути к достижению цели.

Современная медицинская наука не возражает против такого определения и признает, что между телом и духом существует тесная взаимосвязь.

Для того чтобы жизненные процессы не были нарушены, следует поддерживать здоровье и бережно относиться к функционированию разных органов, особенно к состоянию центральной нервной системы.

Многие болезни вызваны психической депрессией, гневом, печалью, сексуальной невоздержанностью, страхом, недовольством, сомнениями и другими психосоматическими расстройствами. Часто люди с ослабленной умственной деятельностью страдают от болезненности своего воображения, что во многих случаях приводит к роковому исходу. Развивая в себе такие свойства, как энтузиазм, доброжелательность, бесстрашие, оптимизм, можно добиться физического и психического оздоровления и укрепления ослабленного организма.

Практика йоги приводит к абсолютному равновесию между телом и духом. Йога оздоровляет организм, делая его способным взаимодействовать с сознанием и развивая тем самым стабильность, самообладание и выдержку. Патанджали говорит, что практика йоги дает возможность избежать боли, которая может поджидать нас в будущем.

Таким образом, практика йоги приносит не только физическое, но и психическое здоровье. Она учит, как преодолевать трудности и жить спокойно и вполне счастливо, стремясь к достижению главной цели в жизни — самореализации.

к оглавлению<=========>далее


Глава шестая. Является ли йога идеальной для женщин?

Глава шестая
ЯВЛЯЕТСЯ ЛИ ЙОГА ИДЕАЛЬНОЙ ДЛЯ ЖЕНЩИН?

«Природа намеревалась сделать женщину вершиной своего творения», — писал Джон Раскин. Об этом свидетельствуют ее красота и грация, а также мягкость натуры. При этом она обладает твердостью характера и выносливостью. Женщина ласкова, нежна и гибка, ее движения легки и грациозны в отличие от движений мужчины с его крепким, грубым и жестким телом. Йога требует невероятной гибкости, и похоже, что Творец отдал предпочтение женщине, сделав ее тело пригодным и как бы созданным для йоги.

Женщина сильно отличается от мужчины своим ростом и конституцией. Мышцы ее мягки и легки по сравнению с грубыми, крупными и тяжелыми мышцами мужчин. Также ее костная система не столь крупна, как у мужчины. Она в состоянии вынести физическое напряжение и психические нагрузки в степени намного большей, чем мужчина, но не за счет физической силы или выносливости, а благодаря присущим ее природе характерным особенностям.

Кроме того, природа возложила на нее ответственность за воспроизведение рода. Благополучие нации и здоровье будущего поколения зависят от физического и психического здоровья женщины. Внимательное исследование особенностей, отличающих женщину от мужчины, точнее, ее организма и подверженных переменам физиологических функций и эмоциональных состояний, показало, что если она воспринимает асаны и пранаяму как часть своего образа жизни, то они становятся еще более значимыми и полезными для нас. Йога помогает женщине как в выполнении ее обязанностей, так и в сохранении цвета лица, очарования и женственности. Освоив йогу, она уже не нуждается в косметике, так как собственное кровообращение придает ее коже блеск. Не будет преувеличением сказать, что практика йоги может оказать помощь при всех условиях и обстоятельствах ее жизни.

Йога — идеальный вид упражнений. В главе по анатомии в Чарака Самхита и Сушрута Самхита Аюрведы дается описание упражнений, могущих через действие и движение привести к хорошим результатам. В комментариях к ним говорится, что при правильном их исполнении они придают телу легкость, работоспособность, сопротивляемость к болезням и расстройствам, вызванным дисбалансом трех органических жидкостей. Они стимулируют гармоничное функционирование дыхательной, кровеносной, пищеварительной, нервной, железистой, мочеполовой и выделительной систем. В текстах приводится предупреждение, что неправильное выполнение упражнений вызывает вялость, истощение, рвоту, дисфункцию внутренних органов, сухость, внутреннее кровотечение, кашель, жар и другие расстройства.

Асаны тренируют весь организм и оживляют все физиологические функции, в результате чего и тело и дух обретают здоровье, так как асаны в равной мере совершенствуют и тело и дух. Йоговские асаны и пранаяма выдержали многовековое испытание временем и помогают как мужчинам, так и женщинам в преодолении всех трудностей в их стремлении к достижению безупречного здоровья и величайшего блаженства.

Тело состоит из пяти оболочек, или слоев. Они следующие:

I. аннамайя — анатомическое тело, состоящее из кожи, мышц и костей и составляющее внешнюю оболочку;

II. пранамайя — физиологическое тело, состоящее из кровеносной, дыхательной, выделительной, пищеварительной, нервной, эндокринной и воспроизводительной систем;

III. маномайя — ментальная, или психологическая оболочка, состоящая из эмоций и разума;

IV. виджнянамайя — интеллектуальная оболочка;

V. анандамайя — духовное тело, являющееся самой сокровенной оболочкой, вмещающей в себя душу.

Все эти оболочки взаимозависимы и взаимопроницаемы, начиная от внешнего покрытия и кончая внутренним ядром. Во время выполнения асан и пранаямы все внимание направлено на оболочки — от анатомической до духовной и наоборот.

Все виды упражнений имеют две стороны — движение и действие. Асаны упражняют в равной мере переднюю, заднюю, боковую и внутреннюю части тела, так как каждая поза представляет собой монолитное единство, в котором каждая часть играет особую роль и ни одна часть не забыта. Движение заключается в постоянном переходе из одной позы в другую и с места на место. Хотя асаны кажутся внешне статичными, тем не менее они наполнены внутренним динамизмом. Во время выполнения асан производится целый ряд движений и действий, таких, как горизонтальное, вертикальное, диагональное и круговое растяжение и расширение. Это требует мастерства, понимания и усердия. Ни один участок тела или сознания не остается незатронутым, если асаны выполняются правильно и внимательно.

Между йогой и другими физическими упражнениями имеется большая разница. Асаны выполняются на психофизиологическом уровне, в то время как физические упражнения имеют чисто внешний характер. Несмотря на то что асаны развивают соматическое сознание, они также стимулируют генерацию внутреннего сознания и уравновешивают психику.

Йога — это культура тела, сознания и души. При физических упражнениях требуется точное выполнение движений, в то время как в йоге помимо точности культивируется более глубокая осознанность, которая приводит к равновесию между телом и духом.

Так же как и физические упражнения, асаны развивают мышцы и устраняют ригидность телодвижений. Однако они больше связаны с физиологическим телом и основными внутренними органами, чем с физическим телом. Асаны укрепляют и оживляют деятельность таких органов, как печень, селезенка, кишечник, легкие и почки. Каждая асана воздействует на всю систему. Это — органическое упражнение, которое радикальным образом устраняет токсины.

Пищеварительный тракт — одна из наиболее важных систем, от которой зависит здоровье всего организма. Причина многих заболеваний связана с расстройством пищеварения, и асаны могут противостоять им.

Практика асан и пранаямы приводит к оптимальной работе дыхательной системы, обеспечивая необходимое насыщение крови кислородом и улучшая кровообращение по всему организму.

Важную роль играют в нашей системе эндокринные железы, которые не имеют выводных протоков и выделяют гормоны, циркулирующие по всему организму. От их секреций зависит физическое и психическое здоровье человека. Некоторые асаны стимулируют эти железы в выполнении присущей им функции, в то время как другие — нормализуют чрезмерное выделение гормонов и поддерживают равновесие в системе.

Асаны и пранаяма во многом помогают правильной работе мозга, нервов и позвоночника. Мозг — это центр мышления, рассудка, памяти, восприятия и управления. Он контролирует произвольные и непроизвольные движения в нашем организме. Мозг и тело находятся в постоянном взаимодействии. Жизненные заботы неизменно угрожают стрессом, а усталый мозг оказывает воздействие на всю систему. Вечное напряжение вызывает тревогу и озабоченность, что приводит к психоневрозу, неврастении, истерии и к множеству невротических заболеваний. Такие асаны, как Ширшасана, Сарвангасана, Халасана и Сету Бандха Сарвангасана, снабжают мозг свежей кровью, держат его в бодром, активном и в то же время спокойном состоянии. Йога, таким образом, обладает уникальной способностью успокаивать нервы и мозг и возвращать душе спокойствие, свежесть и умиротворенность.

Йогой может заниматься каждый независимо от возраста. Особенно полезна она тем, кому уже за 40, когда восстановительные процессы в организме идут на убыль и сопротивляемость к болезням ослабевает. Йога порождает энергию и не дает ей рассеиваться. Она наполняет человека энергией и жизненной силой. Максимальная польза достигается минимальными усилиями.

Йога не только предупреждает заболевание, но и лечит. В отличие от других систем йога развивает в организме симметрию, координацию и выносливость. Она стимулирует внутренние органы и обусловливает их гармоничное функционирование.

Йога — способ лечения естественными методами. Прогресс в лечении происходит медленно, но верно. Никто не отрицает достижений современной медицины. Медикаменты могут оказать большую помощь, однако йога может дополнить их эффект и ускорить процесс выздоровления. В то же время йога помогает устранить побочные пагубные эффекты, которые дают иногда медикаменты. Йога усиливает естественные защитные системы организма, борющиеся с болезнью. При хронических заболеваниях практика йоги дает возможность определить их степень и интенсивность. Там, где требуется хирургическое вмешательство, рекомендуется практиковать йогу перед операцией, так как это снимает нервное напряжение и напряжение внутренних органов и успокаивает психику. После операции необходимо помочь заживлению ран и ускорить восстановление сил. При несчастных случаях, когда заниматься другими упражнениями невозможно, путь для йоги открыт.

Асаны помогают снимать усталость, боль и страдания. Они помогают не только нездоровому выздоравливать, но и здоровому оставаться здоровым.

У йоги имеется особый подарок для женщин, занимающихся атлетизмом и спортом. Асаны могут помочь корригировать неправильные движения мышц, вызывающие перегрузку и растяжение связок. Они устраняют давление и напряжение и придают всей системе скорость, гибкость, силу, выносливость и координацию движений. Если спортсмены, мужчины и женщины, истощили свои силы, они легко могут восстановить свою энергию при помощи асан. Благодаря асанам можно увеличить также амплитуду движений.

Таким образом, искусство йоги уникально по своей природе. Йога дает каждому то, в чем он нуждается. Она особенно подходит женщинам, которые по роду своих обязанностей в семье могут только приветствовать возможность выполнять эти чудесные упражнения в уединенности и уюте собственного дома.

Практика йоги оказывает колоссальное воздействие на характер человека и придает ему моральную и интеллектуальную силу. Отношение к жизни становится более положительным и терпимым. Гордость и эгоизм искореняются, и вместо них вселяются смирение и скромность. Человек становится более вдумчивым и проницательным, а его ум — более ясным. Все это настраивает на созерцание.

к оглавлению<=========>далее


Глава седьмая. Три вехи в жизни женщины 1/2

Глава седьмая
ТРИ ВЕХИ В ЖИЗНИ ЖЕНЩИНЫ

Ввиду того что эта книга предназначена главным образом для женщин, мы рассмотрим следующие три стадии в жизни женщины, в которые входят молодость, средний возраст и старость.

1. Менструация

2.Беременность и роды

3.Климактерический период

Это три периода испытаний в жизни женщины. Посмотрим, как эти стадии влияют на ее организм и психику, а также могут ли асаны и пранаяма быть полезными для нее.

Менструация

Когда организм девушки созревает, физиологические процессы, происходящие в нем и способствующие ее превращению в зрелую женщину, достигают наивысшей интенсивности, с тем чтобы она оказалась способной справиться с ответственностью, которую возложила на нее природа. Отрочество — это период роста, во время которого совершается переход от детства к зрелости и происходят важные физические и психические изменения.

Яичники, главные половые органы женщины, находятся по обеим сторонам матки; они начинают работать, выделяя женские половые клетки, или яйца, одно из которых вызревает каждый месяц. Процесс созревания начинается в возрасте 10-15 лет и завершается в 45-50 лет. Слизистая оболочка матки набухает, становится мягкой и, чтобы принять яйцо и питать его, наполняется в избытке кровью. Если яйцо не оплодотворяется и необходимость питать его кровью отпадает, то набухший эпителий и избыток крови выделяются из матки через влагалище в виде кровотечения. Такое разряжение происходит обычно раз в месяц и называется менструацией.

Итак, менструация — это происходящий в организме женщины ежемесячный цикл, при котором из полости матки выделяется кровь. Это сугубо физиологический процесс, вызванный готовностью организма женщины к воспроизведению, т.е. биологическая функция.

У основания мозга находится шишковидная железа, или гипофиз, которая состоит из двух долей — передней и задней. Секреты передней доли гипофиза стимулируют воспроизводительные функции организма женщины; секреты, выделяемые задней долей, регулируют секрецию и питают гладкие мышцы матки, способствуя ее нормальному функционированию.

В период созревания в организме женщины происходят заметные изменения. Нередко бывает быстрое увеличение роста и веса, В области таза, ставшего шире, откладывается жир. Влагалище и груди достигают полного развития; сердце и легкие увеличиваются в объеме; мышцы становятся крепче; подкожные сальные железы выделяют больше жира, что часто приводит к высыпанию прыщей на щеках и на лбу — обычная причина для тревоги у подростков. Обильное генерирование половых гормонов также приводит к избыточной секреции подкожных жировых веществ.

Нормальное протекание менструации зависит от правильной работы яичников, а это, в свою очередь, от нормальной деятельности гипофиза. Регулярный ритм, или цикл, в яичниках зависит еще от гипоталамуса, который тесно связан с гипофизом.

Асаны и пранаяма оказывают большую помощь в период полового созревания, когда девочка превращается в женщину. Такие асаны, как перевернутые позы и наклоны назад, стимулируют работу гипофиза. Асаны, включающие наклоны вперед, также эффективны благодаря тому, что они вызывают приток крови к органам брюшной полости. Асаны в положении стоя неоценимы для правильного роста костной системы и улучшения строения тела.

В этом возрасте происходят наряду с физиологическими и психологические изменения. Они стимулируют эмоциональную жизнь, которая у девушки в данный период достигает своего апогея.

Подобно тому как соматические изменения зависят от гормонального баланса эндокринной системы, изменения в психике зависят от окружающей среды. Это период, когда происходит внезапный скачок от детского простодушия к сложному эмоциональному состоянию. Здесь происходит как бы перетягивание каната между двумя видами умонастроения. Детство пытается удержать его на том же месте, в то время как отрочество тянет его вперед.

В этот период заявляют о себе индивидуальность и самосознание. Психика становится крайне чувствительной, а поведение и нравственные поступки приобретают остроту бритвы. Физиологические и психические изменения в организме и психике вызывают у девушки состояние растерянности. Поэтому восстановление гомеостаза имеет существенное значение. При таком стечении обстоятельств необходимы здоровая атмосфера и правильное руководство.

Практика йоги поднимает моральный дух и позволяет встретить переход к зрелости без психических расстройств. Она помогает контролировать и сдерживать импульсы и эмоции и восстанавливать психическое равновесие. Она превозмогает страх и нервозность и учит встречать изменения в своей жизни и в окружающем мире с верой в собственные силы,

В этом переходном возрасте через практику йоги можно правильно и прочно заложить основу моральных устоев, формируя характер, поднимая его до уровня полноценной зрелой личности. Красота женщины расцветает, и она становится сильной, высоких нравственных принципов.

Йога развивает женщину в плане физиологическом, психическом, моральном и духовном, способствуя нормальному физическому росту и готовя ее вести чистую жизнь. Идеальный возраст для начала занятий йогой — 12-14 лет. Но это не значит, что к йоге нельзя приступить раньше. Можно и в восемь лет, однако малолетних не следует заставлять быть слишком серьезными. Достаточно приобщить ребенка к йоге под видом игры, чтобы возбудить интерес к ней и заложить основу для будущего. Но если кому-либо не довелось приступить к занятиям йогой в раннем возрасте, это можно сделать в любом возрасте:

Молодой и пожилой, больной или слабый — все могут приступить к практике йоги и беспрепятственно пользоваться ее благами.
(ХЙП I,64)

Мой отец начал преподавать йогу Королеве-Матери Бельгии, когда ей было 84 года. Никогда раньше она этим не занималась. У нее тряслась голова, и все тело ее дрожало. Но в течение последующих восьми лет она упорно выполняла Ширшасану,

На основе более чем 40-летнего опыта моего отца и почти 20-летнего моего я могу с уверенностью сказать, что женщинам всех возрастов можно учиться йоге. Степень их достижений, однако, варьирует в зависимости от индивидуальной конституции и умения.

Менструальные расстройства

Менструация — это естественный циклический процесс, протекающий в маточной системе. Он повторяется регулярно, иногда с незначительными отклонениями во времени, в зависимости от индивидуальных особенностей, что не является признаком нездоровья. Следует также помнить, что легкая усталость, бессонница, перемена в настроении, а также повышение чувствительности к боли или небольшая припухлость грудных желез вызываются повышенной активностью гормонов и должны считаться нормальными.

Менструальный цикл протекает через определенные интервалы времени. Большие отклонения в продолжительности интервалов вызывают нередко физические и психические страдания, как правило, свидетельствующие о беременности и предстоящем материнстве.

Довольно часто, в зависимости от общих или местных условий, менструальный процесс может быть нарушен, может быть нерегулярным или избыточным, вызывать недомогание и острую боль. Это считается расстройством циклического процесса менструации.

Имеются следующие виды расстройства:

I. Аменоррея — отсутствие (недостаточность) месячных или запоздалая половая зрелость. Это явление редкое, вызванное недоразвитостью гипофиза, в свою очередь задерживающее половое развитие. Иногда запаздывание полового созревания бывает вызвано как физическими, так и психологическими причинами. Нездоровые бытовые условия, напряженная физическая работа, недостаточное питание, тяжелая анемия, туберкулез, малярия, слабая конституция, недоразвитие половых органов, таких, как матка и яичники, — все это может привести к отсутствию или задержке менструации. Серьезные расстройства иногда вызываются психологическими причинами — внезапный испуг, печаль, слабоумие, разлука с близкими. Во всех этих случаях можно без опасений, не причиняя себе вреда, обратиться к йоге (см. Гл.Х)

II. Дисменоррея — трудно протекающая болезненная менструация; она может быть вызвана анемией, истощением или простудой; расстройством или повреждением органов — воспалением яичников, фаллопиевых труб или матки; спазмами матки, связанными с ее недоразвитостью и повышенной нервозностью организма. Из психологических факторов, вызывающих дисменоррею, можно назвать страх, дисгармонию, беспокойство, невроз.

III. Меноррагия — чрезмерное кровотечение во время менструации; при этом продолжительность цикла может не меняться.

IV. Метроррагия — маточное кровотечение; сходна с меноррагией, но при этом кровотечения имеют случайный характер и могут быть до или после менструаций. Это приводит к изменению продолжительности цикла, к нарушению его регулярности. Обычными причинами таких нарушений являются фибромы, опухоли, киста, смещение матки, воспаление, выкидыши, аборты.

V. Гипоменоррея — пониженное кровотечение; скудные выделения, вызванные недоразвитостью матки или недостатками формирования яичников и эндокринных желез.

VI. Олигоменоррея — ограниченное кровотечение; при этом циклы бывают удлиненными.

VII. Полименоррея — частые кровотечения; циклы повторяются через короткие промежутки времени.

VIII. Лейкоррея — бели; чрезмерные выделения белей — обычная причина физической слабости и беспокойства. Они вызваны органическими, половыми, гормональными и физическими факторами, а иногда новообразованиями в половых органах или инородыми телами во влагалище. Часто причиной бывает пренебрежение гигиеной.

IX. Предменструальный стресс. Многие женщины страдают от этого за неделю или 10 дней до менструации. Обычно причиной бывает нервное напряжение, вызывающее головную боль, набухание молочных желез, дрожание, раздражительность, вспышки гнева, чувство тяжести в области таза, воспалительные процессы.

Все названные выше симптомы менструальных расстройств вызваны целым рядом факторов, таких, как неправильное развитие половых органов, гормональный дисбаланс в эндокринных железах, слабость мышц воспроизводительных органов или слабая конституция. Помимо физиологических и органических отклонений здесь играют роль также и психологические факторы.

При наличии этих симптомов можно обращаться к занятиям йогой. Асаны и пранаяма исправляют недостатки и дисфункцию органов, устанавливается полный гормональный баланс, и вся эндокринная система получает стимул для эффективного функционирования. Мышцы органов, например матки, укрепляются. Асаны помогают расслабиться и отдыхать должным образом. Они обеспечивают правильное протекание менструации.

Более того, практика асан и пранаямы уменьшает напряженность или подавленность психики, снимает стрессы.

к оглавлению<=========>далее


Глава седьмая. Три вехи в жизни женщины 2/2

ТРИ ВЕХИ В ЖИЗНИ ЖЕНЩИНЫ

Беременность

Поговорка «Что посеешь, то и пожнешь» применима и по отношению к беременности. Если женщина следит за своим здоровьем, то она будет вознаграждена здоровой беременностью и родит здорового ребенка. Для беременной женщины весьма существенно сохранить физическое и душевное благополучие как для нее самой, так и для плода.

Относительно практики йоги в период беременности бытуют некоторые ошибочные представления. Иные женщины опасаются, что занятия йогой могут привести к выкидышу. Но это не так. Асаны укрепляют матку, которая начинает более эффективно работать, и потому роды проходят нормально.

«Время спасать еще не родившегося ребенка начинается раньше беременности», — говорит народная поговорка. Это действительно так. Ранее уже было сказано, что приступить к асанам лучше всего в отрочестве, и если следовать этому совету, то садхака окрепнет ко времени беременности.

Беременность такое же естественное состояние, как и менструация. Те большие изменения, которые она вызывает в организме, происходят после родов.

Здесь следует обратить внимание на одно важное обстоятельство. Недостаточность секреции щитовидной железы может привести к выкидышу. Поэтому женщинам надо выполнять такие асаны, как Ширшасана, Сарвангасана, Сету Бандха Сарвангасана, Джану Ширшасана (см. Разделы II и IV), еще до зачатия. Значение нормальной работы желез внутренней секреции для здоровья не может быть преувеличено, а практика йоги помогает установлению гормонального баланса. Асаны по-настоящему благотворны, когда речь идет о мерах против выкидыша, вызванного дефектами или ненормальными состояниями, такими, как воспаление или смещение матки.

Асаны оказываются также благотворными как мера против неспособности зачать, вызванной дефектами яичников, желез или фаллопиевых труб. Поэтому целесообразно, чтобы каждая женщина начинала заниматься йогой до зачатия, и не только для укрепления собственного здоровья, но и для обеспечения хорошим здоровьем будущих поколений.

Беременным женщинам советуют быть осторожными первые три месяца. Так же как и медицина, йога призывает к осторожности в предродовой период. Матерям необходима кровь хорошего качества, богатая во время беременности гемоглобином; важно также сохранить нормальное кровяное давление. Асаны помогают избегать таких опасных симптомов, как высокое кровяное давление, быстрое прибавление в весе или наличие белка в моче, выкидыша, неблагополучных или преждевременных родов.

Стихийное прерывание беременности может быть вызвано ненормальностью образования плаценты, опущением или мышечной слабостью матки. В пору беременности опасно поднимать тяжести и прыгать. В асанах нет резких движений; они улучшают кровоток в области таза, укрепляют мышцы таза и воспроизводительную систему, тренируют позвоночник и облегчают послеродовой период.

Особенно благотворны такие асаны, как Парватасана, Супта Вирасана, Упавишта Конасана, Баддха Конасана, Ширшасана и Супта Падангуштасана. Они растягивают область полости таза, расширяя внутренний объем матки, обеспечивая правильное кровообращение, и создают необходимое пространство для движения ребенка. Кроме того, практика пранаямы успокаивает нервы, придает уверенность в себе и мужество, снимает усталость.

Даже перевернутые позы благотворны, если их правильно выполнять. Мой отец и я наставляли женщин выполнять асаны вплоть до девятого месяца. Однако, если дышать становится трудно, их следует прекратить. Женщина на поздней стадии беременности сама себе лучший судья. Она может определить, какие асаны для нее невыполнимы из-за чувства тяжести в области таза и живота, следовательно, и сердца. От таких асан, как Ширшасана, Сарвангасана и Халасана, надо отказаться, но другие позы, такие, как сидячие асаны, выполняемые с прогибом спины, и асаны, укрепляющие мышцы спины, можно делать. Выполняйте асаны, которые вызывают ощущение легкости в области таза и живота и способствуют питанию плода. Уджайи Пранаяму I и Вилома Пранаяму I и II можно делать в течение всей беременности.

На ранних стадиях беременности по утрам могут появляться тошнота, вялость и слабость. Иногда имеют место выделения и возникают боли в области таза, отекают или немеют ноги, распухают вены, бывают варикозное расширение вен, боли в спине, запоры, колебания кровяного давления, токсикоз, головные боли, затуманенное зрение, большие интервалы в мочеиспускании. Во всех этих случаях асаны очень полезны.

Однако, если плод находится в ненормальном положении (перевернутом или поперечном) или же он мертв, целесообразно обратиться за медицинской помощью. При нормальном положении плода занятия йогой не вредят.

Через короткий промежуток времени после выкидыша можно возобновить асаны и Пранаяму, но не нагружая при этом органы полости живота. Если соблюдать постоянство в упражнениях, то продолжительность и число асан можно увеличивать.

Роды

Боли при родах естественны, они — своего рода сигнал для мышц таза и окружающей его области, но в основном для мышц матки, которая рядом чередующихся сокращений и расслаблении помогает выталкиванию плода. Однако страх и психическое напряжение усугубляют боли при схватках и замедляют роды.

Если женщина во время беременности занимается йогой, мышцы матки укрепляются и они могут работать более эффективно в период родов. Баддха Конасана и Упавишта Конасана исключительно благотворно влияют на родовую деятельность, так как расширяют область таза и шейку матки. Пранаяма укрепляет нервы, помогая роженице дышать спокойно в промежутках между схватками, таким образом облегчая роды. Она помогает расслабить нервы и избежать психической напряженности.

Если роды прошли нормально (даже в случае кесарева сечения), целесообразно вернуться к практике асан и пранаямы, чтобы восстановить здоровье и укрепить внутренние органы (см.Гл.Х).

Лактация

После родов женщине необходимо обеспечить душевный и физический отдых. Мышцы живота ее обвисают, так что Шавасана и Удджайи Пранаяма помогают на послеродовом этапе.

Ребенку должно быть обеспечено чистое грудное кормление. Медицинская наука установила, что для каждой унции материнского молока требуется 40 унций кислорода. В Шавасане живот и внутренние органы не выпячиваются, а при Удджайи Пранаяме грудная клетка полностью расширена, следовательно, поглощение кислорода увеличивается, что помогает лактации.

Начиная с первого месяца после родов и далее можно выполнять асаны, предложенные во второй части Главы X; это стимулирует работу гипофиза, который выделяет контролирующий лактацию пролактин. Эти асаны снимают также чувство тяжести в грудях и придают упругость их мышечным волокнам. После родов жир, как правило, начинает накапливаться на ягодицах, бедрах, молочных железах, появляется тенденция к дряблости. Следует взять под контроль накапливание жира и укрепить органы брюшной полости. Через два месяца после родов необходимо приступить к асанам, помогающим сокращать брюшные и тазовые мышцы и доводить их до прежних очертаний (см.Гл.Х),

Занятия йогой не приносят вреда после таких хирургических операций, как удаление фаллопиевых труб или матки. Однако к ним следует приступать осторожно и постепенно только после периода полного отдыха, избегая напряженности и перегрузок.

Климактерический период (менопауза)

Примерно в возрасте от 40 до 50 лет у женщин нарушается менструальный цикл. Менструация становится нерегулярной или скудной или вдруг прекращается. Это естественные симптомы, указывающие на угасание воспроизводительных функций. Как и в пору, когда менструация начинается, в период менопаузы наблюдаются органические, физиологические и психические расстройства. Когда перестают функционировать яичники, то другие железы, а именно щитовидная и надпочечники, становятся сверхактивными, что приводит к гормональному дисбалансу. Вследствие этого женщины страдают от приливов крови, повышенного артериального давления, чувства тяжести в грудях, головной боли, бессонницы, ожирения и т.д. Эти изменения в физиологических и обменных процессах, а также в психических и эмоциональных состояниях заставляют женщину подумать о том, как укрепить свою физическую и душевную стабильность.

Эмоциональные расстройства, потеря душевного равновесия, выражающиеся во вспышках гнева, ревности, депрессии, страхе и беспокойстве, — все это исходит из ощущения утраты женственности. Это критический период адаптации. При таком синдроме практика асан особенно благотворна, так как успокаивает нервную систему и возвращает внутреннее равновесие.

Йога — подарок для старости. Тот, кто обращается к йоге в старости, приобретает не только здоровье и счастье, но и свежесть мысли, так как йога прививает светлое мировосприятие и садхака смотрит вперед в ожидании более счастливого будущего и не оглядывается на свое прошлое, которое уже окутано тьмой. Одиночество и беспокойство, создающие печаль и озабоченность, преодолеваются йогой, и начинается новая жизнь. Познание йоги в старости — это второе рождение, позволяющее встретить смерть счастливо, мужественно и спокойно.

Таким образом, никому не отказано в занятиях йогой, и нет оправдания тем, кто ею не занимается. Насколько йога полезна, можно понять, только занимаясь ею.

к оглавлению<=========>далее


Е.О. Федотова Послесловие

Е.О. Федотова
ПОСЛЕСЛОВИЕ
(которое лучше прочитать вначале)

История развития йоги в нашей стране насчитывает не один десяток лет. После волны интереса к ней в первое десятилетие XX в. следующий пик «йогического интереса» пришелся на начало 70-х годов. Но ни для кого не секрет, что в ту пору занятия йогой не поощрялись и потому развивалась она в основном подпольно и стихийно. У нее не было связи с подлинной индийской традицией, и практически публикации о ней отсутствовали.

В последние годы ситуация изменилась — в СССР стали приезжать из-за рубежа учителя, появились и популярные статьи о йоге, опубликовано несколько книг. Однако, к сожалению, как и многие преподаватели йоги, так и публикации о ней зачастую не связаны с ортодоксальной, традиционной йогой; они стремятся «открыть» ее заново, «адаптировать» для начинающих занятия йогой. Необходимость в такой адаптации, несомненно, есть. Но все дело в том, как ее осуществить. В соответствии с традицией реформировать йогу может лишь один гений из миллионов занимающихся, рождающийся раз в несколько веков. Более того, прежде чем адаптировать, надо освоить учение в его первозданном виде — а это невозможно без долгих лет обучения под руководством опытного гуру, который, в свою очередь, тоже всю свою жизнь продолжает учиться у своего учителя...

Таким образом, если подходить к йоге ортодоксально, то для того чтобы начать заниматься ею, надо найти учителя или хотя бы книгу, написанную таким учителем.

Имя Гиты Айенгар широко известно в нашей стране всем, кто когда-либо интересовался йогой, — много лет самиздатовский перевод книги ее отца Б.К.С. Айенгара служил им руководством к действию. И так как Гита Айенгар не только дочь, но и ученица Б.К.С. Айенгара, передающая нам ту же древнюю традицию, которой учит он сам, несколько слов надо сказать об этом прославленном гуру, о том, кого во всем мире называют Микеланджело йоги, королем учителей, Совершенным йогом.

В соответствии с традицией только раз в двести-триста лет рождается на земле человек, способный освоить и выполнить все позы йоги с таким совершенством, которое называют «парипурна» — высшая, самая полная форма завершенности. В нашу эпоху этим человеком стал Айенгар. В Индии верят в реинкарнацию — переселение душ — и считают Айенгара реинкарнацией Бога йоги, который через много веков вновь спустился на землю, чтобы восстановить и закрепить в учениках почти уже утраченное искусство йоги.

Его книги — «Дерево йоги», «Йога Сутра Патанджали», «Искусство йоги», «Прояснение пранаямы» — стали международными бестселлерами и по праву считаются самыми авторитетными источниками в этой области. Наиболее известную из них — «Прояснение йоги» — уподобляют Священному писанию и называют Библией йоги. По своей монументальности и глубине ее можно сравнить только с «Хатха Йога Прадипика», написанной семь или восемь веков назад.

Не преувеличивая, можно сказать, что йога Айенгара — самая популярная из всех разновидностей йоги. Учениками этого великого гуру были Джидду Кришнамурти, Иегуди Менухин и даже бельгийская королева. Центры йоги Айенгара открыты практически во всех странах Западной Европы, в США, Канаде, Латинской Америке, Австралии, Новой Зеландии, Японии, ЮАР. Миллионы людей занимаются по этой системе, в мире насчитываются тысячи учителей этого направления; но только трое из них считаются носителями йоги Айенгара в ее чистом и ортодоксальном виде. Среди них — Гита Айенгар.

Следуя традиции, она никогда не покидает Индии, так что учиться под ее руководством можно только там — на родине йоги. Впрочем, далеко не всем, кто попадает в Пуну (а именно там находится Институт йоги Айенгара), удается заниматься с Гитой — ежедневный курс йоги она проводит лишь три недели в году.

Поэтому книга Гиты Айенгар «Йога для женщин» (или «Йога —драгоценность для женщины») воистину бесценный дар, «драгоценность» для любителей йоги во всем мире. Я не буду говорить о значении этой книги для женщин — она очевидна. Хочется отметить тот факт, что по рекомендациям Гиты йогой может заниматься каждый, независимо от пола, кто интересуется практикой йоги, хочет усвоить начала этого древнего учения.

Йога одна для всех. И своим названием книга обязана не каким-то особым техникам описания йогических поз, а специальным разделам, посвященным женским проблемам — менопаузе, беременности и родам, специфическим женским заболеваниям.

Сам же курс, предлагаемый Гитой Айенгар, отнюдь не рассчитан только на женщин: мужчины могут с успехом приступить к освоению йоги по главам I-II, а также по разделам I-VIII, X-XII Главы XII. В них приводится классическая техника выполнения поз, одинаковая как для мужчин, так и для женщин. Если вы сравните описания асан Гитой Айенгар и их описание в книге Б.К.С. Айенгара «Прояснение йоги», то вы обнаружите, что книга «Йога для женщин» содержит более детализированное описание йогических техник, а также множество рекомендаций для освоения йоги начинающими. Так что технику и последовательность выполнения асан Гиты Айенгар можно рекомендовать всем новичкам. Точно так же как всем, кто освоит приводимые в книге комплексы, для дальнейшего совершенствования следует обратиться к изучению «Прояснения ноги», что не раз подчеркивает сама Гита.

Следует так же отметить, что если комплекс Гиты и адаптирован для какой-то категории занимающихся, то он приспособлен не только для прекрасной половины, но и для нужд и характерных особенностей современного человека в целом, в том числе человека западного. Заслуга такой адаптации принадлежит в первую очередь Б.К.С. Айенгару — Гита здесь полностью верна системе своего прославленного отца.

При таком подходе основной акцент при овладении азами йоги делается на выполнении поз стоя (см. Раздел I Главы XII). Они развивают гибкость и подвижность, а также дают силу и выносливость, необходимые для освоения поз других типов. Кроме того, выполняя позы стоя самостоятельно, новичок никогда не нанесет себе серьезного вреда, что вполне может случиться, если он начнет знакомство с йогой с других асан.

Постепенно, по мере овладения своим телом и его движениями, обучающийся переходит к изучению наклонов вперед, сидячих и перевернутых поз и т.д.

Мало того, существуют различные вспомогательные средства при освоении асан новичками и для специальных случаев — болезнь, беременность и т.д. В ход идет любой подручный материал — одеяло и ремни, деревянные бруски и веревки, свисающие с потолка, стулья и скамьи.

Гита Айенгар детально разработала технику применения вспомогательных средств, которой ее обучил отец. Но использование данных средств — не только адаптация йоги и ее реформация, это и следование традиции. Б.К.С. Айенгар учился их использованию у своего гуру — Т. Кришнамачара, который, в свою очередь, почерпнул о них из уникального рукописного трактата «Йога Курунта», датируемого VII в.

Так что и использование различных приспособлений — это отнюдь не отклонение от ортодоксальных каналов йоги, а скорее древнейший способ освоения новичками столь сложных поз, которые самостоятельно они смогут выполнять лишь через несколько лег интенсивной практики.

Вполне вероятно, что при знакомстве с книгой у вас могут возникнут трудности терминологического характера. В первую очередь они связаны со своеобразием «технического» языка книги, спецификой описания асан и инструкций по их выполнению. Когда вы приступите к занятиям, на первых порах вас будут удивлять формулировки типа: «Держите оба края туловища параллельно друг другу или «Равномерно вытяните боковые поверхности каждого пальца ног». Как это можно держать стороны туловища не параллельно? Разве наши пальцы не вытянуты равномерно? Ответ на эти вопросы не в словесных объяснениях, а в практике — только тот, кто регулярно и со вниманием занимается, начинает постепенно осознаватъ, как несовершенно владеет собственным телом, как плохо знает и ощущает его. Вот когда в нас забрезжит осознание этого фундаментального постулата йоги, тогда мы будем действительно готовы к тому, чтобы, выражаясь языком Б.К.С Айенгара, «изучать известное [тело]» и «переходить через известное к неизвестному [духу]».

Второй тип терминологических трудностей связан с частым употреблением Гитой Айенгар слов и выражений на «родном» языке йоги — санскрите.

И последнее замечание. Частое повторение терминов «начинающие» и «новички» относится не только к тем, кто вдохновившись книгой Гиты Айенгар, решит заняться йогой впервые. Многие из тех, кто уже занимался ранее, обретут, руководствуясь нашей книгой, своего первого учителя. Недаром индийская поговорка гласит: «Хорошая книга лучше плохого гуру». Да и, кроме того, само понятие «начинающий» в йоге весьма расплывчато. Часто даже самые прославленные гуру скромно именуют себя «новичками в йоге». Ведь у этого пути нет конца!

к оглавлению<=========>далее


А.В. Пименов Йога и индийская философия 1/2

А.В. Пименов
ЙОГА И ИНДИЙСКАЯ ФИЛОСОФИЯ

Трудно назвать явление в истории индийской культуры, которое приобрело бы большую известность за пределами Индии, чем йога. В то же время едва ли можно найти более наглядное свидетельство того, насколько представление о духовной традиции «неевропейского происхождения», сложившееся на Западе, может расходиться с действительностью, т.е. в данном случае с тем, как относились к йоге сами индийцы.

Разумеется, это можно сказать о каждом направлении индийской мысли, ставшем достоянием западной культуры, но в различной степени. Европейские и американские адепты адвайта-веданты или различных школ буддизма в своей интерпретации этих доктрин также достаточно далеко уходили от ортодоксального их понимания. Этому, в частности, во многом способствовало то обстоятельство, что их учителями, как правило, становились отнюдь не ревнители ортодоксии, а, напротив, реформаторы, сами испытавшие серьезное воздействие западной цивилизации (в первую очередь идей христианства). Более того, отношение к этим провозвестникам индуизма на Западе со стороны брахманистской ортодоксии нередко было резко отрицательным. Иначе и быть не могло: не много можно насчитать религий, так бескомпромиссно и последовательно отвергавших всякую прозелитическую деятельность в принципе, как индуистская. Индусом можно лишь родиться (т.е. принадлежать к одной из варн) — переход, вступление в индуистскую общину «извне», по идейным соображениям, с канонической точки зрения невозможны.

И все же западные поклонники буддизма и веданты, стремившиеся путем приобщения к этим доктринам решить собственные духовные проблемы, были при всех «отклонениях» и мировоззренческих вольностях ближе к истокам этих традиций, нежели многочисленные западные почитатели йоги. Ведь если первые искали в «восточной мудрости» ключ к загадкам бытия и потому старались (при всех оговорках) постичь ее, то вторых экзотическое учение интересовало прежде всего в сугубо прикладном аспекте — как средство достижения душевного равновесия, а то и просто укрепления здоровья. При всей очевидной важности этой задачи следует признать, что такой подход к йоге во многом способствовал тому, что в странах Европы и Америки сложились (если иметь в виду массовую аудиторию) самые нелепые и фантастические представления об этом явлении. Йога трактовалась как система тренировки организма, как набор медицинских рекомендаций, а иногда и как факириэм — но только не как одна из систем индийской философии. Мировоззренческая сторона ее сравнительно редко привлекала к себе внимание*.

* Сказанное ни в коей мере не относится к обширной индологической литературе, посвященной йоге. См., например: Щербатской Ф.И. Избранные труды по буддизму. М., 1988, с.313-314. Йогой занимались, в частности, такие выдающиеся интерпретаторы восточной культуры, как М. Элиаде (Eliade M. Le Yoga. Immortalite et liberte P., 1954). Среди многочисленных работ по обстоятельности и источниковедческой фундированности выделяется книга Ф. Оберхаммера (Oberhammer F. Strukturen yogischen Meditation).

Для самих же индийцев в равной мере важны оба аспекта йоги — и теория и практика. Однако, чтобы понять их подлинное соотношение, следует хотя бы кратко охарактеризовать статус йоги в культуре древней Индии.

Индуистская традиция признает шесть философских систем (даршан), которые рассматриваются ею как ортодоксальные (астика). В качестве критерия ортодоксальности при этом выступает признание непререкаемого авторитета Вед. Следует отметить, что этот критерий в значительной мере является формальным, отношение даршан к священному тексту неодинаково: если для мимансы и веданты толкование Вед составляет основную задачу, то связь остальных систем с Ведами — в основном внешняя (разумеется, речь идет не о многообразном комплексе идей, содержащихся в различных частях Вед, оказавшем огромное воздействие практически на все системы индийской философии, в том числе неортодоксальные, а о принципах философствования, характерных для различных даршан).

Взаимоотношения между классическими философскими школами необычайно сложны — они включают и острую полемику, и взаимовлияние, и использование находок и достижений друг друга. Традиционно принято, однако, группировать даршаны попарно: ньяя и вайшешика, миманса и веданта, санкхья и йога.

Остановимся подробнее на взаимосвязи санкхьи и йоги. Примечательно, что при колоссальной популярности последней первая известна главным образом специалистам. Среди многочисленных почитателей и «практиков» йоги на Западе мало кто знает, что ее понятийный аппарат, основные идеи, вообще вся «теоретическая часть» почти полностью заимствованы из санкхьи.

Что же такое санкхья?

Прежде всего необходимо отметить древность этой школы (принято считать, что она начала складываться в VII в.до н.э.) и ее огромное воздействие на духовную жизнь древней (и не только древней) Индии. Несмотря на то обстоятельство, что ранний период истории санкхьи содержит множество «белых пятен», можно с уверенностью сказать, что в течение длительного времени она представляла собой не единое направление, восходящее к основоположнику — Капиле (который традиционно считается создателем доктрины и автором сутр санкхьи), а конгломерой различных «учительских традиций», во многом отличавшихся друг от друга. Только в V-VII вв. н.э. санкхья принимает облик унифицированной религиозно-философской школы с четко оформленным каноническим комплексом идей, который впервые был изложен в небольшом стихотворном трактате «Санкхья-карика», приписываемом Ишваракришне.

Ортодоксальности классической санкхьи нисколько не противоречит то обстоятельство, что, как полагают многие исследователи, в период своего зарождения и формирования эта система была близка неортодоксальным течениям религиозно-философской мысли древней Индии, в первую очередь буддизма (это не препятствовало, однако, острой полемике санкхьяиков с буддистами). Подобная близость проявилась прежде всего в постановке основной проблемы учения санкхьи — человеческого страдания и пути освобождения от него. Строго говоря, такой вопрос является центральным и для ортодоксальных систем. Своеобразие же санкхьи заключается в понимании причин страдания и самой его сущности.

Слово «санкхья» в точном переводе означает «подсчет», «вычисление», «калькулирование». И в самом деле, уже древнейшие учителя санкхьи занимались составлением своеобразных списков элементов бытия. Это делалось с целью определения «состава», структуры человеческого Я ради решения основной духовно-практической задачи, различные варианты которого предлагали все направления индийской философии (за исключением локаяты), — преодоления закона кармы.

Уже в постановке проблемы обнаруживается черта, характерная для многих духовных течений Индии: «корень зла», первопричина страдания усматривается в незнании человеком своей подлинной природы. Разумеется, не любой конкретный вид страдания объясняется таким образом. Существуют разновидности страдания, которые можно устранить, не применяя методов санкхьи, прибегнув лишь к вполне обычным, «земным» средствам: источником таких страданий бывают другие люди или сверхъестественные существа. Однако наиболее тяжкая разновидность страдания не поддается «излечению» ни на бытовом уровне, ни посредством жертвоприношений. Эти страдания, которые человек причиняет себе сам (в отличие от двух других разновидностей, источником коих являются соответственно люди и сверхъестественные существа), и стремится излечить санкхья. Именно для этого санкхьяикам потребовались списки элементов бытия. Но для решения основной — сотериологической — задачи они разработали оригинальную и сложную концепцию человека и мироздания.

к оглавлению<=========>далее


А.В. Пименов Йога и индийская философия 2/2

А.В. Пименов ЙОГА И ИНДИЙСКАЯ ФИЛОСОФИЯ

Эта концепция в самом общем виде такова. Фундаментальная причина страдания — непонимание человеком своей природы — сводится в конечном счете к тому, что он отождествляет свое «Я» с физическими и психическими проявлениями. С точки зрения профана, их совокупность и образует структуру индивида. Однако в действительности дело обстоит иначе: то, что обыденному сознанию представляется единым целым, есть конгломерат 23 элементов, или начал (таттва), которые к тому же характеризуют не «подлинное», а лишь проявленное (вьякта), т.е. доступное человеческому наблюдению и сознанию, бытие. Таттвы качественно разнородны, несводимы друг к другу. В то же время им свойственны общие черты: все таттвы подчиняются закону причинности, конечны во времени, характеризуются множественностью и т.д. Из этого санкхьяик делает вывод, что таттвы имеют общий источник, или, что с точки зрения санкхьи то же самое, причину. Этот источник, носящий в санкхье название «пракрити», изначально содержит все таттвы. (Адепты санкхьи сформулировали целую концепцию, согласно которой причина всегда с самого начала заключает в себе следствие; так, по их мнению, неоформленный кусок глины уже потенциально содержит глиняный горшок). Пракрити представляет собой глубинный, фундаментальный уровень бытия, в отличие от поверхностного уровня, характеризуемого таттвами.

Не забудем, однако, что все философские построения санкхьяиков были связаны с их стремлением разгадать загадку человеческого Я. Психологическая проблематика представляла для них, следовательно, наибольший интерес. Но поскольку и сама психология была для них ступенью к сотериологии. т.е., иначе говоря, задача, которую они ставили перед собой, была в своей основе не познавательной, а практической, постольку им было необходимо обнаружить общую основу, объединяющую «человеческий дух» и окружающий человека «объективный мир». Поэтому в учении санкхьи нетрудно заметить черту, характерную и для многих других религиозно-философских течений Индии: психологизацию реальности. Многие фрагменты в текстах санкхьи с одинаковой убедительностью можно истолковать и как описания системы мироздания, и как рассуждения о психологии человека. На самом деле для санкхьяика это одно и то же: космическая эволюция включает в себя формирование индивидуального «Я», вместе с тем каждое психологическое состояние имеет свою объективную, онтологическую основу.

Это относится прежде всего к трем основным состояниям — радости, страданию и безразличию. Они представляют собой психические, т.е. человеческие, эквиваленты трех состояний внешнего мира — соответственно «освещение», «активность» и «препятствие». И те и другие состояния суть, однако, лишь внешние выражения трех гун, или «начал» мира — саттвы, раджаса и тамаса. Гуны ассоциировались с тремя разными цветами — белым, красным и черным. Первая гуна (саттва) соответствует благости, кротости, душевному равновесию, вторая (раджас) — бурным страстям и порывам, а третья (тамас) — злобе и агрессивности. Поэтому для духовного освобождения необходимо добиваться преобладания «саттвического элемента» во внутреннем мире человека.

Источник всех этих явлений, как уже известно, — пракрити. Но пракрити — лишь один аспект реальности. Логическая необходимость существования другого аспекта наиболее очевидна при анализе важнейшей для санкхьяиков проблемы — природы человека. Радость, боль или безразличие — любое психическое состояние, помимо элементов, на которые они распадаются, предполагает и наличие субъекта, т.е. того, кто, собственно, переживает эти состояния — испытывает боль, радость, гнев и т.д. Если же речь идет об «освобождении», то необходимо охарактеризовать не только то, от чего следует освободиться, например от раджаса или тамаса, но и того, кто должен быть освобожден. Так обосновывается существование иного, духовного аспекта бытия — «чистого сознания», носящего в традиции санкхьи (и не только санкхьи) наименование пуруши. Пуруша принципиально отличается от пракрити: он пассивен и только созерцает многообразие форм и воплощений пракрити. Признание этих двух несводимых друг к другу начал и определило дуалистический характер учения санкхьи.

Таковы онтологические принципы санкхьи; на этой основе адепты этой системы развертывают сложнейшую концепцию космической эволюции, сущность которой состоит в процессе рождения всех форм «проявленного» мира из пракрити.

Теснейшая связь йоги с санкхьей подтверждается не только «теоретически» — сходством доктрин, но и исторически — во многих древнеиндийских источниках эти термины употребляются либо как синонимы, либо как обозначения чрезвычайно близких традиций. Так. например, основоположник адвайта-веданты Шанкара в своем важнейшем труде — комментарии на «Брахма-сутры» — говорит, что, опровергая доктрину санкхьи, он опровергает и учение йоги, а в знаменитом политическом трактате «Артхашастра» перечисляются три философские школы — санкхья, йога и локаята. Близость этих двух традиций подтверждают и такие важные для индийской культуры тексты, как Упанишады и многие части «Махабхараты». Однако близость не означает полного тождества. С самого начала обнаружилось и различие между ними. Принимая онтологию и психологию санкхьи, адепты критиковали санкхью за чересчур «теоретический» характер учения. Для них же задача практического достижения освобождения всегда была не просто главной, но, по существу, единственной. Поэтому они все внимание сосредоточили на «технической» стороне вопроса. Кроме того, важнейшим элементом аскетической практики йогины считали (в отличие от санкхьяиков) почитание божественного начала Ишвары*.

* Во многих источниках йога так и именуется — ишвара-санкхья, т.е. «санкхья с богом».

Причину страданий адепты йоги, подобно санкхьяикам, видели (как об этом свидетельствуют наиболее древние и авторитетные тексты школы — «Йога Сутра» Патанджали и комментарий на них — «Йога Сутра Бхашья» Вьясы) в неправильном «самоотождествлении» человеческого Я с телесными и душевными переживаниями. Такое самоотождествление происходит благодаря деятельности сознания (обычно именуемое в индийской философии «буддхи», оно носит в йогической традиции название «читта»). Роль читты заключается в том, что в ней, как в зеркале, отражается объект; с его-то образом и отождествляет себя человек. Поэтому конечной целью сложных упражнений (как духовных, так и физических), разработанных йогой, является преодоление несвободы Я, вызванной самой природой «субъектно-объектного» мышления. Средство достижения этой цели видится в установлении полного контроля над сознанием. Последний выражается в «неразличении» себя и объекта. Такое состояние (самадхи) и завершает длительный и многотрудный путь йогической тренировки. На этом пути йогин проходит целый ряд стадий — и сосредоточение ума, и преодоление страстей; он усваивает благотворные привычки — аскетический образ жизни, повторение мантр, почитание Ишвары. Только будучи этически подготовлен, он может перейти к физическим упражнениям, а затем к медитации.

Итак, духовное освобождение, а не укрепление здоровья, аскета, а не фокусничество, сотериология, а не медицина — вот что необходимо сказать в связи с сегодняшним массовым (но, увы, однобоким!) интересом к йоге. Следует добавить также, что при глубоком своеобразии этой доктрины явления, во многом сходные с ней, существовали и за пределами Индии. Свои приемы и методы преобразования психики, установления контроля над сознанием, свои варианты медитации знали и мусульманские мистики — суфии, и иудеи — хасиды, и православные старцы на Афоне, да и на Руси, связанные с традицией исихазма. Разумеется, нигде, кроме Индии, не уделялось такого внимания физиологической стороне проблемы: нигде мы не найдем столь детально разработанной системы телесных упражнений. Не стоит — особенно в наш век — недооценивать пользы йоги именно в этом отношении.

И все же хотелось бы, чтобы читатели книги Гиты Айенгар заинтересовались учением йоги не только с «утилитарной» точки зрения. Пусть эта древняя философская школа откроется им и как великое проявление человеческого духа, как одна из побед, одержанных человеком над трагизмом бытия и над самим собой.

к оглавлению<=========>далее


Глава восьмая. Знай свое тело 1/2

Глава восьмая
ЗНАЙ СВОЕ ТЕЛО

Согласно философии Самкхьи, человеческое существо состоит из 25 компонентов:

пуруша, или дживатма | — | индивидуальная душа;
пракрити, или авьяката | — | природа, или неразвившаяся материя;
буддхи, или махат | — | интеллект;
ахамкара | — | эго;
5 танматр | — | 5 тонких элементов (обоняние, вкус, зрение, звук, осязание);
5 махабхут | — | 5 грубых элементов (земля, вода, огонь, воздух, эфир);
5 джнянендрий | — | 5 органов восприятия (нос, язык, глаза, уши, кожа);
5 кармендрий | — | 5 органов действия (руки, ноги, органы речи, воспроизводства и выделения);
манас | — | ум;

Все эти компоненты человеческого существа подвержены воздействию пронизывающих их трех гун — саттва, раджас и тамас или трех качеств — света, действия и инерции.

Аюрведа, индийская медицинская наука («аюс — «жизнь», «веда» — «знание», или «наука»), также принимает эту классификацию, но исключает пурушу, или дживатму, как стоящую вне ее задач. Она занимается только лечением болезней, но не индивидуальной душой, требующей очень много внимания. Поэтому Аюрведа занимается лишь 24 компонентами.

Кроме того, Аюрведа считает, что тело состоит из трех основных элементов: доша, или жидкости (органические), дхату, или вещественные ингредиенты, и мала, или нечистоты. Все они являются производными пяти махабхута:

Доши осуществляют физиологическую и физико-химическую деятельность организма. Дхату образуют определенные телесные структуры, выполняющие специфические действия. Мала — это загрязненные вещества; часть их используется для выполнения некоторых физиологических функций, а часть выводится из организма.

Считается, что при хорошем здоровье эти три элемента — доша, дхату и мала — находятся в состоянии равновесия. Если равновесие нарушено, то наступает болезнь.

Воздух, которым мы дышим, пища, которую мы едим, и жидкость, которую мы пьем, а также дхату и мала перемещаются по трубчатым каналам 13 видов, называемых срота. Они перечислены в Главе V. Срота вместе с дхату совпадают отчасти с системами современной анатомии.

Все древнеиндийские системы мысли, будь то Самкхья, Йога, Аюрведа или любая другая, считали, что личность представляет собой как психофизическую, так и духовную сущность. Это убедительно доказано в Упанишадах теорией о коша, или об оболочках (об этом говорится в Главе VI). Современная медицина также быстро приближается к подобным выводам, хотя пользуется другим языком. Древние методы опирались на философские и религиозные постулаты, основанные на анализе, разуме и знании.

По современным представлениям, человеческий организм — сложный механизм, состоящий из миллионов и миллионов различных видов клеток, продукты деятельности которых объединяются, чтобы создать разные физические структуры, такие, как кожа, ткани, мышцы, вены и артерии, жизненно важные органы, кости и т.д.

Материальное тело состоит из головы, туловища, рук, или верхних конечностей, и ног, или нижних конечностей (рис.1).

На голове выделяют глаза, уши, нос, рот, подбородок, щеки, виски, лоб и темя. Внутри черепа находится мозг.

Шея и горло соединяют голову с туловищем.

Туловище делится на три основные части.

Верхняя часть, или полость грудной клетки, расположена от плеч до грудной диафрагмы и включает область груди с молочными железами спереди и сердце с легкими внутри. Задняя сторона называется областью спины.

Средняя, или брюшная, область находится между грудной и тазовой диафрагмами; внутри ее — желудок и органы пищеварения; в центре — пупок. Задняя часть состоит из поясничной и крестцовой областей.

Нижняя часть туловища расположена между тазовой диафрагмой и лобком. В ней находятся органы воспроизведения и выделительные проходы. Ягодицы расположены сзади. К верхнему концу каждой стороны туловища прикреплены руки, или верхние конечности. Они состоят из подмышечной впадины, плеча, локтевого сустава, предплечья, запястья, ладони и пяти пальцев — большого, указательного, среднего, безымянного и мизинца,

К основанию туловища прикреплены ноги, или нижние конечности. Каждая состоит из паха, бедра, колена с коленной чашечкой, голени, икры (позади голени), лодыжки, стопы, пятки, ступни, свода стопы и пяти пальцев (рис.1).

к оглавлению<=========>далее


Глава восьмая. Знай свое тело 2/2

ЗНАЙ СВОЕ ТЕЛО

Тело отличается высокой организованностью. Группа органов, выполняющих определенную функцию, называется системой. Так, имеются костная, мышечная, дыхательная, сосудистая, пищеварительная, нервная, железистая и выделительная системы.

Костная система (рис.2 и рис.3) состоит из всех костей тела, включая хрящи и связки. Во взрослом организме имеется около 213 костей, соединенных между собой связками. Именно благодаря множеству суставов тело способно совершать движения и менее подвержено тотальному поражению. Костная система выполняет ряд важных функций; она служит: 1) остовом для всего организма; 2) рычагами, движимыми мышцами; 3) средством защиты таких чувствительных органов, как мозг и легкие; 4) содержащийся в костях мозг вырабатывает кровяные тельца и, наконец, 5) в костях откладываются кальций и фосфор. Размеры и формы костей зависят от их функций.

Мышечная система (рис.4) состоит из всех мышц организма. Имеется более пятисот крупных мышц и еще тысячи, которые можно увидеть только под микроскопом. Мышцы состоят из мясистой ткани, способной сокращаться и расширяться; именно благодаря сокращению и расширению мышц осуществляются все телодвижения.

Дыхательные движения, биение сердца, как и все другие функции наших физических органов (рис.5А и рис.5Б), связаны с работой мышц. В самом деле, ведь по крайней мере половина нашего организма состоит из мышц, включая все жизненно важные органы; половина веса нашего тела приходится на мышцы. Постоянно, спим ли мы или отдыхаем, бесчисленное количество мышц находится в работе, содействуя дыханию, пищеварению и т.д.

Клетки мышечной ткани длинны и тонки. При усилии они укорачиваются и утолщаются, и вся мышца, сокращаясь, соответствующим образом изменяется,

Существуют мышцы двух видов — произвольные и непроизвольные. Произвольные мышцы — это те, которые находятся под контролем нашей воли, например мышцы лица или конечностей; непроизвольные контролируют работу внутренних органов, которые нам не подчиняются и участвуют в таких процессах, как кровообращение, дыхание или пищеварение.

Однако занимающиеся йогой постепенно приобретают способность контролировать даже те процессы, которые, как правило, являются непроизвольными.

Дыхательная система состоит из всех органов, связанных с дыханием, а именно: носа, глотки, гортани, трахеи, бронхов и легких. Ее главная функция — снабжение крови кислородом и удаление из нее отходов, таких, как двуокись углерода.

Большую часть пространства грудной клетки занимают легкие, которые расположены по вертикали между грудной диафрагмой и ключицами, а по горизонтали — между ребрами правой и левой сторон. Во время вдоха мышцы грудной клетки поднимают грудину и расширяют клетку по горизонтали, как во фронтальном, так и в сагитальном направлениях. Увеличившаяся полость груди толкает свод диафрагмы (которая также является мышцей) вниз, увеличивая тем самым объем полости тоже по вертикали. Диафрагма оказывается сокращенной и уплощенной таким же образом, как это обычно происходит с мышцами. Легкие эластичны, всегда наполнены воздухом, а внешнее атмосферное давление держит их в постоянном контакте с внутренней поверхностью грудной клетки. Когда грудная клетка расширяется, воздух поступает в легкие, а при ее сокращении воздух вытесняется. Следовательно, дыхание является в значительной мере результатом мышечной активности грудной клетки и диафрагмы.

Система пищеварения состоит из полости рта, слюнных желез, пищевода, желудка, кишечника, печени и поджелудочной железы. Пища в виде белков, углеводов, жиров, минералов и витаминов переваривается разными химически активными пищеварительными соками, производимыми пищеварительным трактом, после чего поглощается током крови и лимфатическими сосудами. В печени большая часть переваренной пищи перерабатывается для немедленного использования организмом, остальная часть поступает в запас. Движение пищи на различных стадиях переваривания совершается за счет мышечной активности.

Пища становится частью живого организма благодаря трем процессам: перевариванию, абсорбции и усвоению. При переваривании пища смягчается и измельчается до состояния, позволяющего ей стать растворимой в водянистых жидкостях организма. Что касается жиров, то они превращаются в мельчайшие шарики.

При абсорбции образовавшиеся вещества разносятся по всему организму током крови. При усвоении отложенные кровью вещества соединяются с различными тканями, способствуя их росту и восстановлению. Для поддержания здоровья необходимо, чтобы эти процессы протекали правильно и бесперебойно.

Неусвоенная пища выводится из организма.

Система кровообращения управляется сердцем, мускульным органом, действующим как насос и поддерживающим кровь в движении. Через большие артерии, которые делятся на все меньшие и меньшие, и через сосуды, называющиеся капиллярами, сердце направляет насыщенную кислородом кровь для питания всех частей организма. Стенки капилляров очень тонки, что позволяет близлежащим клеткам поглощать из них питание и отдавать им отходы. После этого кровь возвращается в сердце по венам, которые объединяются во все более и более крупные вены. Из сердца кровь снова направляется в легкие, чтобы насытиться кислородом и освободиться от двуокиси углерода, после чего она опять возвращается в сердце. Кроме питания кровь разносит по различным частям тела также и другие ценные вещества, такие, как гормоны и минералы.

Почки, толстый кишечник, легкие и печень образуют выделительную систему. Они освобождают организм от веществ, которые не могут быть усвоены. Легкие удаляют двуокись углерода и воду, почки — мочевину и разные минеральные соли, а толстый кишечник выводит неусвоенную пищу. Отходы выводятся из организма в виде пота, мочи и кала.

Нервная система состоит из двух больших частей: центральной нервной системы, включающей защищенный черепом мозг, и спинного мозга, который проходит по всей длине канала позвоночника. Идущие от них ко всем частям организма нервы образуют периферическую нервную систему. Они соединены с центральной нервной системой, но могут действовать и самостоятельно. Кроме того, имеется другая часть нервной системы, связанная с поддержанием необходимых для жизни функций, таких, как дыхание или пищеварение. Эта часть называется висцеральной, или автономной, нервной системой. Другая часть, управляющая адаптацией организма к условиям внешней среды, называется соматической нервной системой. Нервная система управляет всеми функциями организма и полностью отвечает за координацию и нормальную работу всего психосоматического механизма.

Нервная система сформирована из большого количества нервных клеток, или нейронов, обладающих особой способностью мгновенной передачи раздражений, или импульсов, по всему организму. У каждого нерва имеется тело и один или несколько отростков. Группы нервных клеток называются ганглиями; длинные нервные клетки — нервными волокнами, или аксонами; пучок таких волокон именуется нервным стволом.

Имеются разные виды нервов, выполняющие различные функции в механизме передачи импульсов. Трофические нервы регулируют рост, питание и восстановление тканей. Двигательные нервы стимулируют сокращение мышц матки, регулируют работу мочевых органов и помогают организму приспособиться к внешней среде. Нервы автономной системы управляют работой внутренних органов.

Головной мозг и спинной мозг состоят из большого количества нервов и сообщающихся между собой волокон. Масса, образованная нервными клетками, называется серым веществом, а масса, образованная волокнами, — белым веществом. В мозге серое вещество образует наружный слой, в то время как в спинном мозге оно находится в центре.

Эндокринная система состоит из желез, не имеющих выводных протоков: выделяемые ими гормоны поступают непосредственно в кровь. Главные эндокринные железы суть следующие: гипофиз, состоящий из двух частей, а именно из задней доли, стимулирующей мышечные сокращения в матке и регулирующей водный баланс, и передней доли, стимулирующей рост, половое развитие, выделение молока и управляющей работой других эндокринных желез. Щитовидная железа регулирует весь процесс питания в организме. Околощитовидная железа управляет абсорбцией известковой соли, костями и другими тканями. Поджелудочная железа перерабатывает сахаристые продукты, делая их пригодными для усвоения мышцами и другими нуждающимися в сахаре тканями. Яичники и яички производят репродуктивные клетки, но они выделяют также вещества, оказывающие общее воздействие на другие ткани. Надпочечники выделяют адреналин, который снижает мышечную усталость и повышает обменные процессы.

Воспроизводительная система отвечает за продолжение вида. Мужские и женские воспроизводительные органы отличаются друг от друга. Здесь речь пойдет только о женских воспроизводительных органах, которые состоят из наружных — влагалище и молочные железы — и внутренних, таких, как матка, фаллопиевы трубы и яичники, находящихся в полости таза. Яичник представляет собой железу, размером и формой напоминающую миндаль. В нем вызревает яйцо, которое после соединения с мужской зародышевой клеткой образует зародыш.

Если Бог сотворил человеческое тело с таким великолепным мастерством, то нам подобает только поддерживать в нем здоровье и гармонию превосходнейшей и искуснейшей наукой йоги.

к оглавлению<=========>далее


Глава девятая. Йога садхана - методика занятий и предварительные условия

Глава девятая
ЙОГА САДХАНА — МЕТОДИКА ЗАНЯТИЙ И ПРЕДВАРИТЕЛЬНЫЕ УСЛОВИЯ

Умонастроение

1. Садхака должен помнить, что яма и нияма — это две необходимые ступени перед асаной и пранаямой и что практика асан и пранаямы без выполнения этих двух предпосылок становится обыкновенным физическим упражнением, лишенным психосоматической сущности. Согласно опыту йогов, без нравственной дисциплины практика оказывается бессмысленной. Яма-нияма и асана-пранаяма подобны двум параллельно идущим рельсам железнодорожного полотна.

2. Женщине, у которой небольшая семья, не следует опасаться, что практиковать йогу и придерживаться ее дисциплины невозможно. Яма и нияма помогут приобрести хорошие привычки и отказаться от вредных. Не следует ожидать, что их можно сразу полностью усвоить, но постепенно, продолжая занятия йогой, садхака начинает понимать ценность нравственной дисциплины и придерживаться ее. Практикующий йогу узнает, что многое, о чем приходится сожалеть в этом мире, происходит из-за ошибочных действий, и старается изменить свое поведение в соответствии с универсальными заповедями. Он начинает сознательно следовать дисциплине йоги.

3. Никакое знание не приобретается мгновенно. По сути, у знания есть начало, но нет конца. Это тем более относится к йоге. Здесь прогресс полностью зависит от внутренней силы и стойкости. Не следует падать духом, если прогресс идет медленно.

4. К йоге нельзя относиться поверхностно, как к какому-нибудь хобби. Это не развлечение. К ней надо относиться серьезно. С верой, энтузиазмом, решимостью, смелостью, мужеством, твердой волей и преданностью.

5. Патанджали различал три типа учеников (ПЙС I, 66).

В зависимости от склонностей, а также умственных и физических способностей садхаки практика йоги делится на три категории, а именно: умеренную, среднюю и интенсивную, причем каждая из них также делится на три, например умеренно-умеренную, средне-умеренную, интенсивно-умеренную. Далее практика подразделяется на еще более мелкие и трудноуловимые ступени. Духовное погружение доступно исключительно мужественному садхаке, чья практика достигает высокой интенсивности. Следует, однако, предупредить, что жесткость практики сама по себе не может служить мерилом близости к успеху, так как тамас, раджас и саттва также играют роль при концентрации и практике. Здесь необходимы чистота духа и правильная нацеленность. Поэтому йогу надо осваивать постепенно, следя за собственным прогрессом, с тем чтобы добиться внутреннего очищения,

6. Довольно часто увлечение йогой побуждает учеников к слишком усердным занятиям. Но у начинающих тело, дух или интеллект не могут быстро усвоить тонкости йоги, и продвижение в ее познании идет медленно. В такие периоды занятия могут оказаться утомительными, хотя продолжать их следует со всей настойчивостью. Здесь уместно вспомнить поговорку, что Рим был построен не за один день. Постоянная практика в сочетании с упорством и верой приведет их к пониманию тонкости и красоты йоги.

Буддхи — интеллект

7. При выполнении асан и пранаямы главную роль играет интеллект. В связи с этим можно перечитать Главу VI «Идеальна ли йога для женщин?», где говорится, как выполнять движения, чтобы добиться максимального эффекта. Движение при выполнении асан — это не просто вращение туловища. Оно оказывает действие не только в физическом, но и в физиологическом и психическом планах. Асаны и пранаяму надо выполнять осторожно, умело и внимательно.

8. Часто садхака постигает умом асану и способ ее выполнения, но ему трудно дается реализация этого знания. Мало одного лишь академического знания асан. Только в сочетании с практическим применением можно постичь ее по-настоящему. Когда теоретическое знание соединяется со знанием, приобретенным опытом, тогда наступают гармония, ясность и мудрость. Это — праджня.

Ахамкара — эго

9. После приобретения некоторого умения в практике йоги ее не следует прекращать, говоря, что это лишь внешние поиски. Точно так же не следует думать, будто ты полностью постиг мастерство и тебе больше нечему учиться. Равным образом ошибочно утверждать, что победа над собственными чувствами достигнута и йоговская дисциплина уже не нужна. Это стало бы началом надменного эго и крушением в йоге.

10. Йога, несомненно, вносит изменения в физическое, умственное и моральное состояние. Однако ошибочно принимать это за достижение мастерства. Грубо проявляющее себя эго проникает в душу и полностью овладевает ею. Это величайший враг в практике йоги. Поэтому садхака должен быть внимательным, чтобы не попасться в такую паутину; ему надо воспитывать в себе скромность, а любые достижения считать дарованными милостью Божьей и быть покорным Ему. Это — смирение!

11. Банкарачарья и Джянесвар, постигшие высочайшие вершины в познании Неолицетворенной Вечной Истины, составляли свои гимны и молитвы во славу Бога, пользуясь формами и атрибутами. Самость, хотя и лишенная формы, приобретает форму в очертаниях тела. Садхака должен иметь в виду, что следует начинать с тела, которое является внешней оболочкой самости. Это постепенно приводит к поиску духа и самой сокровенной самости.

Мозг

12. Мозг должен быть холодным, бдительным и внимательным и во время выполнения упражнений постоянно проверять движения тела и колебания мысли. Усвоив навык наблюдения за собой, садхака скоро научится замечать свои ошибки и исправлять их. Тело должно быть исполнителем, а мозг — наблюдателем.

Манас — ум

13. Выполнение асан зависит от гибкости тела. Это может стать поводом для того, чтобы сделать вывод: «Это предел моих способностей». Здесь необходимы подвижность ума и сила воли, чтобы сознание распространилось за пределы ограниченного действия. За усилием воли должно последовать действие, с тем чтобы преодолеть умственные и физические барьеры и двигаться дальше. Повседневная практика должна сопровождаться пытливостью духа, дабы интеллект проникал все глубже и глубже.

14. При выполнении асан между телом и умом всегда имеет место противоборство. Иногда тело бывает эластичным, а ум скованным, а в другом случае ум более подвижен, но тело остается ригидным или подавленным. В чем бы ни заключалась беда, надо повышать свою активность, сосредоточенность и внимание. Инертность и лень — главные враги йоги, в то время как бодрость и энтузиазм — друзья, которые воодушевляют практикующего.

Шарира — тело

15. Если вы испытываете телесное или душевное беспокойство, то вами наверняка были допущены какие-то серьезные ошибки. В подобных случаях целесообразно обратиться за советом к гуру.

16. После начала практики садхака может испытывать боли в конечностях. Но при регулярной практике боли будут уменьшаться и со временем полностью исчезнут. В противном случае прекратите асаны, которые вызывают боль, и выполняйте более простые из того же раздела. Через несколько дней пробуйте опять выполнять осторожно и внимательно те асаны, которые вызывают боль.

17. Найдите причину боли в данной позе, повторяя движения с каждой стороны и наблюдая за ответными реакциями организма. Предположим, что болит справа, а слева не болит; тогда посмотрите, как выполняли движения слева. Копируйте то же движение справа или наоборот, если болит другая сторона. Пробуя, вы приобретете опыт и научитесь правильно выполнять асаны и избегать ненужных болей.

18. Однако при непрерывной практике незначительные боли все же появляются, но они терпимы. Боли могут возникнуть с непривычки и при ходьбе или беге на длинные дистанции. Эти боли исчезают, даже если не прерывать практику; таким же образом исчезнут и боли, вызванные занятиями йогой.

19. Надо научиться отличать естественную боль от нездоровой боли. Естественная боль возникает тогда, когда увеличивают амплитуду движения. Иногда она нарушает функции организма и даже влияет на нервную систему, вызывая тем самым нестабильность психики, нервозность и депрессию. Это сигнал о наличии опасности в занятиях, следовательно, надо уменьшить интенсивность упражнений и, если необходимо, обратиться за соответствующими указаниями.

20. Большинство практикующих йогу будут испытывать специфическое ощущение оттого, что одна сторона тела окажется более гибкой, чем другая. В таких случаях более подвижная сторона должна стать путеводителем для более ригидной. Здесь тело нуждается в компенсации со стороны интеллекта.

21. Тело может быть ригидным или гибким от природы. Некоторые ученики заметят, что им легче наклоняться вперед, в то время как другим легче даются наклоны назад. Это вполне естественно и зависит от гибкости позвоночника. Не отчаивайтесь, если какая-нибудь асана вам не дается: продолжайте упражняться, и гибкость появится в должное время. Между интеллектом и телом имеет место взаимодействие по схеме «стимул-реакция». Если одна сторона посылает вызов, другая должна откликнуться с такой же энергией, и наоборот.

22. Иногда садхака чувствует, что практика неэффективна или в ней допущена ошибка из-за недостатка внимательности. Здесь опять надо обратиться к интеллекту и разуму, чтобы следить за стимулами и реакциями, имеющими место в психике или теле. Подобная забота и внимание оживят не только практику, но и все существо практикующего.

23. Делая движения, не сопровождайте их агрессивными мыслями и напряжением мышц с целью вхождения в завершающую позу. Вы должны быть пассивными и внимательными. Если завершающая поза наконец достигнута, твердо оставайтесь в ней и наблюдайте за ее правильностью; продолжайте доводить ее до совершенства.

24. Начинающие должны стараться понять все тонкости движений, содержащихся в каждой асане. Это даст им возможность легко и устойчиво выполнять асану.

25. При выполнении асан и пранаямы для самоанализа необходимо внутреннее видение.

26. Стремитесь к качеству асан, а не к количеству. Качество подразумевает точность и устойчивость поз и выполнение их от всей души.

27. Будьте настороже и внимательны к каждой части тела, так как весь организм должен откликнуться на асаны.

28. Выполняя асаны, надо следить за дисциплиной чувств — ведь корни садханы вырастают из сокровенных глубин самости. Поэтому преобразуйте асаны и обратите их извне внутрь себя; направьте свое внимание внутрь себя, когда бы вы ни упражнялись.

29. Безошибочное следование садхане приводит к радикальным изменениям личности. Появляется умеренность в привычках, пище, сне и сексе. Когда разум и тело становятся чистыми, наступает духовное пробуждение.

30. В садхане имеются три стадии, а именно: шравана — слушание, манана — обдумывание и нидидхьясана — испытание и применение на практике. Говоря о трех сторонах садханы, Патанджали пользуется другими терминами, а именно: джапа — повторение, артха — понимание и бхавана — осуществление.

В йоговской садхане, чтобы практика давала результаты, надо придерживаться всех трех процессов. Например, асану следует повторять снова и снова, день за днем, год за годом; это — шравана, или джапа. Это — путь кармы!

Такое повторение стимулирует умственный процесс, при котором, происходит все более и более глубокое проникновение от Аннамайя Коши к Анандамайя Коше. Это — манана, которая придает смысл и понимание выполняемому садхакой действию. Это — путь джняны!

Благодаря такому много раз повторенному (джапа) и хорошо обдуманному (артха) действию садхака приобретает новый опыт. Это представляет собой форму поклонения, при которой каждая асана преподносится как цветок Богу. Садхака становится единым целым с действием и погружается в него (бхавана). Это просветленное состояние при самореализации называется путь бхакти. Тогда карма, джняна и бхакти сливаются воедино. Это — нидидхьясана.

Только этот тип садханы придает завершенность практическим занятиям.

к оглавлению<=========>далее


Глава десятая. Указания и советы практикующим асаны 1/3

Глава десятая
УКАЗАНИЯ И СОВЕТЫ ПРАКТИКУЮЩИМ АСАНЫ

Часть I. Общие указания

Время

1. Идеальное время для любых занятий или упражнений — раннее утро. Для начинающих, однако, утро — не лучшее время, так как в эту пору дня мышцы у них малоподвижны. Им рекомендуется начинать практику после полудня или вечером, когда мышцы уже гибки. Со временем, когда мышцы освободятся от постоянной напряженности, можно переключиться на утренние часы.

Однако можно заниматься асанами и в другое время дня, лишь бы соблюдать интервал между занятиями и приемом пищи.

2. Женщинам, возможно, будет нелегко придерживаться определенного времени для практики. В таком случае можно без какого-либо вреда заниматься в любое время.

3. Обычно по утрам ум и тело чувствуют себя обновленными и расслабленными. Поэтому утро — самое благоприятное время для выполнения трудных асан. После дневной работы вечерние часы — лучшее время для таких асан, как Саламба Ширшасана (ил.69), Саламба Сарвангасана (ил.84), Халасана (ил.88), Сету Бандха Сарвангасана (ил.99, 101) и Пашимоттанасана (ил.23). Эти асаны снимают усталость, помогают приобрести душевный покой и крепкий сон.

Продолжительность каждой асаны

4. Указания относительно продолжительности асан даны вместе с разъяснениями по технике их выполнения.

Возраст

5. Асаны можно выполнять в любом возрасте. Хотя лучше всего начинать в семь или в восемь лет. Однако существенное значение имеет выбор асан в зависимости от индивидуальных способностей. Позы, отобранные для этой книги, пригодны для каждого возраста. Садхака должна обдуманно выбрать те асаны, которые наиболее полезны для нее. Я описала специальные методы правильного выполнения асан с использованием стены в качестве направляющей.

Гигиенические навыки

6. Существенно важно закончить утренние гигиенические процедуры до занятия асанами.

7. При острых или хронических запорах следует выполнять: Саламба Ширшасана (ил.69), Паршва Ширшасана (ил.71), Паривриттаикапада Ширшасана (ил.72), Саламба Сарвангасана (ил.84), Халасана (ил.88, 91), Паршва Халасана (ил.94), Пиндасана (ил.104) и Паршва Пиндасана (ил.105). Эти асаны избавляют от запоров. Если во время занятий возникнет необходимость, то надо облегчиться, прервать их, а затем продолжить.

8. Выполнять асаны легче после купания. Однако если вы привыкли мыться горячей водой, то не следует сразу приступать к асанам, так как расширенные кровеносные сосуды могут вызвать головокружение, а лишь через 15-20 минут.

9. Не обязательно купание в холодной воде или же ранним утром, до рассвета. Следуйте своим повседневным привычкам.

10. Если вы вспотели и вам хочется снова принять душ после занятий, сделайте это, но лучше через 15-20 минут после Шавасаны.

Принятие пищи

11. Предпочтительно заниматься асанами натощак. Стакан чаю, кофе или молока перед занятиями не повредит. Однако после легкой трапезы надо подождать час, а после полной трапезы — четыре часа, прежде чем приступить к занятиям. После асан можно позволить себе легкое питье, но до принятия твердой пищи должно пройти не менее часа, чтобы не нарушить процесса пищеварения.

12. Имеется, однако, несколько асан, которые при желании могут выполняться после еды. Они не вредят пищеварению, а, наоборот, могут помочь. Это Сиддхасана (ил.48), Вирасана (ил.49, 50), Падмасана (ил.52), Супта Вирасана (ил.58), Баддха Конасана (ил.35), Супта Баддха Конасана (ил.38, 39) и Матсиасана (ил.62). Эти асаны снимают чувство тяжести в желудке после еды.

13. Лучше всего придерживаться умеренной, сбалансированной диеты. В Аюрведе считается, что желудок должен быть наполнен двумя частями твердой пищи и одной частью воды, а четвертая часть желудка должна оставаться свободной для движения воздуха. Пищи, неблагоприятной для системы пищеварения, следует избегать. Слишком жирная, сухая, приправленная специями пища и кислые продукты нехороши для пищеварения. Сбалансированная легкая, разнообразная и правильно приготовленная еда идеальна для здоровья.

Страдающие желудочными и сердечными расстройствами, диабетом или ожирением должны внимательно относиться к своей диете. Важно отмечать изменения, вызываемые практикой асан. Вначале повышается аппетит и пищеварение улучшается. Позднее объем принимаемой пищи уменьшается без ущерба для энергетики. Даже небольшое количество пищи доставляет удовольствие. Система начинает отказываться от горячих и острых блюд. При регулярных занятиях сам организм приобретает способность определять, что хорошо и чего следует избегать при выборе пищи.

Солнечные лучи

14. Не рекомендуется заниматься йогой сразу после пребывания под горячим солнцем или непосредственно на солнце. Однако если нет другого выхода делайте сначала Джану Ширшасана (ил.26), Пашимоттасану (ил.32), Уттанасану (ил.21) и Адхо Мукха Шванасану (ил.22), прежде чем приступить к Ширшасане (ил.69), Сарвангасане (ил.84) и Халасане (ил.88).

Место

15. Выберите место, где много воздуха, где нет шума и насекомых. Место должно хорошо вентилироваться, а поверхность под ногами должна быть ровной.

Подстилка

16. Расстелите на полу циновку или одеяло; подстилка должна быть не слишком толстой, но и не слишком тонкой. Твердость пола не должна причинять чувства неудобства для головы или тела.

Одежда

17. Не пользуйтесь для занятий тесной одеждой. Ослабьте плотно прилегающие к телу части одежды так, чтобы можно было дышать свободно. Одежда не должна мешать движению ребер и грудной клетки. Мне известны случаи, когда из-за тесной одежды приходилось дышать через рот, что сопровождалось ощущением жжения в груди. Надевайте свободную блузку или кофту и эластичные брюки. Тело должно чувствовать себя свободным в движениях.

Зеркало

18. Начинающему не следует пользоваться зеркалом, так как он должен внутренне осознавать то, что делает. Вид своего отражения в зеркале вызывает смущение, особенно при перевернутых позах.

19. По приобретении некоторого навыка можно, однако, пользоваться зеркалом для наблюдения за тонкими движениями. Убедитесь, что зеркало прикреплено к стене правильно, перпендикулярно и без наклона, так, чтобы находиться по отношению к нему параллельно.

20. Зеркало, прикрепленное к стене, должно доходить до пола, чтобы можно было хорошо наблюдать за такими асанами, как Саламба Ширшасана (ил.69), Дви Пада Випарита Дандасана (ил.146) и т.д.

Шавасана

21. Делайте Шавасану только по окончании занятия, а не между асанами. Чередование Шавасаны с асанами через короткие интервалы наносит вред организму и расшатывает нервную систему. Более того, ни Шавасана, ни другие асаны не могут быть хорошо выполнены, если придерживаться подобной практики. Шавасану можно сделать отдельно в любое время дня, чтобы расслабиться.

22. Обычно минимальная продолжительность Шавасаны равна 5-10 минутам, однако ее можно продолжить до 20-40 минут или до тех пор, пока тело и психика не расслабятся полностью.

к оглавлению<=========>далее


Глава десятая. Указания и советы практикующим асаны 2/3

Глава десятая
УКАЗАНИЯ И СОВЕТЫ ПРАКТИКУЮЩИМ АСАНЫ

23. Долготу паузы между асанами каждый может выбирать по желанию. Как правило, она должна продолжаться от 4 до 5 вдохов-выдохов или от 15 до 20 секунд. Те, кто склонен к одышке, нуждается в более длительной паузе. На самом деле это зависит от индивидуальных особенностей дыхания. Однако эту паузу не следует затягивать из-за болевых ощущений в теле. Чем длиннее перерыв, тем больше вероятность того, что тело станет инертным и неповоротливым, мыслям будет дана возможность блуждать, и практикующим овладеет лень. Паузы между трудными асанами (из Разделов VI и VII) целесообразно продлевать до 30-35 секунд. Сохраняйте спокойствие во время асан. Только когда у вас мрачное настроение или вы неважно себя чувствуете и хотите преодолеть вялость мысли, выполняйте асаны (из Разделов I, II и VII) энергичнее и в более ускоренной последовательности, чем обычно. Но не превращайте подобную практику в привычку. Как правило, надо следовать порядку, указанному в упомянутых разделах.

24. Не напрягайте лицевые мышцы. Расслабьте мышцы глаз, ушей и языка. Держите челюсти расслабленными и не стискивайте зубы. Если вы напряжены, пользы от асан не будет.

25. Не закрывайте глаза во время выполнения асан, так как за всеми движениями надо внимательно наблюдать. Начинающий не сможет воспринимать происходящее, если глаза у него закрыты.

26. По мере приобретения опыта и овладения какой-либо асаной, если вы почувствуете, что вам легче наблюдать за ее тонкостями с закрытыми глазами, тогда так и делайте.

27. Если глаза напряжены из-за перегрузок или умственного переутомления, вы можете выполнять с закрытыми глазами следующие асаны: Халасана (ил.90), Уттанасана (ил.21), Пашимоттанасана (ил.32).

Дыхание

28. Если в описании техники асаны дается особое указание относительно вдоха и выдоха, то его надо выполнять; если же такого указания нет, то можно не задумываясь, придерживаться произвольного дыхания. Однако если регулярно заниматься йогой, то обычное дыхание автоматически становится глубже.

29. Не вдыхайте и не выдыхайте через рот, а только через нос.

30. Не задерживайте дыхание во время выполнения асан. Только иногда, при вытягивании руки или ноги или во время каких-то особых движений, может быть задержка дыхания. После прекращения таких движений надо продолжать произвольное дыхание. Например, в Ардха Матсиендрасане (ил.128), когда туловище поворачивается после выдоха, или в Саламба Сарвангасане (ил.184), когда оно поднимается после выдоха, дыхание задерживается. Когда тело приняло нужное положение, нормальное дыхание возобновляется.

Кровяное давление

31. При высоком кровяном давлении, головокружении и т.д. выполняйте Пашимоттанасану (ил.32), Уттанасану (ил.21) и Адхо Мукха Шванасану (ил.22), за которыми следуют Халасана (ил.90), Сету Бандха Сарвангасана (ил.99) и Саламба Сарвангасана (ил.86). Заканчивайте цикл первыми тремя асанами, но в обратном порядке, т.е. как на ил.22, 21 и 32. После того как кровяное давление приходит в норму, можно добавить асаны из Раздела I и Саламба Ширшасану (ил.65 или 69). Шавасану и Вилома Пранаяму II (ил.212), а также Сурья Бхедана Пранаяму 14) также следует делать регулярно.

32. При пониженном давлении выполняйте сперва Саламба Ширшасану (69, 70) и Саламба Сарвангасану (ил.84), затем Джану Ширшасану в обе стороны (ил.26) с выдержкой в одну минуту или больше. Потом выполняйте другие позы согласно вашим возможностям.

Болезни сердца и другие серьезные недуги

33. Если вы страдаете серьезными болезнями, например сердечными расстройствами или коронарной недостаточностью, целесообразно обратиться за советом к гуру, ибо они требуют непосредственного внимания и руководства с его стороны. Тем не менее на основе моей преподавательской практики могу сказать, что больные сердцем могут без риска выполнять следующие асаны, не опасаясь ухудшения состояния: Сету Бандха Сарвангасану (ил.98, 99), Саламба Сарвангасану (ил.85, 87), Халасану (ил.89, 90), Джану Ширшасану (ил.24), Супта Вирасану (ил.58, 186), Матсиасану, лежа спиной на высокой подушке, как и в Супта Вирасане (ил.186), а также Шавасану, Удджайи Пранаяму I и Вилома Пранаяму I и II (ил.200).

Гнойное ухо или ушной грибок

34. Следует избегать перевернутых поз или выполнять их под строгим наблюдением вашего гуру. Полухаласана (ил.89, 90) дает хороший эффект, но ее не надо выполнять самостоятельно, так как здесь необходимо особо проследить за положением внутреннего уха, чтобы исключить возможность давления на него.

Смещение сетчатки

35. Здесь необходимо руководство опытного учителя. Асаны из Раздела II очень благотворны, так как успокаивают глаза. Следует избегать асан из Разделов I и IV, за исключением Полухаласаны (ил.89, 90), которые надо выполнять особым способом, завязывая глаза куском мягкой ткани так, чтобы они были неподвижны и не испытывали давления во время выполнения асаны.

Часть II. Особые указания

Менструация

36. Все асаны, упомянутые в этой книге, эффективны. Регулярная и правильная практика асан и пранаямы особенно благотворны для страдающих менструальными расстройствами. Однако некоторые асаны более эффективны, чем другие. Они приведены в нижеследующих указаниях.

37. При выполнении асан из Раздела I брюшные мышцы и органы должны быть отведены к позвоночнику и вверх к грудной клетке, с тем чтобы избежать чрезмерного давления на матку.

38. Во время месячных (от 48 до 72 часов) рекомендуется полный отдых. Выполнять асаны в этот период не следует, но если вы испытываете напряженность или давление, то выполнение наклонов вперед из Раздела II помогут вам. Перенапряжения следует избегать. К обычной практике можно вернуться на 4-й или 5-й день.

39. Вилома Пранаяма I и II и Шавасана (ил.200) особенно благотворны во время менструации.

40. Если появились боли, онемение или чувство тяжести, то следует выполнять следующие асаны:

Раздел I — Уттхита Триконасана (ил.4), Уттхита Паршва Конасана (ил.5);
Раздел II — Баддха Конасана (ил.35), Супта Баддха Конасана (ил.43), Маласана (ил.46);
Раздел III — Вирасана (ил.49, 51), Супта Вирасана (ил.58), Матсиасана (ил.б2).

Продолжительность этих асан зависит от физического состояния упражняющегося. Если появилась дрожь или ощущение слабости, то лучше воздержаться от упражнений и отдыхать в Шавасане.

41. Если в этот период появились боли в животе, обильные выделения или судороги, выполняйте Баддха Конасану (ил.35), Супта Баддха Конасану (ил.38), Упавишта Конасану (ил.40), цикл Вирасан (ил.54, 55) и Супта Вирасану (ил.58).

42. При обильных выделениях или меноррагии выполняйте асаны, указанные выше, в пункте 41, и дополнительно — Уттанасану (ил.21), Пашимоттанасану (ил.32), Курмасану (43), Урдхва Прасарита Падасану (ил.109), опираясь стопами и ногами о стену, Адхо Мукха Шванасану (ил.22), Падангустасану с прогибом спины (ил.19) и Прасарита Падоттанасану только с прогибом спины (ил.16 и 17).

43. Во время менструации следует избегать всех асан из Разделов IV, V, VII и VIII. Ни в коем случае не выполнять Саламба Ширшасану (ил.б9) и Саламба Сарвангасану (ил.84).

44. Асаны из Раздела V не должны выполняться теми, у кого смещена матка, и теми, кто страдает значительными менструальными расстройствами и болями.

45. Бели. От них помогает регулярная практика следующих асан:

Раздел II — Баддха Конасана (ил.35, 36), Супта Баддха Конасана (ил.38, 39), Упавишта Конасана (ил.40, 41);
Раздел III — Вирасана (ил.49, 50), цикл Вирасана (ил.54, 55), Супта Вирасана (ил.58), Матсиасана (ил.62);
Раздел IV — Саламба Ширшасана (ил.69, 70), Упавиштха Конасана в Ширшасане (ил.76), Баддха Конасана в Ширшасане (ил.77), Саламба Сарвангасана (ил.84, 85, 87), Халасана (ил.89, 90), Супта Конасана (ил.93), Сету Бандха Сарвангасана (ил.98, 99, 101);
Раздел XI — Маха Мудра (ил.210);
Раздел XII — Сурья Бхедана Пранаяма (ил.214).

46. Аменоррея. Рекомендуются все асаны этой книги, особенно из Разделов IV, V, VII, VIII.

47. Дисменоррея. Регулярная практика асан из Разделов I, II, III, IV и VI; вовремя менструации следовать указаниям пункта 38 или 41 из данной Главы.

к оглавлению<=========>далее


Глава десятая. Указания и советы практикующим асаны 3/3

Глава десятая
УКАЗАНИЯ И СОВЕТЫ ПРАКТИКУЮЩИМ АСАНЫ

48. При судорогах в мышцах, болях в желудке, в пояснице и спине, чувстве тяжести в животе и изжоге выполняйте регулярно все асаны, а во время менструации — следующие:

Баддха Конасану (ил.35), Супта Баддха Конасану (ил.38, 39), Упавишта Конасану (ил.40, 41), Маласану (ил.46), Вирасану (ил.49), Супта Вирасану (ил.58), Бхарадваджасану I (ил. 125), Маха Мудру (ил.210), Вилома Пранаяму I и II и Шавасану (ил.212).

49. При меноррагии и нарушении регулярности цикла рекомендуется полный отдых и воздерживание от выполнения любых асан, но при продолжающихся и обильных, вызывающих беспокойство выделениях выполняйте асаны, указанные в пунктах 41 и 42. Однако, чтобы избавиться от причин подобных недомоганий, следует тщательно выполнять асаны из Разделов II, III и IV в период между месячными.

50. Гипоменоррея. Следуйте инструкциям, указанным в пунктах 36 и 37 «Особых указаний». Выполняйте асаны из Разделов I, II, IV и Урдхва Данурасана (ил.139, 140) и Дви Пада Випарита Дандасану из Раздела VII (ил.146).

51. При олигоменоррее благотворно действуют асаны из Разделов IV и VII. При полименоррее помогают асаны из Разделов II и III.

52. При головокружениях во время менструации выполняйте следующие асаны:

Раздел III — Цикл Вирасаны (ил.55), Супта Вирасану (ил.58);
Раздел II — Джану Ширшасану (ил.26), Ардха Баддха Падма Пашимоттанасану (ил.27), Трианг Мукхаикапада Пашимоттанасану (ил.28), Маричиасану I (ил.29) и Пашимоттанасану (ил.32);
Раздел XI — Шанмукхи Мудру (ил.211), Шавасану (ил.212);
Раздел XII — Подготовка к глубокому дыханию I и II (ил.212).

53. При напряженности в предменструальный период благотворно влияют следующие асаны:

Раздел II — Баддха Конасана (ил.35, 36, 37), Супта Баддха Конасана (ил.38, 39);
Раздел III — Супта Вирасана (ил.58), Матсиасана (ил.б2);
Раздел IV — Саламба Ширшасана (ил.69), Саламба Сарвангасана (ил.84), Халасана (ил.89, 90), Сету Бандха Сарвангасана (ил.99 — на скамье);
Раздел VII — Дви Пада Випарита Дандасана (ил.148, 149 — на скамье);
Раздел XI — Маха Мудра (ил.210), Шавасана (ил.212);
Раздел XII — Вилома Пранаяма I и II (ил.212), Сурья Бхедана Пранаяма (ил.214).

54. По окончании менструального периода для осушения влагалища следует начинать следующими асанами и пранаямой и выполнять их в течение четырех дней, чтобы успокоить нервы и восстановить физические силы для возобновления нормальных занятий.

Раздел I — Уттанасана (ил.211), Адхо Мукха Шванасана (ил.22);
Раздел II — Джану Ширшасана (ил.26), Пашимоттанасана (ил.34), Баддха Конасана (ил.35, 36, 37), Супта Баддха Конасана (ил.38, 39), Упавишта Конасана (ил.41);
Раздел IV — Саламба Ширшасана (ил.69, 70), Упавишта Конасана в Ширшасане (ил.75), Баддха Конасана в Ширшасане (ил.76), Саламба Сарвангасана (ил.84, 85, 87), Сету Бандха Сарвангасана (ил.98, 99, 101);
Раздел XII — Уджайи Пранаяма I и II (ил.212, 213), Вилома Пранаяма I и II (ил.212), Сурья Бхедана Пранаяма (ил.214).

Беременность

55. Целесообразно, чтобы все женщины после замужества и до беременности укрепили свое здоровье регулярной практикой асан и пранаямы.

56. В первые три месяца беременности выполняйте все асаны, приводимые в этой книге, за исключением Урдхва Прасарита Падасаны (ил. 106 до 110), Джатхара Паривартанасаны (ил.112-114), Навасаны (ил.111) из Раздела V и всех асан из Раздела VII.

57. Выполняйте все асаны из Разделов I, II, III, IV и VI, особенно те, при которых растягивается позвоночник и расширяется таз.

58. У женщин с пониженной функцией щитовидной железы отмечается склонность к повторным выкидышам. В таких случаях благотворное действие на организм оказывают асаны из Раздела IV.

59. Чтобы роды были легкими, следует выполнять до стадии поздней беременности следующие асаны: Баддха Конасану (ил.35, 183, 184), Супта Баддха Конасану (ил.38), Упавишта Конасану (ил.40, 168) и асаны из Раздела II. Эти упражнения можете выполнять каждый раз, когда у вас имеется свободное время.

60. Через три месяца, после того как плод стал крупнее, путеводителем для практики вплоть до родов может служить Раздел IX.

61. В случае выкидыша выполняйте Вилома Пранаяму I и II в Шавасане (ил.212) и Сурья Бхедана Пранаяму (ил.214) в течение первого периода — от 2 до 4 недель. После этого можно начать с асан из Раздела IV, ограничиваясь первые несколько дней только Саламба Сарвангасаной (ил.86) и Халасаной (ил.90). Позднее можно добавить Саламба Ширшасану, а когда силы полностью восстановятся, постепенно возобновляйте выполнение асан из Разделов I и II.

62. Те, кому угрожает прекращение беременности, убедятся в благотворном действии йогасан. Во время беременности им следует выполнять все асаны из Раздела IX (ил.174-189) и пранаяму с ее вариантами.

63. Те, кому угрожает прекращение беременности из-за гормональных расстройств или мышечной слабости и слабой конституции, должны сосредоточиться на выполнении асан из Разделов II и III, IV. Существенное значение имеют Маха Мудра (ил.210) и Шавасана (ил.212) из Раздела IX. Ни в коем случае не следует пытаться выполнять асаны из Раздела V. Этой программы надо постоянно придерживаться в качестве лечебного мероприятия, как при беременности, так и вне беременности.

Естественные роды

64. В течение месяца после родов: после 2-недельного отдыха делайте Шавасану, Уджайи и Вилома Пранаяму (всего от 20 до 30 минут) утром или вечером или и утром и вечером. В пранаяме органы и мышцы брюшной полости отведены к позвоночнику и по направлению к грудной клетке. Это укрепляет брюшной пресс и способствует возвращению матки в нормальное состояние, а также улучшает качество материнского молока, очищая его, и усиливает секретную деятельность молочных желез, благодаря чему они выделяют больше молока. Кроме того, такая практика снимает напряжение со всей нервной системы.

65. Второй месяц. При выполнении перечисленных ниже асан следует к асанам предыдущей недели добавлять асаны текущей недели.

Первая неделя:
Раздел I — Врикшасана (ил.2), Уттхита Триконасана (ил.4), Уттхита Паршваконасана (ил.5);
Раздел IV — Саламба Сарвангасана (ил.86), Халасана (ил.90).

Вторая неделя:
Раздел I — Вирабадрасана (ил.8), Уттанасана (ил.21).

Третья неделя:
Раздел II — Пашимоттанасана (ил.32), Джану Ширшасана (ил.26);
Раздел IV — Саламба Ширшасана (ил.65);
Раздел IX — Маха Мудра (ил.210).

Четвертая неделя:
Раздел III — Парватасана (ил.59);
Раздел V — Навасана (ил.111);
Раздел IV — Сету Бандха Сарвангасана (ил.99);
Раздел VI — Бхарадваджасана I (ил.125).

Время пребывания в позе: Саламба Сарвангасану, Халасану, Сету Бандха Сарвангасану на скамье выдерживать от 3 до 5 минут каждую в зависимости от возможностей; все остальные — от 15 до 20 секунд каждую.

Здесь следует внести ясность по поводу одного обстоятельства. Приведенное выше расписание занятий предназначено для обычной женщины и основывается на моем преподавательском опыте. Однако практика йоги в большей степени зависит от личных особенностей, так что длительность и выбор асан из указанной выше программы должны соответствовать индивидуальным возможностям. Длительность следует постепенно увеличивать с учетом своих физических возможностей; занятия йогой не должны вызывать усталости.

Весь комплекс упражнений должен сопровождаться пранаямой.

66. Третий месяц. Через три месяца у матери восстанавливаются первоначальный вид и сила органов; к этому времени исчезает также послеродовая усталость. Когда нормальное состояние восстановлено, можно снова выполнять все асаны из Разделов I, V и VI. Еще через три месяца можно возобновить практику всех асан.

Эффекты. Практика асан после родов укрепляет позвоночник и препятствует накоплению жира в области живота; талия становится тоньше, а ягодицы тонизируются. Грудные мышцы подтягиваются вверх, и груди не обвисают. Слабость, вызванная кровотечениями, исчезает, и нервная система укрепляется.

67. Кесарево сечение. Если роды не прошли нормально или было сделано кесарево сечение, то следует выполнять Шавасану, Удджайи Пранаяму I и Вилома Пранаяму I (ил.212), пока рана не заживет. Обычно на это уходит два месяца. Затем начните со следующих асан:

Раздел IV — Саламба Сарвангасана (ил.84), Халасана (ил.89, 90), Сету Бандха Сарвангасана (ил.99 — на скамье);
Раздел III — Парватасана (ил.99 — на скамье);
Раздел II — Джану Ширшасана (ил. 182);
Раздел IX — Маха Мудра и Шавасана (ил.210, 212).

Через шесть месяцев можно постепенно переходить к нормальному курсу, приведенному в данной книге.

Менопауза

68. Следующие асаны успокаивают нервную систему:

Раздел I — Парасарита Падоттанасана (ил. 18), Уттанасана (ил.21), Адхо Мукха Шванасана (ил.22);
Раздел II — Джану Ширшасана (ил.2б), Пашимоттанасана (ил.32);
Раздел III — Супта Вирасана (ил.58), Матсиасана (ил.62);
Раздел IV — Саламба Ширшасана (ил.б9, 76), Саламба Сарвангасана (ил.86), Халасана (ил.89, 90), Сету Бандха Сарвангасана (ил.98, 94);
Раздел V — Дви Пада Випарита Дандасана (ил.147, 148. 149);
Раздел XI — полностью;
Раздел XII — Уджайи Пранаяма I (ил.212) и II (ил.213), Вилома Пранаяма (ил.200, 212), Сурья Ведана Пранаяма (ил.214).

69. Для коррекции деятельности эндокринной системы исключительно полезны: все асаны из Разделов IV и VII — особенно Сету Бандха Сарвангасана (ил.98, 99, 101), Дви Пада Випарита Дандасана (ил. 146-149); асаны из Раздела XI и Вилома Пранаяма, Сурья Бедана Пранаяма и Уджайи Пранаяма I и II (ил.212, 213, 214) из Раздела XII.

70. Для того чтобы голова была холодной, необходимо практиковать следующие асаны:

Раздел I — Паршвоттанасана (ил.15), Прасарита Падоттанасана (ил.18), Падангуштасана (ил.20), Уттанасана (ил.21), Адхо Мукха Шванасана (ил.22);
Раздел II — Джану Ширшасана (ил.26), Ардха Баддха Падма Пашимоттанасана (ил.27), Трианг Мукхаикапада Пашимоттанасана (ил.28), Маричиасана I (ил.29), Пашимоттанасана (ил.30, 31).

71. Всегда, когда состояние в течение периода менопаузы нормальное, можно практиковать все асаны и пранаяму, данные в этой книге.

к оглавлению<=========>далее


Глава одиннадцатая. Классификация, расписание и курс занятий

Глава одиннадцатая
КЛАССИФИКАЦИЯ, РАСПИСАНИЕ И КУРС ЗАНЯТИЙ

Для обучения и практики в любой области требуется метод; это относится также и к йоге. Физическое тело, органы чувств, эмоции, ум и сознание тренируются медленно и постепенно.

Здесь дается практический метод тренировки при помощи асан, пранаямы и дхья-ны, посредством чего человек учится тому, как дисциплинировать тело и ум и как приобретать контроль над собой.

Классификация асан основана, во-первых, на анатомической структуре тела; во-вторых, на анатомическом диапазоне движений позвоночника, а также других частей тела; и, наконец, на тех эффектах, которые они оказывают на тело и психику.

Практика упражнений содержит 12 разделов. Первые 10 разделов связаны с асанами. Раздел XI — мудры и Шавасана, а последний раздел содержит пранаяму и дхьяну. В каждом разделе по мере прогресса в занятиях приобретается физическая крепость, развиваются терпение и упорство, необходимые для продолжения занятий и поддержания практики; занимающиеся дисциплинируют психику, вырабатывают выносливость, силу воли и сосредоточение на божественности внутри самих себя. Каждый раздел тренирует занимающихся во всех этих аспектах определенным образом. Так Йога Садхана начинает с тела и заканчивает самореализацией.

Все асаны сгруппированы и расположены по 10 разделам так, чтобы дать возможность практиковать их с легкостью и вниманием.

В Раздел I включены стоячие позы. Начинать следует с этих поз, потому что они развивают эластичность в суставах и мышцах, а также жизнестойкость и укрепляют равновесие в организме. Они — фундамент занятий на ранних стадиях Йога Садханы. Раздел II состоит из асан с наклонами вперед, в которых растягивается задняя часть тела. Это подготавливает тело к дальнейшему развитию и привносит согласованность и равномерность в развитие физической и психической гибкости.

В Раздел III включены сидячие позы и позы, выполняемые лежа на спине. Этот раздел физически и психически подготавливает к пранаяме.

Содержание Раздела IV — перевернутые позы, которые помогают освободиться от стрессов и напряжений повседневной жизни. Они дают жизненные силы, психическое равновесие и эмоциональную устойчивость.

Асаны из Раздела V тонизируют и массируют брюшные органы, укрепляют тазовую и поясничную области.

Раздел VI содержит боковые растяжения и скручивания позвоночника, что дает новую жизнь позвоночнику, тонизирует внутренние органы, открывает сознанию новые горизонты умиротворенности.

Раздел VII, включающий наклоны назад, развивает физическую и психическую живость и энергию. Эти позы — прямая противоположность тем, что находятся в Разделе II, и их эффекты также противоположны. В Разделе II растягивается задняя часть позвоночника, развивая равномерность и психический покой, в то время как в Разделе VII растягивается передняя часть позвоночного столба, а эффект — живость, бодрость, энергия.

Так, различные группы асан помогают развить хорошее состояние здоровья, выносливость, гибкость, равновесие, устойчивость, живость и психический покой.

Раздел VIII — это Йога Курунта, метод выполнения асан с веревкой, направленный на то, чтобы дать возможность достичь точности, подвижности и равновесия при выполнении асан. Метод хорош для людей недостаточно гибких, для пожилых и для тех, у кого есть комплексы страха или кто не может выполнять асаны самостоятельно.

Раздел IX — для беременных женщин. Здесь даны асаны и пранаяма для сохранения здоровья женщины, готовящейся стать матерью, и плода.

Раздел Х включен для того, чтобы продемонстрировать, как женщины могут выполнять сложные асаны, не боясь утратить женственность. Это предназначено для тех, кто готов серьезно и углубленно заниматься для продвижения по этому пути. Однако техника здесь не дается.

В Разделе XI даются мудры и Шавасана.

Последний раздел посвящен пранаяме и дхьяне.

В каждом разделе для удобства читателя имеются подзаголовки.

Таблица асан и пранаямы составлена соответственно разделам. В ней пять колонок. Колонка первая содержит номер в списке асан, вторая — название асаны, третья — номер иллюстраций, запечатлевших промежуточную стадию некоторых асан, четвертая — номера иллюстраций, отражающих легкие стадии асан (для тех, кто не может выполнять асаны самостоятельно, и для тех, кому нужен для поддержки стол, стена или какой-либо предмет обстановки). В последней колонке дается номер фотографии с конечной стадией каждой асаны.

Эта таблица даст возможность читателю легко находить раздел, асаны и иллюстрации.

Каждый Раздел начинается с простых асан и продвигается шаг за шагом к высшим уровням сложности, усиливая физические и психические возможности занимающихся, что позволяет постепенно овладевать программами разделов.

Курс занятий, дающийся в этой книге, длится как минимум три года и разделяется на три части — элементарную, промежуточную и продвинутую, каждая часть занятий рассчитана на один год. Эти части, в свою очередь, разделены так, что позволяют заниматься систематически и постепенно. Для некоторых занимающихся может потребоваться больше времени, чтобы завершить курс. Однако Йога Садхана не может быть ограничена во времени, и многое зависит от отношения к занятиям и от интенсивности усилий по достижению высшей цели.

Хотя курс делится на три части, каждая из которых содержит ряд асан и различные типы пранаямы, следует поддерживать способность выполнять все позы; по этой причине асаны из одной части включаются в последующие программы. Каждая асана создает в теле особые ощущения, и если данную асану больше не практиковать, тогда тело теряет эти ощущения и, чтобы снова их достигнуть, требуются свежие усилия и работа по совершенствованию. Постоянная практика необходима для того, чтобы поддерживать контроль, и не следует полагать, что удастся сохранить владение позой, пренебрегая ее практическим выполнением. Лучше не терять то, что достигнуто искренним усилием и тяжелой работой.

Теперь посмотрите расположенные ниже списки асан и пранаямы, разделенные на элементарный, промежуточный курсы и курс для продвинутых занимающихся (числа в скобках после названий асан обозначают номера иллюстраций):

к оглавлению<=========>далее


Глава одиннадцатая. Таблица асан и пранаямы

Глава одиннадцатая
ТАБЛИЦА АСАН И ПРАНАЯМЫ

№ асаны

Название асаны

Средняя стадия ил.

Начальная стадия ил.

Конечная стадия ил.

Раздел I — асаны: стоячие

  1. Тадасана / - / - / 1
  2. Врикшасана / - / - / 2
  3. Уттхита Триконасана / 3 / - / 4
  4. Уттхита Паршваконасана / - / - / 5
  5. Вирабадрасана I / 6 / - / 7
  6. Вирабадрасана II / - / - / 8
  7. Вирабадрасана III / - / - / 9
  8. Ардха Чандрасана / - / - / 10
  9. Паривритта Триконасана / - / - / 11
  10. Паршвоттанасана / 14 / 12,13 / 15
  11. Прасарита Падоттанасана 16,17 / - / 18
  12. Падангустасана / 19 / - / 20
  13. Уттанасана / 21а / - / 21
  14. Адхо Мукха Шванасана / - / - / 22

Раздел II - асаны: наклоны вперед

  15. Дандасана / - / - / 23
  16. Джану Ширшасана / 24,25 / - / 26
  17. Ардха Баддха Падма Пашимоттанасана / - / - / 27
  18. Трианг Мукхаикапада Пашимоттанасана / - / - / 28
  19. Маричиасана I / - / - / 29
  20. Пашимоттанасана / - / - / 30,31
  21. Паривритта Джану Ширшасана / 32/ - / 33
  22. Паривритта Пашимоттанасана / - / - / 34
  23. Баддха Конасана / - / - / 35-37
  24. Супта Баддха Конасана / - / - / 38,39
  25. Упавишта Конасана / 40 / - / 41
  26. Курмасана / 42 / - / 43
  27. Супта Курмасана / - / - / 44
  28. Маласана / 45 / 46 / 47

Раздел III - асаны: сидячие и лежачие

  29. Сиддхасана / - / - / 48
  30. Вирасана / - / 51 / 49,50
  31. Падмасана / - / 53 / 52
  32. Цикл Вирасаны / - / - / 54,55
  33. Супта Вирасана / 56,57 / - / 58
  34. Парватасана / - / - / 59
  35. Баддха Падмасана / - / - / 60
  36. Йога Мудрасана / - / - / 61
  37. Матсиасана / - / - / 62

Раздел IV - асаны: перевернутые

  38. Саламба Ширшасана / 63,64,64а, 66-68 / 65 / 69,70,70а
  39. Паршва Ширшасана / - / - / 71
  40. Паривриттаикапада Ширшасана / - / - / 72
  41. Эка Пада Ширшасана / - / - / 73
  42. Паршваика Пада Ширшасана / - / - / 74
  43. Упавишта Конасана в Ширшасане / - / - / 75
  44. Баддха Конасана в Ширшасане / - / - / 76
  45. Урдхва Падмасана в Ширшасане / - / - / 77
  46. Пиндасана в Ширшасане / - / 78 / 79
  47. Саламба Сарвангасана / 80-83 / 86 / 84,85,87
  48. Халасана / - / 89,90 / 88,91
  49. Карнапидасана / - / - / 92
  50. Супта Конасана / - / - / 93
  51. Паршва Халасана / - / - / 94
  52. Эка Пада Сарвангасана / - / - / 95
  53. Паршваика Пада Сарвангасана / - / - / 96
  54. Сету Бандха Сарвангасана / 97,100,102 / 98,99 / 101
  55. Урдхва Падмасана в Сарвангасане / - / - / 103
  56. Пиндасана в Сарвангасане / - / - / 104
  57. Паршва Пиндасана в Сарвангасане / - / - / 105

Раздел V - асаны: для брюшной полости и поясницы

  58. Урдхва Прасарита Падасана / 106,110 / - / 107-109
  59. Парипурна Навасана / - / - / 111
  60. Джатхара Паривартанасана / 112 / - / 113,114
  61. Урдхва Мукха Пашимоттанасана II / - / - / 115
  62. Супта Падангустасана / 116 / - / 117-119
  63. Уттхита Хаста Падангустасана / 120,122 / - / 121,123,124

Раздел VI - асаны: скручивания

  64. Бхарадваджасана I / - / - / 125
  65. Бхарадваджасана II / - / - / 126
  66. Маричиасана III / - / - / 127
  67. Ардха Матсиендрасана / - / 129,130 / 128
  68. Пашасана / - / 132 / 131

Раздел VII - асаны: наклоны назад

  69. Уштрасана / - / - / 133
  70. Урдхва Мукха Шванасана / 134 / - / 135
  71. Данурасана / - / - / 136
  72. Урдхва Данурасана / 137,138 / 141,141а,142,142а,143 / 139,140
  73. Дви Пада Випарита Дандасана / 144,145 / 147-149 / 146

Раздел VIII - асаны: Йога Курунта

  74. Вариация I (Бхуджангасана) / 150,151,152а,152б / - / 153
  75. Вариация II (Бхуджангасана, Урдхва Мукха Пашимоттанасана I) / 154,155 / - / 156,157
  76. Вариация III (Пурвоттанасана) / 159 / - / 158
  77. Вариация IV / - / - / 160
  78. Вариация V (Уштрасана) / - / - / 161
  79. Вариация VI (Саламба Сарвангасана) / 162,162а,163 / - / 164,164а
    • Вариация VI (Халасана) / 165 / - / 166,167
    • Вариация VI (Карнапидасана) / - / - / 168
    • Вариация VI (Супта Конасана) / - / - / 169
    • Вариация VI (Паршва Халасана) / - / - / 170
    • Вариация VI (Эка Пада Сарвангасана) / - / - / 171
    • Вариация VI (Паршваика Пада Сарвангасана) / - / - / 172
  80. Вариация VII (Урдхва Мукха Пашимоттанасана I) / - / - / 173

Раздел IX - асаны и пранаяма во время беременности

Асаны из Раздела I

3. Уттхита Триконасана / - / - / 174
4. Уттхита Паршваконасана / - / - / 175
5. Вирабадрасана I / - / - / 176
6. Вирабадрасана II / - / - / 177
8. Ардха Чандрасана / - / - / 177
10. Паршвоттанасана / 178 / - / 179
11. Прасарита Падоттанасана / 180 / 181 / -

Асаны из Раздела II

16. Джану Ширшасана / 182 / - / -
23. Баддха Конасана / - / - / 183
24. Супта Баддха Конасана / - / - / 183
25. Упавишта Конасана / - / 184 / -

Асаны из Раздела III

32. Цикл Вирасаны / - / - / 185
33. Супта Вирасана / - / - / 186
34. Парватасана / - / - / 187

Асаны из Раздела IV

38. Саламба Ширшасана / - / - / 188,189
39. Паршва Ширшасана / - / - / 190
40. Паривриттаикапада Ширшасана / - / - / 191
47. Саламба Сарвангасана / - / 193 / 192
48. Халасана / - / 194,194а,195,195а / -
52. Эка Пада Сарвангасана / - / 196 / -
55. Урдхва Падмасана в Сарвангасане / - / - / 197

Асаны из Раздела VI

64. Бхарадваджасана I / 198 / - / -

Асаны из Разделов XI и XII

91. Шавасана / - / - / 199

Пранаяма

1. Приготовление к глубокому дыханию I, II / - / - / 200
2. Уджайи Пранаяма I / - / - / 200
3. Вилома Пранаяма I, II / - / - / 200
5. Сурья Бедана Пранаяма / - / - / 201
6. Нади Содхана Пранаяма / - / - / 201

Раздел Х - асаны: для продвинутых учеников

  81. Йоганидрасана / - / - / 202
  82. Урдхва Куккутасана / - / - / 203
  83. Паршва Куккутасана / - / - / 204
  84. Пинча Маюрасана / - / - / 205
  85. Капотасана / - / - / 206
  86. Эка Пада Раджакапотасана / - / - / 207
  87. Вришчикасана / - / - / 208
  88. Натараджасана / - / - / 209

Раздел XI - Мудра и Шавасана

  89. Маха Мудра / - / - / 210
  90. Шанмукхи Мудра / - / - / 211
  91. Шавасана / - / - / 212

Раздел XII - Пранаяма и дхьяна

  1. Подготовка к глубокому дыханию I, II / - / - / 212
  2. Уджайи Пранаяма I / - / - / 212
  3. Вилома Пранаяма I, II / - / - / 212
  4. Уджайи Пранаяма II / - / - / 213
  5. Сурья Бедана Пранаяма / - / - / 214
  6. Нади Содхана Пранаяма / - / - / 214
  7. Дхьяна (медитация) / - / - / 215
к оглавлению<=========>далее


Глава одиннадцатая. Распределение асан и пранаямы по курсам сложности

Глава одиннадцатая
РАСПРЕДЕЛЕНИЕ АСАН И ПРАНАЯМ ПО КУРСАМ СЛОЖНОСТИ

Первый год — элементарный курс

Раздел I

1. Тадасана (1)
2. Врикшасана (2)
3. Уттхита Триконасана (4)
4. Уттхита Паршваконасана (5)
5. Вирабадрасана I (7)
6. Вирабадрасана II (8)
9. Паривритта Триконасана (11)
10. Паршвоттанасана (15)
11. Прасарита Падоттанасана (18)
13. Уттанасана (21)
14. Адхо Мукха Шванасана (22)

Раздел II

15. Дандасана (23)
16. Джану Ширшасана (26)
17. Ардха Баддха Падма Пашимотанасана (27)
18. Трианг Мукхаикапада Пашимоттанасана (28)
19. Маричиасана (29)
20. Пашимоттанасана (30)
23. Баддха Конасана (35-37)
25. Упавишта Конасана (41)
28. Маласана (46)

Раздел III

29. Сиддхасана (48)
30. Вирасана (49,50)
31. Падмасана (52)
32. Вирасана — Цикл (54,55)
33. Супта Вирасана (58)
34. Парватасана (59)
37. Матсиасана (62)

Раздел IV

38. Саламба Ширшасана (65)
47. Саламба Сарвангасана (84,87)
48. Халасана (88-91)
49. Карнапидасана (92)
50. Супта Конасана (93)
52. Эка Пада Сарвангасана (95)
53. Паршваикапада Сарвангасана (96)
54. Сету Бандха Сарвангасана (98,99)

Раздел V

58. Урдхва Прасарита Падасана (109)
59. Парипурна Навасана (111)
63. Уттхита Хаста Падангустаса (121,123)

Раздел VI

64. Бхарадваджасана I (125)
65. Бхарадваджасана II (126)
67. Ардха Матсиендрасана (129)

Раздел VII

70. Урдхва Мукха Шванасана I (135)
73. Дви Пада Випарита Дандасана (148,149)

Раздел VIII

74. Йога Курунта — Вариация I (153)
75. Йога Курунта — Вариация II (156)
80. Йога Курунта — Вариация VII (173)

Раздел XI

89. Маха Мудра (210)
91. Шавасана (212)

Раздел XII

1. Подготовка к глубокому дыханию I, II (212)
2. Уджайи Пранаяма I (212)
3. Вилома Пранаяма I, II (212)

Второй год — промежуточный
(изучается вместе с элементарным курсом)

Раздел I

7. Вирабадрасана III (9)
8. Ардха Чандрасана (10)
12. Падангуштасана (20)

Раздел II

21. Паривритта Джану Ширшасана (33)
24. Супта Баддха Конасана (38,39)
26. Курмасана (43)
28. Маласана (47)

Раздел III

35. Баддха Падмасана (60)
36. Йога Мудрасана (61)

Раздел IV

39. Паршва Ширшасана (71)
40. Паривриттаикапада Ширшасана (72)
41. Эка Пада Ширшасана (73)
42. Паршваикапада Ширшасана (74)
43. Упавишта Конасана в Ширшасане (75)
44. Баддха Конасана в Ширшасане (76)
51. Паршва Халасана (94)

Раздел V

58. Урдхва Прасарита Падасана (107,108,109,110)
60. Джатхара Паривартанасана (113,114)
62. Супта Падангустасана (117,118)

Раздел VI

66. Маричиасана III (127)
67. Ардха Матсиендрасана (128)

Раздел VII

69. Уштрасана (133)
70. Урдхва Данурасана (139,140)

Раздел VIII

76. Йога Курунта — Вариация III (158)
78. Йога Курунта — Вариация V (161)

Раздел XI

90. Шанмукхи Мудра (211)

Раздел XII

4. Уджайи Пранаяма II (213)
5. Сурья Бедана Пранаяма (214)

Третий год — продвинутый курс
(изучается вместе с элементарным и промежуточным курсами)

Раздел II

22. Паривритта Пашимоттанасана (34)
27. Супта Курмасана (44)

Раздел IV

45. Урдхва Падмасана в Ширшасане (77)
46. Пиндасана в Ширшасане (79)
55. Урдхва Падмасана в Сарвангасане (103)
57. Паршва Пиндасана в Сарвангасане (105)
56. Пиндасана в Сарвангасане (104)

Раздел V

61. Урдхва Мукха Пашимоттанасана II (115)
62. Супта Падангуштасана (119)
63. Уттхита Хаста Падангуштасана (124)

Раздел VI

68. Пашасана (131)

Раздел VII

69. Данурасана (136)
73. Дви Пада Випарита Дандасана (146)

Раздел VIII

77. Йога Курунта. Вариация IV (160)

Раздел XII

6. Нади Содхана Пранаяма (214)
к оглавлению<=========>далее


Глава одиннадцатая. Расписание упражнений

Глава одиннадцатая
РАСПИСАНИЕ УПРАЖНЕНИЙ ПО КУРСАМ

В помощь занимающимся дается расписание асан на каждую неделю для каждого курса. Это не означает, что надо практиковать все асаны, указанные для определенного дня, поскольку это списки асан для практических занятий, которым рекомендуется следовать в течение года, нужно начать с более простых поз, предназначенных для определенного дня в начале года, и постепенно добавлять более трудные позы в течение года. Последовательность в практике ведет к лучшим результатам.

Кроме этого, дается отдельный вводный курс на первые три месяца для того, чтобы познакомить занимающихся с тем, каким образом нужно следовать курсу занятий в течение первых трех лет.

При систематическом обучении с самого начала, как это дано в курсе занятий, у занимающихся образуется правильная привычка проводить свои практические занятия методично, что и дает равномерное и уравновешенное развитие тела и ума посредством йоги.

I. Первые три месяца — вводный курс Расписание для ежедневной практики

II. Расписание на неделю

1. Первый год — элементарный курс (выполняется после завершения трехмесячного вводного курса)

день: 1 2 3 4 5 6 7

2. Второй год — промежуточный курс

день: 1 2 3 4 5 6 7

3. Третий год — продвинутый курс

день: 1 2 3 4 5 6 7

Приведенные выше курсы занятий предназначены для занимающихся, цель которых — поддерживать хорошее физическое и душевное здоровье. Те, кто хочет заниматься йогой, чтобы достичь высокого уровня в знании йоги, могут пройти и интенсивный курс занятий.

IV. Интенсивный курс

Прежде чем перейти к Главе XII, я хотела бы прояснить некоторые моменты. Сначала техника может показаться сложной. Постепенно, когда вы перечитываете и изучаете инструкции, они становятся легче для понимания и вы учитесь тому, как включать их в свою практику. Технические моменты разработаны тщательно, так, чтобы дать возможность заниматься вдумчиво и избежать ошибок. Как учитель с 20-летним стажем, я заметила, что многие занимающиеся часто совершают одни и те же ошибки. Поэтому не опускайте даже самые мельчайшие технические подробности, данные в инструкциях. Может оказаться, что вам не удастся выполнить сразу все инструкции, но постепенно тело научится выполнять их естественно.

Все инструкции и те пункты, которые даны для контроля, нужно выполнять точно, равномерно распределяя нагрузку и на левую, и на правую стороны, поскольку одна из целей практики йоги — равное развитие обеих сторон тела, в противном случае интеграция невозможна.

После того как достигнуто конечное положение асаны, следует обеспечить устойчивость и равновесие в данной конкретной позе. Следовательно, определенные точки важны для контроля в конечном положении каждой асаны, что приведет к концентрированному действию, интегрирующему тело, психику и Я. Здесь начинается духовная садхана.

Больше ничего не остается сказать до того, как мы перейдем к следующему далее практическому аспекту, кроме молитвы, обращенной к Патанджали, — благословить садхаку и помочь ей преуспеть в ее стремлении:

молитва к Патанджали

к оглавлению<=========>далее


Глава одиннадцатая. Расписание упражнений. Вводный курс

Глава одиннадцатая
РАСПИСАНИЕ УПРАЖНЕНИЙ

Первые три месяца — вводный курс Расписание для ежедневной практики

Раздел I
1. Тадасана (1)
2. Врикшасана (2)
3. Уттхита Триконасана (4)
4. Уттхита Паршваконасана (5)
5. Вирабадрасана I (7)
6. Вирабадрасана II (8)
10.Паршвоттанасана (15)
11.Прасарита Падоттанасана (18)

Раздел II
 15. Дандасана (23)
16. Джану Ширшасана (26)
17. Ардха Баддха Падма Пашимоттанасана (27)
20. Пашимоттанасана (30)

Раздел III
 30. Вирасана (49-51)
32. Вирасана — цикл (54,55)

Раздел IV
47. Саламба Сарвангасана (84,87)
48. Халасана (89,90)

Раздел VI
64. Бхарадваджасаиа I (125)

Раздел XI
91.Шавасана(212)

к оглавлению<=========>далее


Глава одиннадцатая. Расписание на неделю. Первый год

Глава одиннадцатая.
РАСПИСАНИЕ НА НЕДЕЛЮ

Первый год — элементарный курс (выполняется после завершения трехмесячного вводного курса)

Первый день:

  1. Саламба Ширшасана (65);
  2. Врикшасана (2);
  3. Уттхита Триконасана (4);
  4. Уттхита Паршваконасана (5);
  5. Вирабадрасана I (7);
  6. Вирабадрасана II (8);
  7. Паривритта Триконасана (11);
  8. Паршвоттанасана (15);
  9. Прасарита Падоттанасана (18);
  10. Уттанасана (21);
  11. Адхо Мукха Шванасана (22);
  12. Цикл Вирасаны (54, 55);
  13. Саламба Сарвангасана (84, 87);
  14. Халасана (89, 90);
  15. Баддха Конасана (35);
  16. Упавишта Конасана (40, 41);
  17. Бхарадваджасана I (125);
  18. Бхарадваджасана II (126);
  19. Ардха Матсиендрасана (129);
  20. Йога Курунта. Вариация I (153);
  21. Йога Курунта. Вариация II (156);
  22. Дви Пада Випарита Дандасана (148, 149);
  23. Сету Бандха Сарвангасана (98, 99);
  24. Шавасана (212).

Подготовка к глубокому дыханию I (212);
Подготовка к глубокому дыханию II (212);
Шавасана (212).

Второй день:

  1. Саламба Ширшасана (65);
  2. Саламба Сарвангасана (84, 87);
  3. Халасана (89, 90);
  4. Карнапидасана (92);
  5. Супта Конасана (93);
  6. Эка Пада Сарвангасана (95);
  7. Паршваика Пада Сарвангасана (96);
  8. Урдхва Прасарита Падасана (109);
  9. Парипурна Навасана (111);
  10. Сиддхасана (48);
  11. Вирасана (49, 50);
  12. Цикл Вирасаны (54, 55);
  13. Супта Вирасана (58);
  14. Падмасана (52);
  15. Парватасана (59);
  16. Матсиасана (62);
  17. Джану Ширшасана (26);
  18. Ардха Баддха Падма Пашимоттанасана (27);
  19. Трианг Мукхаикапада Пашимоттанасана (28);
  20. Маричиасана I (29);
  21. Пашимоттанасана (30);
  22. Баддха Конасана (35);
  23. Упавишта Конасана (40, 41);
  24. Маласана (46);
  25. Бхарадваджасана I (125);
  26. Бхарадваджасана II (126);
  27. Ардха Матсиендрасана (129);
  28. Сету Бандха Сарвангасана (98, 99);
  29. Шавасана (212).

Маха Мудра (210);
Уджайи Пранаяма I (212);
Шавасана (212).

Третий день:

  1. Саламба Ширшасана (65);
  2. Уттхита Триконасана (4);
  3. Уттхита Паршваконасана (5);
  4. Вирабадрасана I (7);
  5. Вирабадрасана II (8);
  6. Паривритта Триконасана (11);
  7. Паршвоттанасана (15);
  8. Прасарита Падоттанасана (18);
  9. Уттанасана (21);
  10. Адхо Мукха Шванасана (22);
  11. Уттхита Хаста Падангуштасана (121, 123);
  12. Урдхва Мукха Шванасана (135);
  13. Вирасана (49, 50);
  14. Саламба Сарвангасана (84, 87);
  15. Халасана (89, 90);
  16. Баддха Конасана (35);
  17. Бхарадваджасана I (125);
  18. Бхарадваджасана II (126);
  19. Ардха Матсиендрасана (129);
  20. Йога Курунта. Вариация I (153);
  21. Йога Курунта. Вариация II (156);
  22. Дви Пада Випарита Дандасана (148, 149);
  23. Сету Бандха Сарвангасана (98, 99);
  24. Шавасана (212).

Подготовка к глубокому дыханию I (212);
Подготовка к глубокому дыханию II (212);
Шавасана (212).

Четвертый день:

  1. Саламба Ширшасана (65);
  2. Саламба Сарвангасана (84, 87);
  3. Халасана (89, 90);
  4. Карнапидасана (92);
  5. Супта Конасана (93);
  6. Эка Пада Сарвангасана (95);
  7. Паршваика Пада Сарвангасана (96);
  8. Урдхва Прасарита Падасана (109);
  9. Парипурна Навасана (111);
  10. Джану Ширшасана (26);
  11. Ардха Баддха Падма Пашимоттанасана (27);
  12. Трианг Мукхаикапада Пашимоттанасана (28);
  13. Маричиасана I (29);
  14. Пашимоттанасана (30);
  15. Супта Вирасана (58);
  16. Матсиасана (62);
  17. Бхарадваджасана I (125);
  18. Бхарадваджасана II (126);
  19. Ардха Матсиендрасана (129);
  20. Сету Бандха Сарвангасана (98, 99);
  21. Шавасана (212).

Маха Мудра (210);
Уджайи Пранаяма I (212);
Шавасана (212).

Пятый день:

Выполняйте такую же программу, как в первый день

Шестой день:

  1. Саламба Ширшасана (65);
  2. Саламба Сарвангасана (84, 87);
  3. Халасана (89, 90);
  4. Карнапидасана (92);
  5. Супта Конасана (93);
  6. Эка Пада Сарвангасана (95);
  7. Паршваика Пада Сарвангасана (96);
  8. Йога Курунта. Вариация VII (173);
  9. Супта Вирасана (58);
  10. Матсиасана (62);
  11. Бхарадваджасана I (125);
  12. Бхарадваджасана II (126);
  13. Ардха Матсиендрасана (129);
  14. Сету Бандха Сарвангасана (98, 99);
  15. Шавасана (212).

Маха Мудра (210);
Уджайи Пранаяма I (212);
Шавасана (212).

Седьмой день:

Вы можете отдохнуть или выполнить следующие асаны:

Шавасана (212);
Подготовка к глубокому дыханию I (212);
Подготовка к глубокому дыханию II (212);
Уджайи Пранаяма I (212);
Шавасана (212).

  1. Саламба Ширшасана (65);
  2. Саламба Сарвангасана (84, 85);
  3. Халасана (89, 90);
  4. Сету Бандха Сарвангасана (98, 99);
  5. Шавасана (212);
Уджайи Пранаяма I (212);
Шавасана (212).
к оглавлению<=========>далее


Глава одиннадцатая. Расписание на неделю. Второй год

Глава одиннадцатая
РАСПИСАНИЕ НА НЕДЕЛЮ

Второй год — промежуточный курс

Первый день:

  1. Саламба Ширшасана (69,70);
  2. Тадасана (1);
  3. Врикшасана (2);
  4. Уттхита Триконасана (4);
  5. Уттхита Паршваконасана (5);
  6. Вирабадрасана I (7);
  7. Вирабадрасана II (8);
  8. Вирабадрасана III (9);
  9. Ардха Чандрасана (10);
  10. Паривритта Триконасана (11);
  11. Паршвоттанасана (15);
  12. Прасарита Падоттанасана (18);
  13. Падангустасана (20);
  14. Уттанасана (21);
  15. Адхо Мукха Шванасана (22);
  16. Вирасана (50);
  17. цикл Вирасаны (54,55);
  18. Саламба Сарвангасана (84);
  19. Халасана (88,91);
  20. Баддха Конасана (35,36);
  21. Супта Баддха Конасана (38);
  22. Упавишта Конасана (41);
  23. Пашимоттанасана (30);
  24. Йога Курунта. Вариация I (Бхуджангасана) (153);
  25. Йога Курунта. Вариация II (Бхуджангасана, Урдхва Мукха Пашимоттанасана I) (156,157);
  26. Йога Курунта. Вариация III (Пурвоттанасана) (158);
  27. Йога Курунта. Вариация V (Уштрасана) (161);
  28. Уштрасана (131);
  29. Урдхва Данурасана (139);
  30. Дви Пада Випарита Дандасана (147-149);
  31. Бхарадваджасана I (125);
  32. Бхарадваджасана II (126);
  33. Ардха Матсиендрасана (129);
  34. Сету Бандха Сарвангасана (98, 99);
  35. Шавасана (212).

Шанмукхи Мудра (211);
Вилома Пранаяма I, II (212);
Уджайи Пранаяма I (212);
Шавасана (212).

Второй день:

  1. Саламба Ширшасана (69,70);
  2. Паршва Ширшасана (71);
  3. Паривриттаикапада Ширшасана (72);
  4. Эка Пада Ширшасана (73);
  5. Паршваика Пада Ширшасана (74);
  6. Упавишта Конасана в Ширшасане (75);
  7. Баддха Конасана в Ширшасане (76);
  8. Саламба Сарвангасана (84,85);
  9. Халасана (88, 91);
  10. Карнапидасана (92);
  11. Супта Конасана (93);
  12. Паршва Халасана (94);
  13. Эка Пада Сарвангасана (95);
  14. Паршваика Пада Сарвангасана (96);
  15. Сету Бандха Сарвангасана (98,99,111);
  16. Урдхва Прасарита Падасана (107-109);
  17. Джатара Паривартанасана (113,114);
  18. Парипурна Навасана (111);
  19. Джану Ширшасана (26);
  20. Ардха Баддха Падма Пашимоттанасана (28);
  21. Маричиасана I (29) ;
  22. Паривритга Джану Ширшасана (32);
  23. Баддха Конасана (35,36,37);
  24. Упавишта Конасана (41);
  25. Курмасана (43);
  26. Цикл Вирасаны (54,55);
  27. Йога Мудрасана (61);
  28. Маласана (46,47);
  29. Маричиасана III (127);
  30. Ардха Матсиендрасана (128);
  31. Пашимоттанасана (30);
  32. Шавасана (212).

Сурья Бедана Пранаяма (214);
Уджайи Пранаяма II (213);
Шавасана (212).

Третий день:

  1. Саламба Ширшасана (69,70);
  2. Тадасана (1);
  3. Врикшасана (2);
  4. Уттхита Триконасана (4);
  5. Уттхита Паршваконасана (5);
  6. Вирабадрасана I (7);
  7. Вирабадрасана II (8);
  8. Вирабадрасана III (9);
  9. Ардха Чандрасана (10);
  10. Паривритта Триконасана (11);
  11. Паршвоттанасана (15);
  12. Прасарита Падоттанасана (18);
  13. Падангустасана (20);
  14. Уттанасана (21);
  15. Адхо Мукха Шванасана (22);
  16. Уттхита Хаста Падангуштасана (121,123);
  17. Супта Падангуштасана (117,119);
  18. Супта Баддха Конасана (38);
  19. Саламба Сарвангасана (84,85);
  20. Халасана (88,91);
  21. Сету Бандха Сарвангасана (98,99);
  22. Йога Курунта. Вариация I (Бхуджангасана) (153);
  23. Йога Курунта. Вариация II (Бхуджангасана, Урдхва Мукха Пашимоттанасана I) (156,157);
  24. Йога Курунта. Вариация III (Пурвоттанасана) (158);
  25. Йога Курунта. Вариация V (Уштрасана) (161);
  26. Уштрасана (133);
  27. Урдхва Данурасана (139);
  28. Дви Пада Випарита Дандасана (147-149);
  29. Цикл Вирасаны (54,55);
  30. Бхарадваджасана I (125);
  31. Бхарадваджасана II (126);
  32. Маричиасана III (127);
  33. Ардха Матсиендрасана (128);
  34. Пашимоттанасана (30);
  35. Шавасана (212).
Вилома Пранаяма I, II (212);
Уджайи Пранаяма I (212);
Шавасана (212).

Четвертый день:

  1. Саламба Ширшасана (69,70);
  2. Паршва Ширшасана (71);
  3. Паривриттаикапада Ширшасана (72);
  4. Эка Пада Ширшасана (73);
  5. Паршваика Пада Ширшасана (74);
  6. Упавишта Конасана в Ширшасане (75);
  7. Баддха Конасана в Ширшасане (76);
  8. Саламба Сарвангасана (84,85);
  9. Халасана (88, 91);
  10. Карнапидасана (92);
  11. Супта Конасана (93);
  12. Паршва Халасана (94);
  13. Эка Пада Сарвангасана (95);
  14. Паршваика Пада Сарвангасана (96);
  15. Сету Бандха Сарвангасана (98,99,111);
  16. Урдхва Прасарита Падасана (107-109);
  17. Джатара Паривартанасана (113,114);
  18. Джану Ширшасана (26);
  19. Ардха Баддха Пашимоттанасана (27);
  20. Трианг Мукхаикапада Пашимоттанасана (28);
  21. Маричиасана I (29);
  22. Пашимоттанасана (30);
  23. Бхарадваджасана I (125);
  24. Бхарадваджасана II (126);
  25. Маричиасана III (127);
  26. Ардха Матсиендрасана (128);
  27. Супта Вирасана (58);
  28. Супта Баддха Конасана (38);
  29. Матсиасана (62);
  30. Шавасана (212).

Маха Мудра (210);
Уджайи Пранаяма II (213);
Уджайи Пранаяма I (212);

Шавасана (212).

Пятый день:

Все асаны и Пранаяма выполняются как в первый день.

Шестой день:

  1. Саламба Ширшасана (69,70);
  2. Паршва Ширшасана (71);
  3. Паривриттаикапада Ширшасана (72);
  4. Эка Пада Ширшасана (73);
  5. Паршваика Пада Ширшасана (74);
  6. Упавишта Конасана в Ширшасане (75);
  7. Баддха Конасана в Ширшасане (76);
  8. Саламба Сарвангасана (84,85);
  9. Халасана (88, 91);
  10. Карнапидасана (92);
  11. Супта Конасана (93);
  12. Паршва Халасана (94);
  13. Эка Пада Сарвангасана (95);
  14. Паршваика Пада Сарвангасана (96);
  15. Сету Бандха Сарвангасана (98,99,111);
  16. Джану Ширшасана (26);
  17. Ардха Баддха Пашимоттанасана (27);
  18. Трианг Мукхаикапада Пашимоттанасана (28);
  19. Маричиасана I (29);
  20. Пашимоттанасана (30);
  21. Паривритга Джану Ширшасана (33);
  22. Баддха Конасана (35,36,37);
  23. Упавишта Конасана (41);
  24. Курмасана (43);
  25. Йога Курунта. Вариация VII. Урдхва Мукха Пашимоттанасана I (173);
  26. Цикл Вирасаны (54,55);
  27. Парватасана (59);
  28. Баддха Падмасана (60);
  29. Йога Мудрасана (61);
  30. Матсиасана (62);
  31. Бхарадваджасана I (125);
  32. Бхарадваджасана II (126);
  33. Маричиасана III (127);
  34. Ардха Матсиендрасана (128);
  35. Шавасана (212).

Сурья Бедана Пранаяма (214);
Уджайи Пранаяма II (213);
Шавасана (212).

Седьмой день:

Вы можете отдохнуть или выполнить следующее:

Сурья Бедана Пранаяма (214);
Шавасана (212).

  1. Саламба Ширшасана (69,70);
  2. Саламба Сарвангасана (84);
  3. Халасана (88,91);
  4. Сету Бандха Сарвангасана (98,99);
  5. Шавасана (212);
Уджайи Пранаяма I (212);
Шавасана (212).
к оглавлению<=========>далее


Глава одиннадцатая. Расписание на неделю. Третий год

Глава одиннадцатая
РАСПИСАНИЕ НА НЕДЕЛЮ.

Третий год — продвинутый курс

Первый день:

  1. Саламба Ширшасана (69,70);
  2. Тадасана (1);
  3. Врикшасана (2);
  4. Уттхита Триконасана (4);
  5. Уттхита Паршваконасана (5);
  6. Вирабадрасана I (7);
  7. Вирабадрасана II (8);
  8. Вирабадрасана III (9);
  9. Ардха Чандрасана (10);
  10. Паривритта Триконасана (11);
  11. Паршвоттанасана (15);
  12. Прасарита Падоттанасана (18);
  13. Падангустасана (20);
  14. Уттанасана (21);
  15. Адхо Мукха Шванасана (22);
  16. Уттхита Хаста Падангустасана (121,123,124);
  17. Йога Курунта. Вариация I (Бхуджангасана) (153);
  18. Йога Курунта. Вариация II (Бхуджангасана, Урдхва Мукха Пашимоттанасана I) (156,157);
  19. Йога Курунта. Вариация III (Пурвоттанасана) (158);
  20. Йога Курунта. Вариация IV (160);
  21. Йога Курунта. Вариация V (Уштрасана) (161);
  22. Уштрасана (133);
  23. Урдхва Мукха Шванасана (135);
  24. Данурасана (136);
  25. Урдхва Данурасана (139,140);
  26. Дви Пада Випарита Дандасана (146);
  27. Адхо Мукха Шванасана (22);
  28. Вирасана (50);
  29. Цикл Вирасаны (54,55);
  30. Саламба Сарвангасана (84);
  31. Халасана (88,91);
  32. Бхарадваджасана I (125);
  33. Бхарадваджасана II (126);
  34. Маричиасана III (127);
  35. Ардха Матсиендрасана (128);
  36. Пашасана (131);
  37. Пашимоттанасана (30);
  38. Шавасана (212).
Вилома Пранаяма I, II (212);
Уджайи Пранаяма I (212);
Шавасана (212).

Второй день:

  1. Саламба Ширшасана (69,70,70а);
  2. Паршва Ширшасана (71);
  3. Паривриттаикапада Ширшасана (72);
  4. Эка Пада Ширшасана (73);
  5. Паршваика Пада Ширшасана (74);
  6. Упавишта Конасана в Ширшасане (75);
  7. Баддха Конасана в Ширшасане (76);
  8. Урдхва Падмасана в Ширшасане (77);
  9. Пиндасана в Ширшасане (79);
  10. Саламба Сарвангасана (84,85,87);
  11. Халасана (88,91);
  12. Карнапидасана (92);
  13. Супта Конасана (93);
  14. Паршва Халасана (94);
  15. Эка Пада Сарвангасана (95);
  16. Паршваика Пада Сарвангасана (96);
  17. Сету Бандха Сарвангасана (101);
  18. Урдхва Падмасана в Сарвангасане (103);
  19. Пиндасана в Сарвангасане (104);
  20. Паршва Пиндасана в Сарвангасане (105);
  21. Джану Ширшасана (26);
  22. Ардха Баддха Падма Пашимоттанасана (27);
  23. Трианг Мукхаикапада Пашимоттанасана (28);
  24. Маричиасана I (29);
  25. Пашимоттанасана (30,31);
  26. Паривритта Джану Ширшасана (33);
  27. Паривритта Пашимоттанасана (34);
  28. Йога Курунта. Вариация VII. Урдхва Мукха Пашимоттанасана I (173);
  29. Урдхва Мукха Пашимоттанасана II (115);
  30. Баддха Конасана (35-37);
  31. Упавишта Конасана (41);
  32. Курмасана (43);
  33. Супта Курмасана (44);
  34. Маласана (46,47);
  35. Йога Мудрасана (61);
  36. Бхарадваджасана I (125);
  37. Бхарадваджасана II (126);
  38. Маричиасана III (127);
  39. Ардха Матсиендрасана (128);
  40. Пашасана (131);
  41. Шавасана (212).
Сурья Бедана Пранаяма (214);
Уджайи Пранаяма II (213);
Шавасана (212).

Третий день:

  1. Саламба Ширшасана (69,70);
  2. Тадасана (1);
  3. Врикшасана (2);
  4. Уттхита Триконасана (4);
  5. Уттхита Паршваконасана (5);
  6. Вирабадрасана I (7);
  7. Вирабадрасана II (8);
  8. Вирабадрасана III (9);
  9. Ардха Чандрасана (10);
  10. Паривритта Триконасана (11);
  11. Паршвоттанасана (15);
  12. Прасарита Падоттанасана (18);
  13. Падангустасана (20);
  14. Уттанасана (21);
  15. Адхо Мукха Шванасана (22);
  16. Уттхита Хаста Падангустасана (121,123,124);
  17. Йога Курунта. Вариация I (Бхуджангасана) (153);
  18. Йога Курунта. Вариация II (Бхуджангасана, Урдхва Мукха Пашимоттанасана I) (156,157);
  19. Йога Курунта. Вариация III (Пурвоттанасана) (158);
  20. Йога Курунта. Вариация IV (160);
  21. Йога Курунта. Вариация V (Уштрасана) (161);
  22. Уштрасана (133);
  23. Урдхва Мукха Шванасана (135);
  24. Данурасана (136);
  25. Урдхва Данурасана (139,140);
  26. Дви Пада Випарита Дандасана (146);
  27. Адхо Мукха Шванасана (22);
  28. Вирасана (50);
  29. Цикл Вирасаны (54,55);
  30. Супта Падангустасана (117-119);
  31. Супта Вирасана (58);
  32. Матсиасана (62);
  33. Супта Баддха Конасана (38,39);
  34. Саламба Сарвангасана (84);
  35. Халасана (88,91);
  36. Бхарадваджасана I (125);
  37. Бхарадваджасана II (126);
  38. Маричиасана III (127);
  39. Ардха Матсиендрасана (128);
  40. Пашасана (131);
  41. Пашимоттанасана (30);
  42. Шавасана (212).
Нади Содхана Пранаяма (214);
Уджайи Пранаяма II (213);
Шавасана (212).

Четвертый день:

  1. Саламба Ширшасана (69,70,70а);
  2. Паршва Ширшасана (71);
  3. Паривриттаикапада Ширшасана (72);
  4. Эка Пада Ширшасана (73);
  5. Паршваика Пада Ширшасана (74);
  6. Упавишта Конасана в Ширшасане (75);
  7. Баддха Конасана в Ширшасане (76);
  8. Урдхва Падмасана в Ширшасане (77);
  9. Пиндасана в Ширшасане (79);
  10. Саламба Сарвангасана (84,85,87);
  11. Халасана (88,91);
  12. Карнапидасана (92);
  13. Супта Конасана (93);
  14. Паршва Халасана (94);
  15. Эка Пада Сарвангасана (95);
  16. Паршваика Пада Сарвангасана (96);
  17. Сету Бандха Сарвангасана (101);
  18. Урдхва Падмасана в Сарвангасане (103);
  19. Пиндасана в Сарвангасане (104);
  20. Паршва Пиндасана в Сарвангасане (105);
  21. Урдхва Прасарита Падасана (107-109);
  22. Цикл Вирасаны (54,55);
  23. Джатара Паривартанасана (113,114);
  24. Парипурна Навасана (111);
  25. Йога Курунта. Вариация VII. Урдхва Мукха Пашимоттанасана I (173);
  26. Урдхва Мукха Пашимоттанасана II (115);
  27. Маласана (46,47);
  28. Йога Мудрасана (61);
  29. Курмасана (43);
  30. Супта Курмасана (44);
  31. Пашимоттанасана (30);
  32. Паривритта Джану Ширшасана (33);
  33. Паривритта Пашимоттанасана (34);
  34. Бхарадваджасана I (125);
  35. Бхарадваджасана II (126);
  36. Маричиасана III (127);
  37. Ардха Матсиендрасана (128);
  38. Пашасана (131);
  39. Супта Вирасана (58);
  40. Матсиасана (62);
  41. Супта Баддха Конасана (38,39);
  42. Шавасана (212).
Сурья Бедана Пранаяма (214);
Уджайи Пранаяма II (213);
Шавасана (212).

Пятый день:

Последовательность асан как в первый день недели.

Нади Содхана Пранаяма (214);
Уджайи Пранаяма II (213);
Шавасана (212).

Шестой день:

  1. Саламба Ширшасана (69,70,70а);
  2. Паршва Ширшасана (71);
  3. Паривриттаикапада Ширшасана (72);
  4. Эка Пада Ширшасана (73);
  5. Паршваика Пада Ширшасана (74);
  6. Упавишта Конасана в Ширшасане (75);
  7. Баддха Конасана в Ширшасане (76);
  8. Урдхва Падмасана в Ширшасане (77);
  9. Пиндасана в Ширшасане (79);
  10. Саламба Сарвангасана (84,85,87);
  11. Халасана (88,91);
  12. Карнапидасана (92);
  13. Супта Конасана (93);
  14. Паршва Халасана (94);
  15. Эка Пада Сарвангасана (95);
  16. Паршваика Пада Сарвангасана (96);
  17. Сету Бандха Сарвангасана (101);
  18. Урдхва Падмасана в Сарвангасане (103);
  19. Пиндасана в Сарвангасане (104);
  20. Паршва Пиндасана в Сарвангасане (105);
  21. Джану Ширшасана (26);
  22. Ардха Баддха Падма Пашимоттанасана (27);
  23. Маричиасана I (29);
  24. Цикл Вирасаны (54,55);
  25. Парватасана (59);
  26. Баддха Падмасана (60);
  27. Йога Мудрасана (61);
  28. Супта Вирасана (58);
  29. Матсиасана (62);
  30. Супта Баддха Конасана (38,39);
  31. Бхарадваджасана I (125);
  32. Бхарадваджасана II (126);
  33. Маричиасана III (127);
  34. Ардха Матсиендрасана (128);
  35. Пашасана (131);
  36. Пашимоттанасана (30);
  37. Шавасана (212).
Сурья Бедана Пранаяма (214);
Уджайи Пранаяма II (213);
Шавасана (212).

Седьмой день:

Вы можете отдохнуть или выполнить следующее:

Нади Содхана Пранаяма (214);
Шавасана (212).

  1. Саламба Ширшасана (б9);
  2. Саламба Сарвангасана (84);
  3. Халасана (88, 91);
  4. Пашимоттанасана (30);
  5. Сету Бандха Сарвангасана (98,99);
  6. Шавасана (212).
Нади Содхана Пранаяма (214);
Шавасана (212).
к оглавлению<=========>далее


Глава одиннадцатая. Расписание на неделю. Интенсивный курс

Глава одиннадцатая
РАСПИСАНИЕ НА НЕДЕЛЮ

ИНТЕНСИВНЫЙ КУРС

Все асаны и пранаяма из соответствующих курсов должны быть выполнены. Пример: занимающиеся первый год должны выполнить все асаны и пранаяму в элементарном курсе.

I. Ранняя утренняя практика

Дхьяна (медитация) (215);

Пранаяма:

  • Уджайи Пранаяма I (212);
  • Вилома Пранаяма I, II (212);
  • Уджайи Пранаяма II (213);
  • Сурья Бедана Пранаяма (214);
  • Нади Содхана Пранаяма (214).

    • II. Утренняя практика

    Должна состоять от предшествующих занятий как минимум на полчаса; она включает
    все асаны из Разделов I,II,III, V, VI, VII;
    из Раздела VIII (153,156-158,160,161,173);
    Шавасана (212).

    III. Ранняя вечерняя практика

    Включает все асаны из Раздела IV.

    Примечание: при занятиях по интенсивному курсу простые асаны, такие, как Сиддхасана (48), Вирасана (49,50) и Падмасана (52), могут быть исключены из каждодневной практики, поскольку они предусмотрены в курсах занятий и в практике пранаямы.

    к оглавлению<=========>далее


Глава двенадцатая. Асаны - техника и эффекты. Раздел I. Асаны: стоячие

Глава двенадцатая
АСАНЫ — ТЕХНИКА И ЭФФЕКТЫ

Раздел I. Асаны: стоячие

Мы стоим на ногах все время, пока бодрствуем; таким образом, ноги — это основа для движения и действия. Ноги нужно тренировать, чтобы они стали крепкими и устойчивыми. Здание не может стоять без твердого фундамента. Точно так же без твердой основы — ног и ступней — мозг, который является вместилищем разума, не может находиться в правильном положении относительно позвоночника. Поэтому стоячие позы следует осваивать первыми.

Асаны в Разделе I — это в основном стоячие позы. Они элементарны и предназначены для того, чтобы развить гибкость и затем сделать тело сильным и устойчивым. Начинающим следует начинать практику с этого раздела.

Замечание:
те, у кого слабое сердце, и те, кто страдает повышенным кровяным давлением, должны сначала практиковать Саламба Сарвангасану (ил.84), Халасану (ил.90,91) и Сету Бандха Сарвангасану (ил.99), за которыми следуют асаны этого раздела, такие, как Уттхита Триконасана (ил.4), Уттхита Паршваконасана (ил.5), Паршвоттанасана (ил.15), Прасарита Падоттанасана (ил.18), Падангуштасана (ил.20), Уттанасана (ил.21), Адхо Мукха Шванасана (ил.22), после чего следует Шавасана (ил.212). Затем делайте Уджайи Пранаяму I (ил.212), 6-8 циклов. Когда вы почувствуете себя достаточно сильной и кровяное давление станет нормальным. можно практиковать следующие асаны:


Глава двенадцатая. Асаны - техника и эффекты. Раздел II. Асаны: наклоны вперед

Глава двенадцатая
АСАНЫ — ТЕХНИКА И ЭФФЕКТЫ

Раздел II. Асаны: наклоны вперед

Асаны в этом разделе выполняются в сидячем положении, наклоны делаются вперед. После того как вы достигнете определенного умения и физической выносливости в результате практики асан из Раздела I, практикуйте Саламба Сарвангасану (ил.84) и Халасану (ил.88). Затем приступайте к изучению асан в этом разделе. Первые семь асан легки и полезны для развития гибкости тела. Сначала может быть трудно коснуться колена головой. Упорство и настойчивость в занятиях помогут дойти до конечного положения. Остальные асаны легко будет выполнять после того, как ваше тело станет гибким.


Глава двенадцатая. Асаны - техника и эффекты. Раздел III. Асаны: сидячие и лежачие

Глава двенадцатая
АСАНЫ — ТЕХНИКА И ЭФФЕКТЫ

Раздел III. Асаны: сидячие и лежачие

Асаны, описанные в этом разделе, готовят тело и ум к пранаяме, которая способствует дальнейшему духовному развитию. Асаны из других разделов помогают выполнять эти асаны более точно и совершенно, развивая силу, гибкость и внутренний контроль. Внутренний контроль развивается в еще большей степени благодаря практике этих асан, и они играют особую роль, укрепляя тело и дух для дальнейшего продвижения по пути йоги.

Сидячие асаны создают фундамент для пранаямы (контроль дыхания), дхараны (концентрация) и дхьяны (медитация), которые ведут к самадхи (самореализация). Они дают крепость тела и устойчивость ума, без которых самореализация невозможна.

Асаны в лежачем положении, подобно Шавасане (ил.212), дают ощущение покоя телу и помогают восстановить потерянную энергию.

Эти асаны развивают различные качества, необходимые в практике пранаямы, дхараны и дхьяны. Сиддхасана (ил.48) и Падмасана (ил.52) приучают нас сидеть твердо и устойчиво; они растягивают позвоночник, успокаивают ум и дают самообладание телу. Вирасана и ее цикл (ил.50, 54, 55), Парватасана (ил.59), Баддха Падмасана (ил.60) растягивают и расширяют грудную клетку так, что грудная полость становится готовой к контролю над дыханием; достигается внутреннее знание о том, как правильно и полно должна функционировать грудная клетка в пранаяме; кроме того, эти позы улучшают способность сидеть устойчиво в вертикальном положении. Контроль над позвоночником достигается практикой Йога Мудрасаны (ил.61), которая учит, как растягивать переднюю часть позвоночника, а также дает некоторый контроль над движениями органов брюшной полости и диафрагмы. В Супта Вирасане (ил.59) и Матсиасане (ил.6) все тело, от основания таза и до верха груди, растягивается, что развивает контроль над тазовой и грудной диафрагмами. А это жизненно важно для улучшения качества практики пранаямы.

Кроме того, каждая асана оказывает свой специфический эффект на тело, который будет описан на следующих страницах.


Глава двенадцатая. Асаны - техника и эффекты. Раздел IV. Асаны: перевернутые

Глава двенадцатая
АСАНЫ — ТЕХНИКА И ЭФФЕКТЫ

Раздел IV. Асаны: перевернутые

Асаны в этом разделе очень важны, хотя и трудны для выполнении. Многие болезни тела и души излечивает практика этих асан; они помогают войти в состояние отрешенности и воздержанности. Овладеть этими асанами и их вариациями важно для того, чтобы сделать нашу жизнь успешной в физическом и духовном отношении. Эти асаны можно сравнить с нашими родителями, которые направляют нас и помогают нам добиться в жизни успеха.


Глава двенадцатая. Асаны - техника и эффекты. Раздел V. Асаны для брюшной полости и поясницы.

Глава двенадцатая
АСАНЫ — ТЕХНИКА И ЭФФЕКТЫ

Раздел V. Асаны для брюшной полости и поясницы.

Прежде чем начать практиковать асаны из этого раздела, следует научиться хорошо выполнять все асаны из Раздела I, а также асаны, данные на ил.26, 27, 28, 29 и 30 из Раздела II, и асаны на ил.84, 85,88, 91, 92,93 и 94 из Раздела IV.

Если мышцы живота и поясницы слабы, асаны, дающиеся в этом разделе, слишком трудны, чтобы сразу пытаться их сделать. Сначала следует эти мышцы тонизировать и укрепить при помощи той практики, которая описывалась выше, и после этого можно начинать асаны из Раздела V.

Женщины, страдающие серьезными менструальными нарушениями, смещением матки, лейкореей, должны избегать этих асан. Они уменьшают жировые отложения и по этой причине могут быть привлекательны для практики, но они вредны при подобных заболеваниях. Следовательно, асаны, рекомендованные при этих недугах в Главе X, Часть II, должны выполняться первыми до тех пор, пока женщина полностью не излечится. Тогда можно выполнять асаны из этого раздела.

Если полнота является результатом гормонального дисбаланса желез, следует хорошо овладеть асанами из первых двух разделов, а также асанами из Раздела IV.


Глава двенадцатая. Асаны - техника и эффекты. Раздел VI. Асаны: скручивания.

Глава двенадцатая
АСАНЫ — ТЕХНИКА И ЭФФЕКТЫ

Раздел VI. Асаны: скручивания.

Асаны в этом разделе вращают и скручивают позвоночный столб и туловище. Они чрезвычайно благотворно влияют на женщин и должны практиковаться ежедневно. Они тонизируют, массируют и омолаживают органы брюшной полости.


Глава двенадцатая. Асаны - техника и эффекты. Раздел VII. Асаны: наклоны назад.

Глава двенадцатая
АСАНЫ — ТЕХНИКА И ЭФФЕКТЫ

Раздел VII. Асаны: наклоны назад.

Повседневные дела часто требуют от нас таких движений, как наклоны вперед. Они растягивают заднюю часть позвоночника. Редко мы наклоняемся в другую сторону. Асаны в этом разделе растягивают позвоночный столб в движении, делающем позвоночник вогнутым, и они очень важны, поскольку при наклонах назад растягивается передняя часть позвоночника, что улучшает циркуляцию крови. Раскрытие груди именно в этих асанах дает легким энергию; дыхание становится глубоким, и обогащенная кислородом кровь циркулирует по всему телу.

Асаны из других разделов подготавливают позвоночный столб к движениям из этого раздела. Первые две асаны, дающиеся здесь, выполняются легко и должны практиковаться первыми вместе с определенной подготовительной работой из раздела VIII по «Йога Курунте», тогда последние три асаны из этого раздела будет делать легче. Описания некоторых асан рассчитаны на работу с опорой. Не беспокойтесь, если вы вдруг почувствуете головокружение или у вас потемнеет в глазах при выполнении асан, особенно когда вы поднимаетесь после завершения упражнения. Не закрывайте глаза, держите их широко раскрытыми, и эти неприятные ощущения пройдут.


Глава двенадцатая. Асаны - техника и эффекты. Раздел VIII. Асаны; Йога Курунта.

Глава двенадцатая
АСАНЫ — ТЕХНИКА И ЭФФЕКТЫ

Раздел VIII. Асаны: Йога Курунта.

Слово куранти значит «марионетка», «деревянная кукла». Во всем мире дети и взрослые знают кукольные спектакли. В Йоге Курунта человек учится выполнять различные позы йоги с помощью подвесной веревки, как марионетка. Играя спектакль, кукольник и кукла здесь составляют одно целое.

Выполнение асан с помощью веревки имеет много преимуществ. Трудные асаны могут быть выполнены с легкостью. Сложные асаны из раздела VII, а также Сарвангасана и Халасана (если нужно) могут выполняться так, как описано в этом разделе. Предлагаемый метод идеален для женщин с тяжелыми бедрами, ягодицами, животом, а также для тех, кто ослаблен после родов.

Благодаря подвижности веревки позвоночник становится гибким. Рывки не чувствуются, а регулярная практика развивает чувство направления. Пожилые люди могут заниматься Йогой Курунта, не принося себе вреда.

Установка веревки:

1. Возьмите крепкую веревку толщиной 2,5-5 см, длиной около 5 м. Она должна быть такой, чтобы за нее было удобно держаться. Если вы высокого роста, вам может понадобиться более длинная веревка.

2. Завяжите узел на каждом конце, чтобы они не растрепались, затем прочно свяжите два конца вместе, и у вас получится кольцо. Узел поместите посередине.

3. Просуньте эту сдвоенную веревку за два прута оконной решетки так, чтобы между ними было 60-80 см. Проследите, чтобы петли с обеих сторон были на одной высоте и доставали вам до бедер. Убедитесь, что крепление достаточно надежно, чтобы выдержать вес вашего тела, когда вы будете натягивать веревку.

4. Если у вас нет подходящей оконной решетки, можно укрепить в стене два крюка или кольца. Расстояние между ними должно быть 60-80 см. Крючки и стена должны выдерживать вес тела при натяжении веревки. Убедитесь, что сложенная вдвое веревка входит в кольцо и не может выскочить из него при различных движениях.

5. Прутья решетки или крюки должны быть на 60-90 см выше вашей головы, чтобы вы доставали до них, встав на цыпочки и вытянув руки вверх. Разница в 2,5-5 см вниз или вверх не имеет значения.

6. Прикрепите кусочки мягкой ткани к петлям, чтобы не поранить руки во время занятий.

7. Приспособление готово (ил. 150).

8. Придерживайтесь указанной ниже последовательности асан: они тщательно подобраны для последовательной тренировки тела; движения в асанах изменяются от простых к сложным.


Глава двенадцатая. Асаны - техника и эффекты. Раздел IX. Асаны и пранаяма во время беременности.

Глава двенадцатая
АСАНЫ — ТЕХНИКА И ЭФФЕКТЫ

Раздел IX. Асаны и пранаяма во время беременности.

Обычно женщины боятся, во всяком случае беспокоятся, можно ли делать асаны и заниматься пранаямой во время беременности. Этот раздел написан специально, чтобы воодушевить беременных женщин на занятия йогой и показать им, какие асаны они могут беспрепятственно выполнять, чтобы облегчить протекание беременности и роды, а также улучшить самочувствие в послеродовой период.

Описанные здесь асаны выполнять нетрудно. Они просты и не таят в себе никакой опасности. Они разработаны, чтобы будущая мать могла избежать обычных сопутствующих беременности явлений: рвоты, тошноты по утрам, запоров, отеков, головных болей, токсикоза и так далее. Они способствуют нормальному пищеварению, кровообращению, легкости дыхания. Главная цель рекомендуемой пранаямы состоит в том, чтобы снять усталость, нервное напряжение, вывести токсины и этим сделать более здоровым физическое и счастливым душевное состояние. Кроме того, асаны тщательно отобраны так, чтобы их выполнение обеспечивало максимальное пространство и свободу движения растущему зародышу в матке. Асаны подобраны так, чтобы роды у женщин были естественными и легкими.

Большинство приводимых в качестве иллюстраций фотографий было сделано между 7-м и 9-м месяцами беременности. Выполняя асаны, нужно пользоваться не только иллюстрациями, но и техникой и советами, которые даются в тексте. Сгибание тела зависит от эластичности, правильности движения и правильности дыхания. Если вы не можете согнуться точно так, как показано на фотографии, вам следует обратиться к тексту, где описано, как можно увеличить объем движения. Физическая конституция и проблемы людей различны. Невозможно составить программу, которая соответствовала бы потребностям каждой женщины. В этой книге дается общая программа для здоровых женщин.

В своих занятиях йогой садхака должны полагаться на свою осторожность и рассудительность. Возможно, некоторые не смогут выполнять всю программу, предлагаемую нами. В этом случае можно выбрать асаны, которые поддерживают хорошее физическое и душевное самочувствие и обеспечивают благополучные роды. Ощущение наполняющего вас здоровья есть признак того, что вы работаете правильно; если вы чувствуете себя уставшей или измученной, значит, вы или неправильно, или слишком много занимаетесь. Не нужно перенапрягаться.

Во время беременности выполняются те же асаны и пранаяма, что и в обычной жизни, но с некоторыми изменениями. Чтобы избежать повторения, в этом разделе описана только специально измененная техника. Таким образом, вы должны обратиться к соответствующему разделу, чтобы узнать, как выполняется асана вообще, а затем внимательно изучить изменения техники и советы, которые даются в этом разделе, и им обязательно следовать.

Предупреждения:

(1) Сначала прочитайте № 55, 56 и 58 из главы Х (Часть II). Если у вас были выкидыши, не делайте стоячих поз.

(2) Во время беременности, выполняя позы из Раздела I, не прыгайте, чтобы поставить ноги врозь. Тем не менее все эти позы можно делать вплоть до 6-месячного срока, если позволяет ваше состояние; позже вы должны быть осторожны и чувствовать, что вы можете делать и что нет.

(3) Не нужно нагибаться и растягиваться больше, чем вы можете.

(4) Ваши усилия должны быть направлены на то, чтобы удлинить позвоночник (ил.179, 180, 181).

(5) Сократите время пребывания в асанах, чтобы не уставать.

(6) Во время выполнения асан у вас не должно задерживаться или прерываться дыхание. В каждой позе следите за тем, чтобы диафрагма была мягкой и свободной и не затрудняла дыхание.

(7) Асаны из Раздела II связаны с наклонами вперед, но вы не должны это делать, чтобы не сдавливать плод. Однако держите спину прогнутой, а грудь хорошо поднятой, чтобы плод мог свободно двигаться внутри.

(8) Выполняя асаны, не сжимайте и не сдавливайте мочевую систему.

(9) Выполняйте асаны так, чтобы вам было удобно— защитите жизнь внутри вас.

(10) Начиная с 3-месячного срока беременности делайте асаны и пранаяму в соответствии с инструкциями, данными в этом разделе.

к таблице <=========>далее


Глава двенадцатая. Асаны - техника и эффекты. Раздел IX. Асаны и пранаяма во время беременности.

Глава двенадцатая
АСАНЫ — ТЕХНИКА И ЭФФЕКТЫ

Раздел IX. Асаны и пранаяма во время беременности.

Порядок занятий во время беременности

I. До 3 месяцев можно делать все асаны, кроме асан из Раздела V. После этого срока, поскольку увеличивается размер плода, нужно уделить внимание укреплению позвоночника и мышц спины, избегать сдавливания живота (см. Главу X, №56).

II. А:

  • Саламба Ширшасана (ил.70а, 188, 189);
  • Паршва Ширшасана (ил. 190);
  • Паривриттаикапада Ширшасана (ил.191);
  • Уттхита Триконасана (ил.4, 174);
  • Уттхита Паршваконасана (ил.5, 175);
  • Вирабадрасана I (ил.7, 176);
  • Вирабадрасана II (ил.8);
  • Ардха Чандрасана (ил.10, 177);
  • Паршвоттанасана (ил.178, 179);
  • Прасарита Падоттанасана (ил.18, 180, 181);
  • Саламба Сарвангасана (ил.192, 193);
  • Халасана (ил.194, 195);
  • Эка Пада Сарвангасана (ил.196);
  • Урдхва Падмасана в Сарвангасане (ил.197);
  • Джану Ширшасана (ил.182);
  • Баддха Конасана (ил.183);
  • Супта Баддха Конасана (ил.38, 39);
  • Упавишта Конасана (ил. 184);
  • Бхарадваджасана (ил. 198);
  • Вирасана и ее цикл (ил.49,54,185);
  • Супта Вирасана (ил.186);
  • Парватасана (ил.187);
  • Шавасана (ил.199).

Б:

  • Дхьяна и Пранаяма (ил.215, 200, 201);
  • Шавасана (ил.199).

Занятие Б желательно выполнять отдельно от занятия А. Если они выполняются вместе, то между окончанием занятия А и началом занятия Б должно пройти не менее 15 минут.

III. Для тех, кому трудно делать все асаны, указанные в занятии II.А, каждый день, можно делать через день, пропуская следующие асаны:

  • Паршва Ширшасана (ил.190);
  • Паривриттаикапада Ширшасана (ил.191);
  • Вирабадрасана I (ил.7, 176);
  • Эка Пада Сарвангасана (ил.196);
  • Урдхва Падмасана в Сарвангасане (ил.197);
  • Бхарадваджасана (ил. 198).

IV. Те, кто начал заниматься йогой во время беременности и не может в это время освоить все перечисленные асаны, могут придерживаться такой последовательности:

А:

  • Саламба Ширшасана (ил.65);
  • Уттхита Триконасана (ил.4, 174);
  • Утгхита Паршваконасана (ил.5, 175);
  • Вирабадрасана II (ил.8);
  • Паршвоттанасана (ил.178, 179);
  • Прасарита Падоттанасана (ил.181);
  • Саламба Сарвангасана (ил.193);
  • Халасана (ил. 195);
  • Джану Ширшасана (ил.182)
  • Баддха Конасана (ил.183);
  • Упавишта Конасана (ил.184);
  • Вирасана и ее цикл (ил.49, 54, 185);
  • Шавасана (ил.199).

Б:

  • Подготовка к глубокому дыханию I и II;
  • Уджайи Пранаяма I;
  • Вилома Пранаяма I и II (ил.200);
  • Шавасана (ил.199).

Как говорилось выше, в пункте II, занятия А и Б, если возможно, должны вьвполяться раздельно; если это невозможно, между ними должно пройти не менее 15 минут.

Если вам трудно выполнять или у вас нет помощника, можно пропустить Саламба Ширшасану, Саламба Сарвангасану и Халасану. Остальные асаны можно делать.

V. Каждый день можно делать два вида Пранаямы:

Первый день недели:
- подготовка к глубокому дыханию I и II (ил.200);
- Уджайи Пранаяма II (ил.213);

Второй день недели:
- Вилома Пранаяма I и II (ил.200);
- Сурья Бедана Пранаяма (ил.201);

Третий день недели:
- Уджайи Пранаяма I (ил.200);
- Нади Шодхана Пранаяма (ил.201).

Повторяйте эту программу каждые три дня. Каждое занятие Пранаямой должно заканчиваться Шавасаной.

VI. Шавасану нужно делать по меньшей мере два раза в день— утром и вечером, но желательно как можно чаще: каждый раз, когда есть потребность в отдыхе.

VII. Дхьяну рекомендуется выполнять рано утром или до начала занятий Пранаямой (см. Гл.ХVI).

к оглавлению


Глава двенадцатая. Асаны - техника и эффекты. Раздел X. Сложные асаны.

Глава двенадцатая
АСАНЫ — ТЕХНИКА И ЭФФЕКТЫ

Раздел X. Сложные асаны

В этом разделе я покажу, что выполнение даже наиболее сложных поз доступно женщинам и не уменьшает их женственности. Часто утверждают, что сложные позы нельзя делать после замужества или что нужно перестать их делать с возрастом. Тем не менее я настаиваю на том, что ни в каком случае эти позы не приводят к плохим последствиям. Наоборот, они не только способствуют здоровью и укреплению внутренних органов, но и развивают силу характера, стабильность, ясность ума, а также формируют более уравновешенную личность.

Чтобы очертить диапазон движений, доступных телу, представленные здесь позы основаны на движениях разного типа: это завязывание в узел в позе, где сжимаются органы брюшной полости, удерживание равновесия на руках, интенсивные наклоны и растяжения назад. Еще раз следует подчеркнуть, что более интенсивные движения оказывают лучшее и более сильное воздействие на всю систему, чем мягкие движения.

Поскольку эта книга намеренно рассчитана на общий эффект для женщин любого возраста, я не даю техники выполнения этих поз, но показываю их для тех, кто хочет знать больше и продолжать обучение. Желающие могут сделать это, если, освоив все описанные в данной книге позы, они обратятся к книге моего отца «Прояснение йоги».

В нашей книге проиллюстрированы эти сложные асаны*.

_____________________________________
* Дабы не искушать без меры и без нужды особливо ретивых йогинь и йогинов фото и техника исполнения сложных асан были мною опущены. Как у Гиты, так и в "Прояснении йоги". В процессе освоения приведенных курсов станет очевидным — того, что есть более чем достаточно для развития великолепной гибкости и устойчивости. Html-autor


Часть третья. Опыт. Глава тринадцатая. На пороге покоя.

Глава тринадцатая
НА ПОРОГЕ ПОКОЯ

Раздел XI. Мудра и Шавасана

В большинстве разделов описывались асаны и пранаяма, а этот раздел посвящен Маха Мудре, Шанмукхи Мудре и Шавасане.

Название Шавасана — общее для асаны и пранаямы. В Шавасане достигаются расслабление тела, ровное дыхание, покойнервной системы и сознания, ментальное равновесие. Все это существенно для пранаямы и дхьяны.

Назначение Маха Мудры состоит в тренировке позвоночника, поднятии его с поддержкой и в развитии контроля за сжатием внутренних органов живота. Шанмукхи Мудра учит отвлечению органов чувств от внешнего мира. Глаза и уши снаружи закрыты, но они сосредоточены и внимательны внутренне — это отвлекает человека от внешнего мира и погружает глубоко в себя.

Все эти техники составляют подготовку к пранаяме. Садхака учится расслаблению, овладевает элементарными Бандхами, обучается контролю над органами чувств. Она учится смотреть в себя. Шанмукхи Мудра и Шавасана могут выполняться в любое время. Но если их выполнять перед сном, то сон будет хорошим и глубоким.


Глава четырнадцатая. Советы и рекомендации для занятий пранаямой

Глава четырнадцатая
СОВЕТЫ И РЕКОМЕНДАЦИИ ДЛЯ ЗАНЯТИЙ ПРАНАЯМОЙ

Начало

Йог, достигший совершенства в асанах,
должен заниматься пранаямой под руководством гуру;
его чувства должны быть под контролем,|
а еда — питательна и умеренна
(ХЙП II,1)

В этой книге дано несколько простых вариантов пранаямы, подробно описывается их техника и приводятся подробные рекомендации. Изучите их тщательно, прежде чем вы начнете заниматься, чтобы не принести себе вред.

Так же как постепенно приручают льва, слона и тигра,
надо приручать и дыхание; в противном случае
это может причинить садхаке вред.
(ХЙП II, 15)

Занимайтесь пранаямой систематически и регулярно. Во время занятий внимательно следите за всеми описанными ниже деталями.

3. Прежде всего начинающий должен освоить асаны и добиться контроля над телом. Важно, чтобы началу занятий пранаямой предшествовали 4-6 месяцев практики асан. Те садхаки, кто медленно овладевает техникой асан, могут посвятить этому больше времени.

Личная гигиена

4. Пранаяму нужно выполнять после утреннего туалета (почистить зубы, умыться, отправить естественные нужды).

5. Те, кто страдает запорами, могут спокойно выполнять Уджайи Пранаяму I, Вилома Пранаяму и Сурья Бедана Пранаяму, но не Кумбаку. Это не повредит их здоровью.

6. Если вы ощущаете работу кишечника во время занятий пранаямой, закончите цикл, удовлетворите свою нужду, затем продолжайте занятие пранаямой. Движения кишечника ни в коем случае не нужно подавлять.

Еда

7. Лучше всего заниматься пранаямой на пустой желудок. Если это невозможно, то допустимо выпить чашку кофе, чая или молока перед занятием.

8. Принимать пищу можно через час после занятий пранаямой. После полноценного принятия пищи до начала занятий пранаямой должно пройти не менее четырех часов.

Время

9. Лучшее время для занятий — утро перед рассветом или вечером после захода солнца. Если это вам не подходит, можно заниматься пранаямой после асан или когда вам удобно.

10. а) Если вы сначала делаете пранаяму, то до выполнения асан должно пройти не менее получаса.

б) Если вы сначала делаете асаны, то до выполнения пранаямы должно пройти не менее 15 минут. Но в этом случае продолжительность пранаямы может быть меньше, чем в том случае, когда первой выполняется пранаяма.

в) Если вы очень устали, выполняя асаны, делайте только Уджайи Пранаяму I. Не заставляйте свои легкие делать пранаяму, когда вы ощущаете усталость.

г) Заниматься пранаямой рекомендуется в одно и то же время каждый день. Это дает наилучшие результаты.

Место

11. Место должно быть достаточно просторным, чистым, там не должно быть насекомых, пол должен быть ровным.

Асана

12. В соответствии с текстами по йоге, пранаяму нужно выполнять сидя на полу на подстилке из одеяла или оленьей шкуры.

13. В качестве сидячей позы можно выбрать любую из трех асан: Сиддхасану (ил.48), Вирасану (ил.49, 50) или Падмасану (ил.52).

14. Выберите из этих поз ту, которая для вас физически устойчива и дает покой уму. Асана должна быть физически прочной и действовать успокаивающе на ум. В соответствии с сутрой Штирасукхамасанам для пранаямы необходима устойчивая, успокаивающая поза.

15. Тем не менее Падмасана (ил.52) — наилучшая из поз, поскольку скрещенные ноги дают положению тела прочность и устойчивость. В Падмасане легко держать позвоночник прямым, а ум ясным. Основание позвоночника и промежность приподняты над полом, что дает ощущение невесомости тела и устойчивое, сосредоточенное состояние ума. Основание туловища становится легким, что дает грудному отделу возможность расшириться во время пранаямы. Тело остается компактным, замкнутым в себе, его не отвлекает внешний мир, и оно уводит нас вглубь, в пранаяму и дхьяну. Поза не должна нарушать процесс пранаямы. Если это происходит, садитесь в более легкую позу до тех пор, пока Падмасана достигнет нужной степени совершенства.

16. Во время занятия пранаямой мышцы лица, уши, глаза, шея, плечи, руки и бедра сжимаются и напрягаются. Важно сохранять эти части тела полностью расслабленными.

17. Какую бы позу вы не выбрали для пранаямы, следите за тем, чтобы позвоночник был хорошо вытянут и прогнут, а тело сохраняло прямое положение.

18. Ноги должны быть неподвижны, как корень, чтобы туловище вверху сохраняло силу и прочность. Вытяните мышцы бедер по направлению к позвоночнику — это поможет телу сохранять прямое положение. Следите за тем, чтобы вес тела не приходился на бедра.

19. Уравновесьте позвонки копчика и шейного отдела одни над другими и убедитесь в том, что они находятся под одинаковым углом к полу, чтобы тело не наклонялось ни вперед, ни назад.

20. Сядьте, уравновесив туловище между анусом и промежностью.

21. Расправьте позвоночник — позвонок за позвонком — и вытяните его вверх по направлению к голове. Вытягивание от основания к верхушке должно ощущаться так, как будто вы поднимаетесь по лестнице — ступенька за ступенькой. Сначала исправьте положение позвоночника, а затем правильно устройте все остальные части тела.

22. Обычно крестец прогибается и выпячивается наружу, что влияет на течение энергии в основании тела. Поэтому садхаке нужно втянуть и поднять крестец, таким образом прекращая это «провисание» энергии. Поясничный отдел позвоночника прогибается внутрь, что приводит к дорсальному изгибу и впалости груди. Это должно быть исправлено. Сделать это можно, наблюдая и создавая пространство между талией и грудью. Тогда туловище приобретет способность вытягиваться вертикально вверх. Грудной отдел позвоночника обычно выгнут, и легкие лежат в грудной впадине. Этот отдел нужно прогнуть, чтобы внутренние органы функционировали хорошо. Шейный отдел нужно слегка отодвинуть назад и затем вытянуть вверх, этим будет создана необходимая связанность тела и интеграция ума. В противном случае в теле поселяется скука. Позвоночник со всеми своими естественными изгибами должен оставаться прямым, без лишних выпуклостей и впадин, чтобы энергия и жизненная сила могли свободно течь по всему телу.

Плечи

23. Нижнюю часть лопаток нужно толкать в грудь и от позвоночника. Это расширит грудную впадину.

24. Плечи должны быть расправлены в стороны от шеи, их не нужно напрягать или поднимать к ушам.

Грудь

25. Подберите и соберите вместе задние части ребер, чтобы впереди ребра поднялись и расправились и межреберные мышцы могли расширить и расправить грудь.

26. Грудину нужно поднять вверх, начиная от ее нижнего окончания.

27. Плавающие ребра нужно развести в стороны, чтобы ничто не препятствовало движению диафрагмы.

28. Вам нужно научиться растягивать межреберные мышцы в стороны и вверх во время вдоха и отпускать, расслабляя, к центру во время выдоха. Эти движения должны выполняться не агрессивно, без рывков, а также без внезапного сжатия и опадения мышц.

Джаландхара Бандха

29. При выполнении пранаямы в сидячей позе Джаландхара Бандха очень важна. Джала значит «сеть», а бандха — «связь», или «повязка». Эта Бандха регулирует приток крови и Праны к сердцу, а также к железам шеи и мозгу.

30. В Джаландхара Бандхе шея и горло сжаты, а подбородок лежит в ямке между ключичными костями на верхушке грудинной кости (ил.213).

Когда вы освоите Саламба Сарвангасану (ил.85), выполнять эту Бандху будет нетрудно. А пока не нужно заставлять мышцы шеи опускать подбородок между ключицами, наклоняйте шею до тех пор, пока вам удобно.

С физической точки зрения Джаландхара Бандха предотвращает перегрузку сердца во время занятий пранаямой. С точки зрения психологии Джаландхара Бандха имеет более глубокое значение. Мозг считается вместилищем эго. В Джаландхара Бандхе мозг опускается, тем самым уменьшая во время пранаямы власть над занимающимся. Мозг принужден склониться в приветствии перед душой, составляющей часть Вселенской Души. Дыхание становится тихим и легким, человек переживает состояние безличности.

Вдох вызывает подъем головы. При каждом вдохе в пранаяме нужно внимательно следить за тем, чтобы голова не поднималась.

31. Голову нужно нагибать от задней части шеи, одновременно нужно поднимать грудину. Не делайте впалой грудь, когда вы наклоняете голову.

Глаза

32. Глаза должны быть закрыты, но не зажмурены, веки легко прикрыты, а давление на глазные яблоки очень малым. Открытые глаза при пранаяме мешают занятиям и вызывают ощущение жжения в глазах.

33. Глаза должны смотреть внутрь и следить за мелкими движениями. Если зрачки движутся вверх ко лбу, то начинается процесс мышления. Поэтому зрачки должны быть обращены в точку средоточия самости.

34. Для того чтобы глаза были неподвижны и не напрягались, нужно освоить Шанмукхи Мудра (ил.211).

Уши

35. Барабанные перепонки расслаблены. Если они натянуты или напряжены, то нижняя челюсть будет сведена, виски напрягутся. Если пранаяма выполняется в таком состоянии, она вызывает головную боль и тяжесть в голове.

36. Во время пранаямы слушайте звук вдоха и выдоха. Вдох и выдох должны происходить в одинаковой скоростью и ритмом. Звук должен быть плавным, чистым, ровным и длинным, приятен на слух. Слух должен быть включен в течение всего занятия, чтобы в тот момент, когда звук станет неровным или хриплым, это было немедленно исправлено. Иногда порывистый и насильственный вдох вызывает раздражение и кровотечение.

Нос

37. Пранаяму нужно делать только через нос. Существуют некоторые вариации, в которых используется рот, но они не описаны в этой книге, поскольку не столь эффективны для среднего садхаки, как те, что описаны здесь.

38. Перегородка (костная или хрящ), разделяющая нос, должна быть всегда прямой. Ее не нужно наклонять вправо или влево пальцами во время занятия.

39. Слизистая оболочка должна быть мягкой и ненапряженной, чтобы в ней могло возникать ощущение вдоха и выдоха. Если слизистая жесткая и грубая, то через нос не проходит достаточное количество воздуха. Это сказывается на легких, делая их пассивными.

40. Во время вдоха и выдоха слизистая подстраивается под поток воздуха. Во время вдоха осуществляется массаж сверху вниз, а во время выдоха — снизу вверх. Для того чтобы этому научиться, нужно уметь правильно ставить пальцы на нос и следить, чтобы слизистая была мягкой и чувствительной.

Язык

41. Язык должен быть расслаблен и лежать на нижней челюсти. Обычно он касается верхней челюсти, но от этого нужно отвыкнуть. Если язык не расслаблен, то во рту собирается слюна, а это мешает течению дыхания.

42. Вначале слюна все-таки выделяется. Ее можно проглотить только после выдоха, но не во время процесса дыхания, не после вдоха.

Рот

43. Не сжимайте плотно зубы. Разъедините верхнюю и нижнюю челюсти. Пусть губы будут расслаблены.

44. Расслабьте горло.

Руки

45. Расслабьте руки в суставах так, чтобы они были свободны.

Джняна Мудра

46. Положите кисти рук наружной стороной на колени. Соедините кончики большого и указательного пальцев, чтобы получилось кольцо. Расслабьте оставшиеся три пальца. (Обычно, когда показывают Джняна Мудру, эти пальцы выпрямлены; но в пранаяме их нужно держать свободно.) Джняна Мудра выражает знание; она символизирует единение Индивидуальной Души (представленной указательным пальцем) с Высшим (представленным большим пальцем). Мудра указывает на опыт высшего знания (ил.214).

47. Рука на колене должна быть в Джняна Мудре, с пальцами, лежащими свободно. Кисть должна оставаться мягкой, наружная сторона запястья лежит на бедре.

Пальцы

48. Установка пальцев на ноздрях в пранаяме:

Для пранаямы ногти должны быть подстрижены. В Сурья Бедана Пранаяме и Нади Шодхана Пранаяме поток входящего воздуха контролируется пальцами правой руки с помощью тонкой манипуляции ноздрями. Согните указательный и средний пальцы; пусть они будут пассивны. Сделайте кольцо, соединив кончики больших пальцев с кончиками мизинцев и безымянных пальцев. Согните локоть правой руки и поднесите пальцы к носу. Держась пальцами за нос, выгните правое запястье наружу так, чтобы нос не ощущал веса руки. Не выгибайте ее внутрь.

Держите ноздри под контролем, мягко надавливая на правую ноздрю кончиком большого пальца, а на левую — безымянным пальцем и мизинцем. Положите кончики пальцев на мягкий хрящ, чуть ниже носовой кости (ил.214).

С обеих сторон кончики пальцев должны быть на одном уровне.

Мозг

49. На протяжении всего занятия пранаямой сохраняйте покой и пассивность мозга, но в то же время он должен бодрствовать, быть контролером и приемником сигналов. Не напрягайте кожу на голове.

50. Функция мозга состоит во внимательном наблюдении за тонкими дыхательными движениями, изменением положения и действиями тела; он должен посылать сигналы к тем частям тела, где требуются исправления (здесь он выступает в роли контролера); затем заставить различные части тела сделать эти исправления и получить сигнал о выполнении (тут он выступает в роли приемника).

51. Теперь встает вопрос о том, как держать мозг пассивным и одновременно готовым выполнять определенные действия, поскольку эти два состояния взаимно противоположны. Тем не менее во время пранаямы с помощью регулярных настойчивых усилий можно настроиться и выполнять эти очевидно противоположные действия с легкостью. Однажды научившись, вы сможете добиваться желаемого результата без дополнительных затрат энергии, поскольку действия станут автоматическими и мозг, туловище, грудь и ум будут действовать сами собой.

Регуляция дыхания

52. Регулируя дыхание, нужно научиться медленно вдыхать, выдыхать и задерживать дыхание. Таким образом достигается успех.
(ХЙП II, 18)

53. В начале занятий пранаямой не нужно быть слишком строгим по отношению к продолжительности задержки дыхания. В течение многих месяцев или даже лет нужно тренировать тело, чтобы оно было уравновешено, устойчиво, как описано выше. Нужно учиться тому, чтобы течение дыхания было мягким, плавным и тихим. Это, в свою очередь, приведет к самопроизвольному удлинению дыхания и, таким образом, будет достигнута его нужная длина. Важнее правильно сделать несколько циклов, чем строго следить за продолжительностью.

54. Дыхание должно быть устойчивым, длинным и звучным, а также иметь ритм. Если ритм или звук изменяется, это признак того, что возможности исчерпаны. После этого занятие пранаямой нужно прекратить, иначе оно становится вредным. Если вы перенапрягаетесь, клетки мозга возбуждаются и во всем теле создается напряжение. Если увеличивается громкость звука, мозг раздражается. Это признаки чрезмерного усилия в пранаяме. Т.е. в пранаяме нужно научиться уравновешивать качество и количество.

55. Прежде всего садхаке нужно научиться определять границы своих возможностей в пранаяме. Для этого надо представить себе, что цикл дыхания состоит из вдоха, продолжающегося 10 секунд, и выдоха, продолжающегося 10 секунд. Можно продолжать повторять этот цикл в течение, например, 5 минут. Если позже вы обнаружили, что вдох или выдох стали короче 10 секунд, а звук вдоха и выдоха тоже изменился, вам следует в этот день занятие пранаямой закончить. Это предупредительный сигнал. Чрезмерные усилия в пранаяме вредны для легких и сердца. Вы не должны задыхаться после занятий пранаямой.

56. Минимальное количество циклов, которые должны быть выполнены, указано в описании разных пранаям в Главе XV. Но число циклов зависит от индивидуальных возможностей. Некоторые люди могут спокойно, не напрягаясь, сделать много циклов, другим же даже указанное минимальное количество циклов может показаться слишком большим. Это зависит от легких во время практики. Поэтому прежде всего нужно добиться устойчивого выполнения минимального числа циклов, обращая внимание на их качество и количество.

57. Продолжительность вдоха и выдоха должна быть одинаковой. Вначале тем не менее их длительность может различаться, но постепенно это различие нужно устранить. Предположим, вы вдыхаете 10 секунд, а выдыхаете 8 секунд. Тогда вам нужно сократить вдох до 9 секунд, а выдох удлинить до 9 секунд, сделать это нужно с помощью тренировки. У некоторых людей длиннее вдох, у других — выдох. Нужно сократить то, что длиннее, и противоположный процесс довести до той же длительности. После того как вдох и выдох уравнялись, увеличьте продолжительность того и другого, прибавляя к тому и другому одинаковый отрезок времени. Следите за тем, чтобы не было напряжения во лбу, в шее, в горле и в груди.

58. Если вы занимаетесь пранаямой в сидячей позе, то, заканчивая занятие, правую руку, которая используется для регуляции дыхания, нужно опустить вниз после того, как завершен последний цикл. Положите ее на колено в Джняна Мудру. Голову, склоненную в Джаландхара Бандхе, не нужно поднимать сразу, рывком, глаза также не нужно открывать сразу.

После окончания пранаямы делайте Шавасану по крайней мере 5 минут. Таким образом, сохраняются равновесие и покой, приобретенные во время выполнения пранаямы.

Менструация

59. (I) Если во время менструации вы устаете, полезно делать Уджайи Пранаяму I и Вилома Пранаяму I и II, так как они снимают усталость. Кроме того, они сдерживают менструальное кровотечение.

(II) Молодым девушкам, подросткам нужно делать Уджайи Пранаяму I и II, а также Вилома Пранаяму I и II, так как они поддерживают физическую силу, эмоциональную стабильность, покой ума.

(III) Остальные разновидности пранаямы можно выполнять в зависимости от имеющегося в вашем распоряжении времени. Сурья Бедана Пранаяму и Нади Шодхана Пранаяму рекомендуется делать только после 20 лет, поскольку ранняя практика этих видов пранаямы может способствовать преждевременному увяданию внешности.

Беременность

(IV) Во время беременности можно выполнять все варианты пранаямы. Для того, чтобы расслабиться, снять напряжение, облегчить роды, особенно полезны Уджайи Пранаяма I и Вилома Пранаяма I и II.

(V) Более подробные комментарии в связи с беременностью даются в Главах Х и XII, Раздел XI.

После родов

(VI) После родов нужно начать с занятий Уджайи Пранаямой I и Вилома Пранаямой I и II.

(VII) Через три месяца после родов можно выполнять все виды пранаямы, описанные в этом курсе.

Менопауза

(VIII) В этот период практика Уджайи Пранаямы I и II, Вилома Пранаямы I и II и Сурья Бедана Пранаямы успокаивает нервы и ум.

(IX) Если у вас бывают горячие приливы, не делайте Уджайи Пранаяму II и Нади Шодхана Пранаяму.

(X) По мере того как вы становитесь здоровыми и сильными, постепенно можно начинать выполнять все описанные в этой книге типы пранаямы.

Общее

(X) Страдающие коронарной недостаточностью должны делать только Уджайи Пранаяму I.

(XII) Если у вас повышенное кровяное давление, не делайте Уджайи Пранаяму II.

(ХII) Для случаев низкого кровяного давления все упоминаемые здесь типы пранаямы очень полезны.

Болезненные эффекты из-за неправильных занятий

60. Если легкие и диафрагма вынуждены работать больше, чем они могут работать естественным образом, возможно повреждение дыхательной системы.

Если пранаяма выполняется правильно,
все болезни уничтожаются.
Неправильная практика может вызвать все болезни.
Неправильное выполнение пранаямы может вызвать
икоту, астму, кашель, боль в глазах, ушах, головную боль.
(ХЙП II, 16,17)

Эффекты пранаямы наблюдаются не только в физическом теле, но и на более тонком уровне.

Приобретения в результате правильных занятий

61. Мозг ощущает прохладу после пранаямы. Ум становится спокойным и радостным. В теле появляется ощущение легкости, нервы успокаиваются, в них нет дрожи, в груди — ощущение силы. Ощущение энергичности тела и свежести ума — ближайшие следствия правильно выполняемой пранаямы.

Когда нервы очищаются с помощью пранаямы,
наблюдаются следующие эффекты:
тело становится стройным и светящимся,
разгорается внутренний огонь;
слышно звучание Глубины;
достигается великолепное здоровье.
(ХЙП II, 19,20)

63. После регулярной и длительной практики пранаямы садхака празднует победу над умом, эмоциями и чувствами. Обладая устойчивым умом, она не отклоняется от своего предназначения. Увеличивается концентрация ума, и она становится Стхита Праджня — тем, кого не раскачивают противоречивые эмоции и мысли.

64. Практика пранаямы приносит способность к различению и постижению знания. Мысли и действия становятся ясными и чистыми, как и асана, пранаяма становится ступенькой к медитации.

к таблице <=========>далее


Глава пятнадцатая. Пранаяма - техника и эффекты.

Глава пятнадцатая
ПРАНАЯМА — ТЕХНИКА И ЭФФЕКТЫ

Раздел XII

После того как вы овладели упражнениями, описанными в Разделе XI, можно начинать практику пранаямы, следуя советам, которые даются в Главе XIV.

Прежде чем вы начнете овладевать искусством правильной техники глубокого вдоха и глубокого выдоха, ознакомьтесь с двумя подготовительными стадиями глубокого дыхания. Рекомендуется начать с этих двух стадий, прежде чем вы двинетесь дальше.

Несмотря на то что дыхание для всех — естественный процесс, удивительно, что у многих людей вдох и выдох неправильные. Поэтому прежде всего нужно освоить правильные вдох и выдох, которые составляют основу пранаямы. Тогда уже будет легко освоить варианты пранаямы.

1. Нормальный вдох

При нормальном дыхании средние ребра разводятся больше, чем верхние и нижние; грудь расширяется и увеличивается, не напрягая мозг и не оказывая на него давление и давление ни на межреберные мышцы, ни на диафрагму; грудина находится в верхнем положении.

2. Нормальный выдох

Диафрагма должна быть мягкой, чтобы она не оказывала воздействия на легкие и мышцы груди, обусловливая поток воздуха вовне.

3. Нормальная задержка

Зазор между вдохом и выдохом и между выдохом и вдохом называется задержкой. Это естественный процесс, который осуществляется бессознательно.

4. Глубокий вдох (пурака)

Глубокий вдох — это сознательное усилие сделать полный вдох; для этого намеренно расширяется грудь, постепенно, снизу вверх и вовне, как фонтан, разбрасывающий струи вверх и в стороны. Делая глубокий вдох, не надувайте живот, но держите его в соприкосновении с позвоночником.

При глубоком вдохе грудь движется вверх, как гора, а живот остается долиной.

5. Глубокий выдох (речака)

Глубокий выдох делается медленно, устойчиво и глубоко, так, чтобы он синхронизировался с постепенным расслаблением груди. Для того чтобы выдох был глубоким, верхние ребра и диафрагма удерживаются и отпускаются постепенно. Но грудина во время выдоха не должна прогибаться, а грудь — становиться впалой.


Айенгар Гита "Йога для женщин" Содержание

 Айенгар Гита "ЙОГА ДЛЯ ЖЕНЩИН"

Содержание

  • Е.О. Федотова. Послесловие (которое лучше прочитать вначале)
  • А.В. Пименов. Йога и индийская философия --2
  • Б.К.С.Айенгар. Предисловие к русскому изданию
    Предисловие к английскому изданию
  • Гита С. Айенгар. Вступление
    Список сокращений
  1. Часть первая. Теория
    1. Глава первая. Первые шаги в йоге
    2. Глава вторая. Четыре пути, ведущие к освобождению
    3. Глава третья. Путь йоги --2 --3
    4. Глава четвертая. Могут ли женщины заниматься йогой?
    5. Глава пятая. Природа здоровья
    6. Глава шестая. Является ли йога идеальной для женщин?
    7. Глава седьмая. Три вехи в жизни женщины --2
  2. Часть вторая. Практика йоги
    8. Глава восьмая. Знай свое тело --2
    9. Глава девятая. Йога садхана - методика занятий и предварительные условия
    10. Глава десятая. Указания и советы практикующим асаны --2 --3
    11. Глава одиннадцатая. Классификация, расписание и курс занятий
      • Таблица асан и пранаямы
      • Распределение асан и пранаямы по курсам сложности
      • Расписание упражнений на неделю
        • Вводный курс
        • Первый год
        • Второй год
        • Третий год
        • Интенсивный курс
      • Порядок занятий во время беременности
  3. Часть третья. Опыт
    14. Глава четырнадцатая. Советы и рекомендации для занятий пранаямой
    15. Глава пятнадцатая. Пранаяма - техника и эффекты
    16. Глава шестнадцатая. Дхьяна - медитация
карта сайта
© 2002 jiddu
Rambler's Top100


Халасана

48.Халасана(ил.88-91)

Хала означает «плуг»; эта поза напоминает плуг.

Техника

1. Встаньте в Саламба Сарвангасану (ил.84).

2. Опустите ноги над головой из их вертикального положения, отводя грудь и бедра немного назад для того, чтобы поддержать растяжение тела.

3. Выдохните, не сгибайте колени, еще больше вытяните ноги и поставьте носки на пол.

4. Уберите руки с бедер и вытяните их за голову. Не сгибайте локти. Ладони смотрят в потолок (ил. 88).

5. Оставайтесь в этом конечном положении 3-5 минут, дыша нормально. Длительность постепенно увеличивайте. При этом:

(1) вытяните туловище к потолку;

(2) напрягайте колени так, чтобы было значительное пространство между лицом и бедрами;

(3) вдавливайте носки сильно в пол и вытягивайте подколенные сухожилия так, чтобы бедра, ягодицы и спина были подняты.

6. Отведите ягодицы назад, согните ноги и поднимите стопы вверх; перейдите в положение как на ил.82.

7. Плавно опуститесь вниз, держа ладони по бокам (ил.81). Вытяните ноги (ил.80).

Особые замечания:

(1) Те, кто тяжеловат и не может поставить стопы на пол или не может держать туловище вертикально, когда ступни внизу, должны выполнять технику, описываемую ниже:

(а) поставьте табурет высотой 45-60 см рядом с головой;

(б) ровно ложитесь на спину (ил.80);

(в) согните колени и подведите бедра к животу (ил.81); сделайте несколько вдохов и выдохов;

(г) выдохните и поднимите ягодицы и спину с пола; держите руки на спине (ил.82);

(д) поставьте носки на табурет; держите руки вытянутыми за голову или назад или возьмитесь руками за край одеяла, давите руками вниз, чтобы поднять туловище (ил.89);

(е) оставайтесь так 3-5 минут, дыша нормально;

(ж) поставьте руки на спину, согните колени и отведите ягодицы назад;

(з) поднимите стопы со стула и осторожно и плавно опуститесь вниз (ил. 82, 81, 80).

(2) При таких состояниях, когда вокруг живота или бедер много жировых отложений, а также имеют место головные боли, мигрень, затрудненное дыхание, высокое кровяное давление, обильное выделение крови или когда нервы нуждаются в отдыхе, Халасану следует выполнять так, как показано на ил.90,

с закрытыми глазами. Бедра полностью покоятся на табурете. Это избавляет от давления на диафрагму и от чувства напряжения в голове. Если у вас тяжелая грудь, полезно постелить на полу одеяло, как описывалось для Сарвангасаны. Руки должны быть направлены к стопам.

(3) Когда ваше умение возрастет и вы сможете практиковать Халасану как на ил.88, обе руки должны быть вытянуты за спину, в сторону от стоп. Сначала возьмитесь за край одеяла и вытяните руки как на ил.89. В этом положении плечи вытянуты и грудь расширена (ил.91).

(4) При приливах крови выполняйте Халасану, как показано на ил.90.

Эффект.
Халасана полезна при головных болях и утомлении; она успокаивает нервы и мозг, снимает прилив крови. Оказывает лечебный эффект при менструальных нарушениях и при заболеваниях мочевыделительной системы. Она хороша при артритах и тугоподвижности плечей и рук.


Джану Ширшасана

16,. Джану Ширшасана (ил.20)

Джану означает «колено», ширша — «голова». В этой асане голова опущена на колено, это и определяет название.

Техника

1. Сядьте в Дандасану (ил.23).

2. Согните правое колено и поместите правую пятку возле правой стороны паха. Оттяните правое колено назад,

3. Держите левую ногу выпрямленной. Следите за тем, чтобы угол между двумя ногами был тупым.

4. Вытяните обе руки вперед за левую стопу и схватите левой рукой запястье правой руки. Дышите нормально.

5. После того как руки сцепятся, вдохните, вытяните позвоночник и поднимайте его вверх (ил.24).

Прижимайте правое колено вниз и поднимайте бедра. Между левой ногой и туловищем должен быть угол 45°. Отведите голову назад. Дыша нормально, оставайтесь в этом положении 15 секунд (ил.25).

6 Выдохните, наклоните корпус вперед и положите лоб на левое колено. Оставайтесь в этом конечном положении от полминуты до минуты, дыхание нормальное (ил.2б).

При этом:

(1) держите локти наружу, раздвигая их в стороны так, чтобы расширить грудь и увеличить растяжение вперед;

(2) ложные ребра устремите вперед и вытягивайте их к груди;

(3) грудина и середина живота должны лежать на левом бедре так, словно туловище сливается с ногой;

(4) при наклоне вперед прижимайте вытянутую левую ногу и правую ногу к полу; отводите правое колено назад насколько возможно.

7. Вдохните и поднимите голову и туловище (ил.25), высвободите ладони и перейдите в Дандасану; затем выполните асану в другую сторону, следуя всем инструкциям, но заменяя в них «право» на «лево». Оставайтесь в позе то же время, затем вернитесь в Дандасану.

Особые замечания:

(1) Для начинающих может представлять трудность удерживать пальцы ног в исходном положении и класть лоб на колено. Учитесь растягивать каждую часть тела постепенно — ягодицы, заднюю часть туловища, ребра, позвоночник, подмышки, локти, руки. В последующих асанах необходимо повторять ту же практику растягивания разных частей тела.

(2) Вначале трудно держать стопы ладонями. Вы можете начать с инструкции (I), данной ниже, и постепенно двигаться к следующим инструкциям по мере того, как позвоночник становится более гибким:

(I) полностью вытягивайте позвоночник для того, чтобы было легче держать руками ноги;

(II) сначала пусть руки дотянутся до голени;

(III) затем захватите большой палец ноги средним и указательным пальцами рук;

(IV) теперь дотянитесь пальцами до подошвы стопы;

(V) затем сожмите ладонью пятку;

(VI) сплетите пальцы обеих рук и окружите ими стопу (ил.24);

(VII) наконец схватите запястье правой руки левой ладонью (ил.25) или наоборот.

(3) Органы брюшной полости держите поднятыми вверх, как на ил.24 и 25.

(4) Вытяните туловище дальше и положите последовательно лоб, нос, губы и подбородок на левое колено. Убедитесь, что позвоночный столб полностью вытянут; это очень важно (ил.26).

Эффект.
Эта поза тонизирует и активизирует печень, селезенку и почки. Она очень полезна при субфебрильной температуре; при этом она должна выполняться по пять минут в каждую сторону.


Джатхара Паривартанасана

60.Джатхара Паривартанасана (ил. 113, 114).

Джатхара. означает «живот», паривартан — «поворот вокруг», «вращение». В этой асане живот получает внутренний массаж.

Техника

1. Лягте ровно на спину (ил.80).

2. Вытяните руки в стороны по одной линии с плечами; ладони обращены к потолку. Сделайте один-два вдоха и выдоха.

3. Выдохните и поднимите обе ноги вместе так, чтобы они образовали с туловищем прямой угол. Не сгибайте колени. Оставайтесь в этом положении некоторое время (ил. 112); дышите нормально.

4. Выдохните, медленно переведите ноги в сторону правой ладони, но не касайтесь стопами пола, ибо тогда теряется сцепление внутренних органов и не получается правильного сокращения. Держите колени и бедра так, чтобы они касались друг друга (ил. 113).

5. Держите левую сторону спины на полу.

6. Оставайтесь в этом положении 10-15 секунд. Дышите нормально. При этом:

(1) когда вы двигаете ноги вправо, вращайте туловище влево; вытягивайте оба бедра и тяните их к ягодицам так, чтобы левая сторона спины скручивалась влево;

(2) поворачивайте и скручивайте живот и таз влево так, чтобы органы брюшной полости напрягались и упражнялись;

(3) при движении вправо правая нога имеет тенденцию терять свое напряженное состояние — держите ее твердо;

7. Выдохните и вернитесь в положение, показанное на ил. 112, вдавливая левую ягодицу и левую сторону туловища в пол. Оставайтесь в этом положении несколько секунд, затем повторите позу влево (ил. 114), переводя ноги влево и вращая живот вправо.

8. Оставайтесь в этом положении столько же времени, дышите нормально. Приведите ноги в перпендикулярное положение и подождите несколько секунд. Сделайте один-два вдоха и выдоха.

9. Выдохните и медленно опустите обе ноги на пол.

Особые замечания:

(1) Те, кто не может поднять прямые ноги, могут сначала согнуть колени (ил. 110), а затем выпрямить ноги (ил. 109).

(2) Когда ноги двигаются вправо, левое плечо имеет тенденцию подняться с пола; попросите помощника давить на него вниз или возьмитесь левой рукой за какой-нибудь тяжелый предмет. Попросите помощника прижимать таз книзу, если противоположная сторона отрывается от пола. То же самое нужно делать и при выполнении позы в другую сторону.

(3) Все движения ног — вверх или в стороны — следует выполнять очень медленно, без рывков. Чем медленнее движение, тем лучше его воздействие на органы брюшной полости. Если поза делается быстро, то упражняются только ноги. Вначале асана выполняется лишь один раз. В дальнейшем, с практикой, ее можно делать 2-4 раза, не опуская ноги вниз, не выводя их из перпечдикулярно-го положения. Выполняйте цикл в правую и левую стороны.

Эффект.
Асана уменьшает жировые отложения, устраняет застойные явления в печени, селезенке и поджелудочной железе, избавляет от гастрита, снимает боли и спазмы в нижней части спины.


Вариация I (Бхуджангасана I)

74. Вариант I: Бхуджангасана (ил.153)

Техника

1. Встаньте в Тадасану (ил.1) спиной к стене, на расстоянии 60 см от нее, между двумя концами прикрепленной веревки. Убедитесь, что вы стоите точно посередине. Поставьте ноги вместе, пальцы ног должны «глядеть» вперед.

2. Поверните руки так, чтобы ладони были обращены вперед. Проденьте кисти рук в петли веревки и крепко схватитесь за них. Держите руки выпрямленными (ил.151).

Вдохните один-два раза и выдохните.

3. Выдохните, согните локти и наклоните корпус в полу-Уттанасану. Следите, чтобы колени были прямыми, локти направлены к потолку (ил.152а).

4. Вдохните, поднимите голову, прогните спину и продвиньте, насколько возможно, тело вперед. Поднимите пятки и, выпрямляя руки, встаньте на кончики пальцев (ил.152б).

Держите колени и локти выпрямленными, кисти рук обращенными к полу; прижмите переднюю часть стоп плотно к полу.

5. Выдохните, сожмите ягодицы и притягивайте их к полу. Продвиньте тело дальше вниз, чтобы полностью прогнуться, и посмотрите вверх. Втяните копчик и крестец, расширьте грудь и подтяните живот к груди. Все время сильно натягивайте руки, бедра должны быть напряжены (ил.153).

6. Оставайтесь в таком положении 5-10 секунд, дышите нормально.

7. Выдохните, поднимите бедра и ягодицы вверх, прижмите пальцы ног сильнее к полу, поднимите корпус и встаньте в положение как на ил.152б.

8. Согните локти, приведите корпус в положение полу-Уттанасана (ил.152а). Распрямитесь и встаньте в Тадасану (ил.151).

9. Эти движения образуют один цикл. Повторите без перерыва 4-6 циклов.

Замечания:

(1) Если во время движения вам трудно держать ноги вместе, раздвиньте их на 25-35 см и выполняйте цикл.
(2) Убедитесь, что руки одинаково натянуты.
(3) Движения не должны быть слишком быстрыми или слишком медленными.


Вариация II (Урдхва Мукха Пашчимоттанасана I)

75. Вариант II: Бхуджангасана (ил.156) и Урдхва Мукха Пашимоттанасана (ил.157)

Этот вариант интенсивнее предыдущего. Нижняя часть позвоночника вытянута сильнее, поскольку тело расположено ближе к стене. Две асаны выполняются одна за другой, образуя один цикл.

Техника

1. Встаньте в Тадасану (ил.1) спиной к стене. Поверните руки так, чтобы ладони были обращены вперед. Проденьте кисти рук в петли веревки и крепко схватитесь за них. Пятки и ягодицы касаются стены. Сделайте один или два вдоха и выдоха.

2. Выдохните, наклонитесь вперед и встаньте в Уттанасану (ил. 154).

Приблизьте голову к коленям, держите ноги прямыми.

3. Вдохните, поднимите голову, прогните спину и, выпрямляя руки, толкайте тело вперед настолько, насколько возможно. Слегка приподнимите пятки, но прислоните их к стене. Стойте твердо, прижимая кончики пальцев ног к полу, продвигайте боковые части туловища к подмышкам. Держите колени и локти прямыми (ил.155).

4. Выдохните, сожмите ягодицы и толкайте их к полу так, чтобы бедренные суставы и живот были вытянуты. Поднимите голову и посмотрите вверх (ил. 156).

При этом:
(1) держите колени и бедра вместе;
(2) расширьте грудь и вталкивайте лопатки внутрь;
(3) втяните копчик и крестец;
(4) держите руки прямыми; локти зафиксированы.

5. Оставайтесь в этом положении 5 секунд, дышите нормально.

6. Выдохните, подтяните ягодицы и бедренные суставы вверх (ил. 155) и опустите голову. Наклонитесь к ногам, распрямите руки и поверните кисти рук внутрь так, чтобы они были обращены друг к другу.

7. Притяните ягодицы к полу. Это Урдхва Мукха Пашимоттанасана (ил. 157).

Оставайтесь в таком положении 5 секунд, дышите нормально.

При этом:
(1) прижмите ступни плотно к стене, чтобы ягодицы опустить вниз;
(2) голову, грудь и живот придвиньте ближе к бедрам.

8. Выдохните, натяните руками веревки и поднимите голову вверх (ил.156). Толкайте ягодицы и бедра назад к стене (ил.155), затем встаньте в положение как на ил. 154, а затем в Тадасану. Повторите все движения 3-4 раза.


Вариация III (Пурвоттанасана)

76. Вариант III: Пурвоттанасана (ил.158)

Техника

1. Встаньте лицом к стене. Держитесь за петли веревки. Прислонитесь пальцами ног к стене, пятки к полу.

2. Отклоните голову назад, выпрямите колени, выдохните и отклоните все тело назад, толкая пальцами йог стену и полностью вытягивая руки (ил. 158).

3. Оставайтесь в таком положении 5-10 секунд, дышите нормально. При этом:

(1) поднимите грудину, а голову отклоните назад;
(2) прогните спину;
(3) сожмите ягодицы и вытяните бедра;
(4) вытяните живот;
(5) держите руки прямыми и одинаково тяните веревку обеими руками.

4. Сгибая локти, поднимите тело, при этом сохраняйте прогиб позвоночника. Вдохните, махом поднимите тело и встаньте в Тадасану. Повторите все движения 3-4 раза.

Особые замечания:

Те, кто не может выполнять эту асану, стоя близко к стене, могут встать лицом к стене на расстоянии 40-50 см от нее. Согните колени и прогните спину; одну за другой выпрямите ноги, чтобы коснуться стены (ил. 159),

затем встаньте в положение как на ил.158. Выходя из позы, одну за другой согните ноги и встаньте прямо.


Вариация IV (Пурвоттанасана)

77, Вариант IV: Пурвоттанасана (ил.160)

Это интенсивное растяжение в Бхуджангасане.

Техника

1. Встаньте в Тадасану (ил.1) спиной к стене, пальцы ног на полу, пятки слегка приподняты к стене.

2. Поднимите руки над головой как в Врикшасане (ил.2). Расцепите руки и возьмитесь за веревки. Сделайте один или два вдоха или выдоха.

3. Выдохните, выпрямите руки и ноги; отклоните голову назад и посмотрите назад; выгните тело, опуская руки по веревке, одновременно продвигайте тело вперед. Крепко держитесь за веревки (ил.160).

4. Оставайтесь в этом положении 5-10 секунд, дышите нормально. Этот вариант более интенсивный, чем вариант II. При этом:

(1) вытяните обе руки так, чтобы подмышечные впадины открылись;
(2) прижимайте ноги плотно к стене;
(3) если колени начинают сгибаться, перестаньте выгибать тело;
(4) сожмите ягодицы, втяните позвоночник в тело, растяните переднюю часть тела от паха до верхнего края груди;
(5) втяните лопатки и расширьте грудь;
(6) поднимите грудину, чтобы голова сильнее отклонилась назад.

5. Выдохните, крепко держите веревку, согните локти; поднимите голову. Подтянитесь на веревке и вытолкните тело назад; импульс к движению вверх должен исходить от боковых частей нижней области живота. Встаньте в Тадасану.

6. Повторите эти движения 3-4 раза.


Вариация V (Уштрасана)

78. Вариант V: Уштрасана (ил.161)

Техника

1. Встаньте на колени как для Уштрасаны (ил. 133), но так, чтобы бедра и колени касались стены. Это позиция 1.

2. Поднимите руки и крепко схватитесь за веревку. Выдохните, наклоните голову и туловище назад, прогибая спину.

3. Во время наклона назад руки скользят по веревке, но захват должен оставаться крепким. Сделайте несколько вдохов и выдохов.

4. Выдохните и толкайте бедра к стене; сожмите ягодицы, поднимите грудину, откиньте голову назад (ил. 161).

Это конечное положение, сходное с Уштрасаной.

5. Оставайтесь в таком положении 5-10 секунд, дышите нормально.

6. Вдохните, поднимите голову, согните локти и используйте их как рычаги, чтобы поднять туловище. Встаньте в позицию 1.

7. Повторите все движения 3-4 раза.

Общие эффекты асан 74-78

Выполнение этих асан безопасно; благодаря веревке позвонки не движутся рывками. Эти асаны полезны при выпадении позвоночных дисков, болях в спине, плечах, шее и пояснице, в локтях и запястьях; при ревматизме плечевых суставов и позвоночника; при малоподвижности тела, сутулости, слабости поясницы и ягодиц; в случаях, когда сводит мышцы груди; при болях в груди, тяжести или недостаточном росте молочных желез.

При выполнении этих асан расширяется грудь и увеличивается потребление кислорода. Грудные и бедренные мышцы тонизируются, живот укрепляется.


Вариация VI (Эка Пада Сарвангасана)

79. Вариант VI: Саламба Сарвангасана, Халасана и их вариации (ил,164, 166-172)

Те, кто не может выполнять Саламба Сарвангасану и Халасану из-за лишнего веса, растяжения спины или без помощника, должны использовать описанную ниже технику. Веревки позволяют поднимать тело без опасения, что вы внезапно упадете; шея и плечи не испытывают веса тела; отсутствуют рывки при подъеме туловища. С помощью веревок эти асаны легко выполнимы.

Техника

1. Прислоните ягодицы к стене и согните обе ноги в коленях (ил. 165).

2. Опустите обе ступни на пол (ил. 166).

3. Вытяните ноги; если можете, отпустите веревки и освободите руки. Поскольку спина, поясница и ягодицы поддерживаются стеной, они останутся поднятыми без дополнительных усилий (ил. 167). Дышите нормально.

4. Возьмитесь за веревку и из этого положения выполняйте Карнапидасану (ил. 168), Супта Конасану (ил. 169), Паршва Халасану (ил. 170), Эка Пада Сарвангасану (ил. 171) и Паршваика Пада Сарвангасану (ил. 172) последовательно, одну за другой. Все эти асаны можно выполнять и не держась за веревку.

5. Теперь возьмитесь за веревку, согните колени (ил.165) и сползайте вниз (ил.162а, затем 162).


Вариация VI (Халасана)

79. Вариант VI: Саламба Сарвангасана, Халасана и их вариации (ил,164, 166-172)

Те, кто не может выполнять Саламба Сарвангасану и Халасану из-за лишнего веса, растяжения спины или без помощника, должны использовать описанную ниже технику. Веревки позволяют поднимать тело без опасения, что вы внезапно упадете; шея и плечи не испытывают веса тела; отсутствуют рывки при подъеме туловища. С помощью веревок эти асаны легко выполнимы.

Техника

1. Прислоните ягодицы к стене и согните обе ноги в коленях (ил. 165).

2. Опустите обе ступни на пол (ил. 166).

3. Вытяните ноги; если можете, отпустите веревки и освободите руки. Поскольку спина, поясница и ягодицы поддерживаются стеной, они останутся поднятыми без дополнительных усилий (ил. 167). Дышите нормально.

4. Возьмитесь за веревку и из этого положения выполняйте Карнапидасану (ил. 168), Супта Конасану (ил. 169), Паршва Халасану (ил. 170), Эка Пада Сарвангасану (ил. 171) и Паршваика Пада Сарвангасану (ил. 172) последовательно, одну за другой. Все эти асаны можно выполнять и не держась за веревку.

5. Теперь возьмитесь за веревку, согните колени (ил.165) и сползайте вниз (ил.162а, затем 162).


Вариация VI (Карнапидасана)

79. Вариант VI: Саламба Сарвангасана, Халасана и их вариации (ил,164, 166-172)

Те, кто не может выполнять Саламба Сарвангасану и Халасану из-за лишнего веса, растяжения спины или без помощника, должны использовать описанную ниже технику. Веревки позволяют поднимать тело без опасения, что вы внезапно упадете; шея и плечи не испытывают веса тела; отсутствуют рывки при подъеме туловища. С помощью веревок эти асаны легко выполнимы.

Техника

1. Прислоните ягодицы к стене и согните обе ноги в коленях (ил. 165).

2. Опустите обе ступни на пол (ил. 166).

3. Вытяните ноги; если можете, отпустите веревки и освободите руки. Поскольку спина, поясница и ягодицы поддерживаются стеной, они останутся поднятыми без дополнительных усилий (ил. 167). Дышите нормально.

4. Возьмитесь за веревку и из этого положения выполняйте Карнапидасану (ил. 168), Супта Конасану (ил. 169), Паршва Халасану (ил. 170), Эка Пада Сарвангасану (ил. 171) и Паршваика Пада Сарвангасану (ил. 172) последовательно, одну за другой. Все эти асаны можно выполнять и не держась за веревку.

5. Теперь возьмитесь за веревку, согните колени (ил.165) и сползайте вниз (ил.162а, затем 162).


Вариация VI (Паршва Халасана)

79. Вариант VI: Саламба Сарвангасана, Халасана и их вариации (ил,164, 166-172)

Те, кто не может выполнять Саламба Сарвангасану и Халасану из-за лишнего веса, растяжения спины или без помощника, должны использовать описанную ниже технику. Веревки позволяют поднимать тело без опасения, что вы внезапно упадете; шея и плечи не испытывают веса тела; отсутствуют рывки при подъеме туловища. С помощью веревок эти асаны легко выполнимы.

Техника

1. Прислоните ягодицы к стене и согните обе ноги в коленях (ил. 165).

2. Опустите обе ступни на пол (ил. 166).

3. Вытяните ноги; если можете, отпустите веревки и освободите руки. Поскольку спина, поясница и ягодицы поддерживаются стеной, они останутся поднятыми без дополнительных усилий (ил. 167). Дышите нормально.

4. Возьмитесь за веревку и из этого положения выполняйте Карнапидасану (ил. 168), Супта Конасану (ил. 169), Паршва Халасану (ил. 170), Эка Пада Сарвангасану (ил. 171) и Паршваика Пада Сарвангасану (ил. 172) последовательно, одну за другой. Все эти асаны можно выполнять и не держась за веревку.

5. Теперь возьмитесь за веревку, согните колени (ил.165) и сползайте вниз (ил.162а, затем 162).


Вариация VI (Паршваика Пада Сарвангасана)

79. Вариант VI: Саламба Сарвангасана, Халасана и их вариации (ил,164, 166-172)

Те, кто не может выполнять Саламба Сарвангасану и Халасану из-за лишнего веса, растяжения спины или без помощника, должны использовать описанную ниже технику. Веревки позволяют поднимать тело без опасения, что вы внезапно упадете; шея и плечи не испытывают веса тела; отсутствуют рывки при подъеме туловища. С помощью веревок эти асаны легко выполнимы.

Техника

1. Прислоните ягодицы к стене и согните обе ноги в коленях (ил. 165).

2. Опустите обе ступни на пол (ил. 166).

3. Вытяните ноги; если можете, отпустите веревки и освободите руки. Поскольку спина, поясница и ягодицы поддерживаются стеной, они останутся поднятыми без дополнительных усилий (ил. 167). Дышите нормально.

4. Возьмитесь за веревку и из этого положения выполняйте Карнапидасану (ил. 168), Супта Конасану (ил. 169), Паршва Халасану (ил. 170), Эка Пада Сарвангасану (ил. 171) и Паршваика Пада Сарвангасану (ил. 172) последовательно, одну за другой. Все эти асаны можно выполнять и не держась за веревку.

5. Теперь возьмитесь за веревку, согните колени (ил.165) и сползайте вниз (ил.162а, затем 162).


Вариация VI (Саламба Сарвангасана I)

79. Вариант VI: Саламба Сарвангасана, Халасана и их вариации (ил,164, 166-172)

Те, кто не может выполнять Саламба Сарвангасану и Халасану из-за лишнего веса, растяжения спины или без помощника, должны использовать описанную ниже технику. Веревки позволяют поднимать тело без опасения, что вы внезапно упадете; шея и плечи не испытывают веса тела; отсутствуют рывки при подъеме туловища. С помощью веревок эти асаны легко выполнимы.

Техника

1. Согните колени, подтяните ноги к животу и сядьте как можно ближе к стене, к ней лицом — как в Маласане (ил.45).

2. Поднимите руки и возьмитесь за веревки.

3. Выдохните, опустите ягодицы на пол, поднимите ноги и прислоните стопы к стене; скользите вниз до тех пор, пока спина и затылок не окажутся на полу (ил. 162). Дышите нормально.

4. Выдохните и, сильно натягивая веревки, поднимайте туловище и ягодицы вверх по стене (ил.162а).

5. Поднимайте ноги выше по стене; натягивая веревку, старайтесь приблизить туловище к стене (ил.163).

6. Выпрямите ноги на стене, тяните веревку и входите в Сарвангасану (ил.164 — вид сбоку; 164а — вид спереди).

7. Оставайтесь в этом положении 3-5 минут, дышите нормально, затем входите в Халасану (ил. 167):


Вариация VI (Супта Конасана)

79. Вариант VI: Саламба Сарвангасана, Халасана и их вариации (ил,164, 166-172)

Те, кто не может выполнять Саламба Сарвангасану и Халасану из-за лишнего веса, растяжения спины или без помощника, должны использовать описанную ниже технику. Веревки позволяют поднимать тело без опасения, что вы внезапно упадете; шея и плечи не испытывают веса тела; отсутствуют рывки при подъеме туловища. С помощью веревок эти асаны легко выполнимы.

Техника

1. Прислоните ягодицы к стене и согните обе ноги в коленях (ил. 165).

2. Опустите обе ступни на пол (ил. 166).

3. Вытяните ноги; если можете, отпустите веревки и освободите руки. Поскольку спина, поясница и ягодицы поддерживаются стеной, они останутся поднятыми без дополнительных усилий (ил. 167). Дышите нормально.

4. Возьмитесь за веревку и из этого положения выполняйте Карнапидасану (ил. 168), Супта Конасану (ил. 169), Паршва Халасану (ил. 170), Эка Пада Сарвангасану (ил. 171) и Паршваика Пада Сарвангасану (ил. 172) последовательно, одну за другой. Все эти асаны можно выполнять и не держась за веревку.

5. Теперь возьмитесь за веревку, согните колени (ил.165) и сползайте вниз (ил.162а, затем 162).


Вариация VII (Урдхва Мукха Пашчимоттанасана I)

80. Вариант VII: Урдхва Мукха Пашимоттанасана I (ил. 173)

В Разделе V описан вариант этой асаны, который выполняется из положения лежа на спине. Тому, кто не может его выполнить, рекомендуется следовать описанной ниже технике.

Техника

1. Согните колени и сядьте как в Маласане (ил. 45) на расстоянии 30-50 см от стены, к ней лицом. Держитесь за веревку и опустите ягодицы на пол.

2. Выдохните, поднимите ноги, вытяните их и прислоните пятки к стене.

3. Тяните веревку, выдохните, вытяните туловище и наклонитесь вперед, положите голову на голени (ил. 173).

4. Напрягите подколенные мышцы и вытяните туловище к стопам.

5. Оставайтесь в этом положении 0,5-1 минуту, дышите нормально.

6. Выдохните, согните голени и опустите ноги. Опустите веревку.

Общий эффект Йоги Курунта

Выполнение всех описанных асан в разных вариациях увеличивает свободу движения в суставах. Прогибы спины стимулируют кровообращение в этой области. Саламба Сарвангасана и ее варианты, выполняемые с помощью веревки, дают такой же эффект, как и выполняемые в технике, которая описана в Разделе IV. Их можно точно выполнять с помощью веревки и опираясь на стену. Они особенно полезны для женщин, так как уменьшают напряжение в тазовой области и растягивают тазовые органы более эффективно, чем когда выполняются без вспомогательных средств.

Занимающийся Йогой Курунта приобретает подвижность, легкость тела, скорость движений и живость ума.

Предостережение:

эти асаны не следует выполнять тем, кто страдает вывихами рук.


Карнапидасана

49. Карнапидасана (ил.92)

Карна означает «уши», пида — «давление»; в этой позе оба уха сдавлены согнутыми ногами и внешние шумы выключаются, что обращает человека внутрь.

Техника

1. Будьте в Халасане (ил.88), положите ладони на спину как в Сарвангасане.

2. Выдохните, согните колени и поместите правое колено рядом с правым ухом. Поставьте колени на пол (ил.92).

3. Вытяните носки и сведите стопы вместе.

4. Оставайтесь в этом конечном положении 10-15 секунд, дыша нормально. При этом:

(1) держите туловище поднятым, а позвоночник твердым и устойчивым;

(2) держите бедра ближе к животу так, чтобы они оставались вместе.

Эффект.
Эта асана снимает боль в спине и избавляет от метеоризма. Она дает отдых сердцу.


Курмасана

26. Курмасана (ил.43)

Курма означает «черепаха». Эта асана напоминает черепаху и посвящена богу Вишну в одном из его воплощений. Легенда говорит, что черепаха удерживала на своей спине гору Мандара. Эта асана укрепляет спину.

Техника

1. Сядьте в Дандасану (ил.23).

2. Расставьте ноги в стороны так, чтобы между стопами было примерно 45-60 см.

3. Согните ноги в коленях и поднимите их немного над полом.

4. Выдохните, наклоните туловище вперед, поместите ладони одну за другой под бедра, затем вытяните руки в стороны. Поставьте ладони на пол. Теперь задняя поверхность нижней части бедер должна опираться на плечи (ил.42). Сделайте один или два вдоха и выдоха.

5. Выдохните, упритесь руками под коленями так, чтобы они выпрямились. Положите грудь и плечи на пол. Сделайте несколько вдохов и выдохов.

6. Выдохните, вытяните туловище вперед; лоб, нос и подбородок должны касаться пола — в этом порядке. Расширьте грудь и коснитесь ею пола (ил.43).

7. Оставайтесь в этом конечном положении 15-20 секунд с нормальным дыханием. При этом:

(1) не позволяйте увеличиваться расстоянию между стопами;

(2) вдавливайте пятки в пол; не отклоняйте стопы в стороны;

(3) вытягивайте подколенные мышцы;

(4) вытягивайте спину;

(5) вытягивайте руки в стороны, а ноги вперед. Затем переходите к следующей асане.


Маха Мудра

89. Маха Мудра (ил.210)

Маха означает «великий» или «благородный», мудра — «замок» или «печать», «запечатать». В этой сидячей позе основные отверстия тела закрыты.
Позвоночник поднят благодаря тому, что пальцы рук захватывают пальцы ног и тянут их; это дает надежную опору позвоночнику при его растяжении вверх. Эту мудру можно выполнять перед Джану Ширшасаной (ил.26).

Техника

1. Сядьте в Дандасану (ил .23).

2. Сохраняя левую ногу прямой, согните правое колено, положите внешнюю сторону бедра и голени на пол; придвиньте пятку к промежности. Согнутая нога должна быть под прямым углом к вытянутой.

3. Вытяните руки и зацепите большой палец левой ноги большим, указательным и средним пальцами обеих рук.

4. Выпрямите обе руки в локтях.

5. Прочно захватить палец ноги, чтобы поднять туловище и вытянуть позвоночник. Закрепляя захват и прижимая бедра к полу, поднимите туловище выше.

6. Наклоняйте голову от задней поверхности шеи до тех пор, пока подбородок не опустится в ямку у ключичной кости.

7. Расслабьте голову и лоб. Не напрягайте горло (см.главу XIV, Джаландхара Бандха, № 29-31). Закройте глаза.

8. Выдохните весь воздух, который есть в легких, затем полностью вдохните. Втяните и напрягите живот от ануса до диафрагмы и вытяните позвоночник вверх. Оставайтесь в этом положении 3-5 секунд (ил. 210),

задержите дыхание и при этом следите, чтобы:

(I) грудь была все время расширена;

(II) глаза, лоб, язык и мышцы лица расслаблены;

(III) тело не наклонялось вправо;

(IV) захват большого пальца ноги был прочным, дабы сильнее вытянуть позвоночник.

9. Выдохните и во время выдоха расслабьте живот, не опуская при этом позвоночник. Вдох, задержка и выдох составляют один цикл. Выполните 5-8 циклов.

10. Завершив выполнение циклов, поднимите голову, откройте глаза, выпрямите правую ногу и сядьте в Дандасану (ил.23).

11. Теперь, сохраняя правую ногу прямой, согните левое колено. Следуйте пунктам 2-10 инструкции, заменяя слово «правое» на «левое» и наоборот.

12. Задержка дыхания должна быть одинаковой при выполнении в обе стороны.

Эффект.
С помощью практики Маха Мудры в некоторой степени достигаются три Бандхи: Джаландхара Бандха, Уддийяна Бандха и Мула Бандха.

Бандха означает «ограничение». Так называется действие, с помощью которого определенные органы или части тела ограничиваются и берутся под контроль. В Джаландхара Бандхе шея и горло ограничены тем, что подбородок помещен в выемку между ключицами и верхней частью грудины. В Уддийяна Бандхе внутренние органы живота притягиваются к позвоночнику с помощью поднятой диафрагмы. В Мула Бандхе нижняя часть живота между пупком и анусом сжата и оттянута к диафрагме так, что область между влагалищем и анусом зафиксирована в верхнем положении. Эти три Бандхи помогают садхаке освоить разновидности пранаямы, описанные в этой книге.

Маха Мудра помогает при смещениях матки, выделении белей, тонизирует внутренние органы брюшной полости. Она облегчает головные боли, тяжесть и жжение в груди, головокружение, потемнение в глазах.

"Практикующему Маха Мудру не нужны никакие ограничения в питании; независимо от того, есть у него вкус к еде или нет, у него прекрасное пищеварение; он может выпить яд и переварить его как нектар; чахотка, проказа, несварение желудка, увеличение печени и селезенки покинут делающего эту асану". Так говорит Хатха Йога Прадипика в похвалу Маха Мудре.


Маласана I

28. Маласана (ил.47)

Мала означает «гирлянда», «венок». Эта поза напоминает гирлянду рук вокруг тела. В конечном положении голова лежит на полу.

Техника

1. Сядьте в Дандасану (ил.23). Поднимите колени и сядьте на корточки, стопы вместе, внутренние стороны стоп, бедер и икр касаются друг друга. Задняя часть бедер касается икр и задней поверхности — лодыжек.

2. Вытяните руки вперед, на один уровень с плечами, ладони смотрят в пол (ил.45).

3. Теперь отведите руки назад, раздвиньте ноги и возьмитесь руками за заднюю часть лодыжек и пяток. Выдохните и вытяните позвоночник вперед (ил.46).

4. Оставайтесь в этом положении 10-15 секунд, нормально дыша.

5. Отнимите руки от лодыжек, наклоните туловище вперед, заведите руки за спину и сцепите ладони. Вытягивайте позвоночник к голове так, чтобы он был параллелен полу (ил.47).

6. Поддерживайте это положение 10-15 секунд, нормально дыша. При этом:

(1) каждое положение труднее предыдущего и растягивает различные части тела;

(2) следите за диапазоном движения лодыжек;

(3) следите за твердым сцеплением ладоней для того, чтобы растягивать позвоночник.

7. Высвободите руки, поднимите корпус, сядьте на ягодицы и высвободите ноги.

Особые замечания:

(1) При избыточном весе положение, показанное на ил.45, очень полезно, так как оно укрепляет спину.

(2) Переплетайте руки вокруг ног и кладите голову на колено для того, чтобы избавиться от боли в спине.

Эффект.
 Эта поза — благо для женщин, поскольку она снимает боль в спине и устраняет артритные боли в спине и лодыжках. Она полезна при кровоточащем геморрое.

Общие эффекты асан 23-28

Все эти асаны крайне полезны для женщин, особенно при трудностях с менструацией. Практика этих асан регулирует менструальный цикл и коррегирует менструальные нарушения.

Кроме того, эти асаны тонизируют органы брюшной полости, предотвращают накопление жира в нижней части живота и способствуют более эффективной деятельности экскреторной системы.

Они укрепляют позвоночник и мышечную систему нижней части спины и талии, а также освобождают от боли в спине и ревматизма.

Все эти асаны следует практиковать регулярно и постепенно увеличивать их продолжительность. Они оказывают успокаивающее и освежающее воздействие на мозг.


Маричиасана I

19. Маричиасана (ил.29)

Эта асана названа в честь мудреца по имени Маричи, сына творца Брахмы и деда Бога Солнца (Сурья).

Техника

1. Сядьте в Дандасану (ил.23).

2. Согните левую ногу так, чтобы левое колено смотрело вверх, держите основание стопы на полу, а внутренний край стопы должен касаться вытянутого правого бедра; левая пятка должна находиться возле задней части левого бедра.

3. Левую руку держите на левом краю левого колена, вытяните левое плечо вперед так, чтобы подмышка касалась левой голени; теперь скручивающим движением поверните руку назад, обхватив таким образом левое колено. Отведите правую руку назад и схватите левое запястье. Сделайте пару вдохов и выдохов.

4. На выдохе вытягивайте туловище вверх (положение 1). Держите голову прямо и смотрите вперед. Побудьте в этой позиции пять секунд, нормально дыша.

5. Выдохните, еще больше вытяните туловище и нагнитесь вперед так, чтобы живот и бедро сливались друг с другом. Подбородок должен переместиться за колено. Держите оба плеча на одной линии друг с другом (ил. 29).

6. Оставайтесь в этом конечном положении асаны 20-30 секунд, если возможно — то одну минуту, нормально дыша. При этом:

(1) правая нога должна быть прямой; не позволяйте ей поворачиваться наружу;

(2) крепко схватите запястье для того, чтобы прижимать туловище к бедру;

(3) не позволяйте туловищу склоняться вправо.

7. Вдохните и поднимите голову как в положении 1. Расцепите ладони, вытяните левую ногу вперед и перейдите в Дандасану (ил.23).

8. Теперь выполните асану в другую сторону, согнув правое колено и вытянув левую ногу, заменяя в инструкциях слово «левый» на «правый» и наоборот. Оставайтесь в позе то же время, затем вернитесь в Дандасану.

Особые замечания:

(1) Если живот большой, тогда согнутая нога будет стремиться уйти в сторону. Следите за тем, чтобы она была в вертикальном положении.

(2) Вначале трудно взяться за запястье, поэтому сначала захватывайте пальцы, затем ладонь и постепенно — запястье.

(3) Если бедра и ягодицы полные, запомните следующее:

(а) когда вы, скручивая, поворачиваете левую руку назад, левая сторона спины и левая сторона позвоночника должны быть вытянуты вперед так, чтобы левая ладонь почти касалась правой ступни и затем окружала колено;

(б) между левой подмышкой и левой голенью не должно быть зазора; при таком положении левая рука может вытянуться полностью;

(в) вначале сцепляйте пальцы, затем ладони и, наконец, захватывайте запястье в зависимости от ваших способностей и вашего прогресса.

Эффект.
В этой позе сокращаются органы брюшной полости, увеличивая кровоснабжение в этой области.

Общие эффекты асан 16-19

Все эти асаны оказывают тонизирующее и массирующее воздействие на внутренние органы брюшной полости, на органы пищеварительной системы — желудок, печень, селезенку, кишечник, поджелудочную железу, желчный пузырь. Они, следовательно, полезны для борьбы с метеоризмом, запорами, избытком желчи, диабетом и ожирением.

Они укрепляют мочевыделительную систему и нормализуют деятельность мочевого пузыря.

После родов матка имеет тенденцию опускаться вниз, а внутренние органы и мышцы брюшной полости находятся в ослабленном состоянии. Указанные асаны укрепляют эти зоны и возвращают их к норме. Они также оказывают коррегирующее воздействие при избыточных менструальных выделениях.

Они укрепляют и упражняют всю спину — от поясничной до грудной и шейной области — и полезны при различных заболеваниях шеи.

Эти асаны нормализуют кровяное давление, успокаивают нервы и оказывают умиротворяющий эффект на психику.


Маричиасана III

бб.Маричиасана III (ил.127).

Эта асана названа в честь мудреца Маричи, деда Бога Солнца. Здесь позвоночник скручивается в сторону, в то время как в Маричиасане I он вытягивается вперед. Тут приводится Маричиасана III, так как она более интенсивна и эффективна для женщин. Маричиасана II не приводится, но если нужно, ее можно найти в «Прояснении йоги».

Техника

1. Сядьте в Дандасану (ил.23).

2. Согните левую ногу в колене так, чтобы голень была перпендикулярна полу, и подтягивайте стопу к бедру той же ноги. Носок направлен вперед, подошва и пятка на полу. Левая икра и левое бедро должны соприкасаться. Правую ногу держите вытянутой. Сделайте один-два вдоха и выдоха.

3. Выдохните полностью, поднимите позвоночник вверх и вращайте туловище влево так, чтобы правая сторона туловища была рядом с левым бедром. Положите левую руку на спину так, чтобы она была в 20-25 см от ягодиц.

4. Поднимите правую руку и заведите ее за левое бедро. Чтобы сделать это:

а) подвиньте левое бедро немного к правой ноге или

б) толкайте ее правой рукой и обвейте рукой колено; правая сторона туловища и подмышка будут теперь заперты между левым коленом и верхушкой левого бедра.

5. Тяните правую руку дальше, к правой ноге так, чтобы правое предплечье, подмышка и правая сторона туловища были еще ближе к левому бедру.

6. Согните правую руку в локте, поверните ее в кисти и окружите левую ногу, кладя ладонь на спину. Сделайте один-два вдоха и выдоха.

7. Выдохните, поднимите левую руку с пола, вытяните ее назад от плеча, согните в локте и подведите близко к правой ладони за спиной. Крепко схватите левой ладонью пальцы, ладонь и кисть правой руки — именно в таком порядке. Поднимите туловище и поверните его в левую сторону. Поверните шею и смотрите влево (ил. 127).

8. Оставайтесь в этом положении 20-30 секунд. Вначале у вас будет учащенное дыхание, потому что диафрагма сдавлена, но через несколько мгновений дыхание становится нормальным. При этом:

(1) вытянутую ногу растягивайте еще больше;
(2) втяните лопатки внутрь;
(3) не должно быть никакого зазора между лопаткой, обвивающей рукой и бедром согнутой ноги;
(4) не ослабляйте сцепление пальцев на спине.

9. Поверните голову вперед, высвободите руки и вернитесь в Дандасану (ил.23).

10. Теперь повторите позу, вытянув левую ногу и согнув правую, выполняя все инструкции и заменяя слово «левый» на «правый» и наоборот. Продолжительность пребывания в позе одинакова в обе стороны.

Особые замечания:

(1) Если трудно выполнить эту асану самостоятельно, то можно сделать ее при опоре на стену; для этого:

(а) сядьте в Дандасану (ил. 23), чтобы сбоку была стена и правая нога вытягивалась вдоль этой стены;

(б) согните правую ногу в колене и держите голень перпендикулярно; сделайте один-два вдоха и выдоха;

(в) выдохните и поверните туловище вправо так, чтобы левая сторона туловища приблизилась к правому бедру;

(г) вытяните левое плечо и левую лопатку к правой ноге;

(д) держите ладонь левой руки на стене и толкайте правое бедро правой рукой;

(е) поднимите правую руку и положите ладонь на стену;

(ж) давите на стену обеими ладонями, поднимайте туловище вверх и поворачивайте его;

(з) теперь сделайте асану в другую сторону, вытянув вдоль стены левую ногу,

Эффект.
 Эта асана уменьшает жировые отложения вокруг живота, избавляет от болей в спине, люмбаго, растяжений связок в шее и плечах и тонизирует органы брюшной полости.


Матсиасана

37. Матсиасана (ил.62)

Эта асана названа в честь Матсия («рыба») — первой инкарнации бога Вишну. Она выполняется лежа на полу, при этом тело образует небольшую дугу от талии к шее и затылок лежит на полу. Ноги скрещены и схвачены руками. Здесь техника упрощена.

Техника

1. Сядьте в Падмасану (ил.52).

2. Выдохните, опустите туловище и талию назад, положите локти на пол один за другим. Наклоните туловище еще дальше, пока темя не коснется пола.

3. Положите затылок на'пол и устремите туловище вниз к полу. Следите, чтобы спина оставалась близко к полу и не выгибалась. Дышите нормально.

4. Вытяните руки над головой и выпрямите их. Держите ладони обращенными к потолку.,Взгляд обратите вверх, к потолку (ил.62).

5. Оставайтесь в этом положении 20-30 секунд, нормально дыша. При этом:

(1) вытягивайте руки от спины так же, как и от боков туловища;
(2) расширьте грудь;
(3) твердо держите перекрест лодыжек.

6. Подведите руки к бокам туловища, вдавите локти и ладони в пол, поднимите голову и туловище вверх и сядьте в Падмасану (ил.52). Высвободите ноги. Перейдите в Дандасану (ил.23), смените положение ног в Падмасане и повторите позу в другую сторону, оставаясь в ней такое же время,

Особые замечания:

(1) В момент, когда спина касается пола, колени иногда отрываются от него. Такое происходит, если ягодицы тяжелы или если крестец или копчик ограниченны в движениях. Может также случиться, что плечи поднимаются, когда колени ложатся на пол. В этом случае положите одеяло толщиной 10-12 см под талию, как указано в Супта Вирасане (ил. 186).

(2) Те, кому трудно поднять туловище вверх, могут высвободить ноги, лежа на полу.

Эффект.
Эта асана устраняет воспаление и выделение крови при геморрое; она расслабляет щитовидную железу.

Общие эффекты асан 34-37

Падмасана и ее вариации эффективны для лечения ревматизма плеч, локтей, кистей и пальцев. Они помогают вытянуть позвоночный столб, расширить грудь, лечат спинной горб. Брюшная полость, таз и поясница хорошо растягиваются, что улучшает циркуляцию крови. Эти асаны также превосходны при болях в желудке, нарушениях кислотности, несварении, раздражении печени, селезенки и желчного пузыря, язвах, боли в спине, менструальных нарушениях и астме. Их можно выполнять во время менструации.


Приготовление к глубокому дыханию I, II

I. Подготовка к глубокому дыханию.

Первая стадия. Здесь делается акцент на искусстве глубокого вдоха.

Техника

1. Лягте на одеяло в Шавасану (ил.212).

2. Выдохните из легких весь воздух.

3. Сделайте нормальный вдох. При этом:

(I) не нужно делать усилие при вдохе;

(II) следите за тем, чтобы при вдохе не нарушалось положение головы.

4. Удерживайте диафрагму и выдыхайте медленно, ритмично, спокойно и глубоко, при этом:

(I) не нужно выдыхать сразу или выталкивать воздух наружу;

(II) выдыхайте до тех пор, пока легкие станут пустыми, а внутренние органы , живота расслабленными;

(III) следите за тем, чтобы выдох был в два-три раза длиннее вдоха;

(IV) в конце выдоха вы почувствуете короткую паузу, которая обозначает конец вдоха.

5. Это один цикл. Повторите 15-20 циклов без перерыва, а затем расслабьтесь в Шавасане.

Вторая стадия. Здесь делается акцент на вдохе.

Техника

1. Лягте на одеяло как для Шавасаны (ил.212).

2. Выдохните из легких весь воздух.

3. Теперь вдыхайте медленно, устойчиво и глубоко, при этом:

(I) постепенно, по мере поступления воздуха, расширяйте грудь от плавающих ребер к верхним;

(II) не зажимайте горло, не издавайте горлом хрипящий звук;

(III) держите грудину поднятой вверх;

(IV) не надувайте органы брюшной полости;

(V) наполняйте легкие снизу доверху и следите за тем, чтобы вдох был в два-три раза длиннее выдоха;

(VI) в конце вдоха вы почувствуете короткую паузу, обозначающую конец вдоха.

4. Выдох обычный, без усилия. Хотя выдох обычный, но он сам собой становится несколько глубже, чем обычный в практике йоги. При этом:

(I) не нужно выдыхать излишне торопливо;

(II) не делайте грудь впалой.

5. Это завершает один цикл. Повторите 15-20 циклов без перерыва, затем расслабьтесь в Шавасане.

Эффект.
Эти два типа дыхания подготавливают легкие к более сложной практике пранаямы.

Первая стадия хорошо успокаивает и очень полезна для тех, кто страдает повышенным кровяным давлением, коронарной недостаточностью, нервным напряжением, головными болями, мигренями, подвержен горячим приливам во время менопаузы.

Вторая стадия — это спасение для тех, кто страдает от низкого давления, депрессии, комплексов неполноценности и страха, недостатка жизненных сил, а также от общей слабости.


Нади Шодхана Пранаяма

VI. Нади Шодхана Пранаяма

Нади означает трубчатый орган, который переносит прану, или энергию, внутри тела, шодхана — «очищение». Нади Шодхана есть очищение кровеносных сосудов и нервов, дабы они эффективно функционировали.

Нади Шодхана Пранаяму нужно начинать делать тогда, когда вы уже немного овладели Сурья Бедана Пранаямой и Уджайи Пранаямой II. Нади Шодхана Пранаяма — трудный тип пранаямы. На начальных этапах у вас может выступать пот, немного повышаться температура тела, появиться дрожь. Указанные ощущения не возникают, когда вы овладеваете упражнением.

Техника

1. Сядьте в Сиддхасану, Вирасану или Падмасану (ил.48, 50, 52).

2. Наклоните голову от задней части шеи и сделайте Джаландхара Бандху (Глава ХIV, № 29-31, ил.214).

3. Положите левую руку на левое колено в Джняна Мудру (Глава XIV, № 47).

4. Поднимите правую руку и установите пальцы на ноздрях, как описано в Главе XIV, № 48 (ил.214).

5. Слегка освободите кончик большого пальца, но не убирайте его с правой ноздри. Полностью выдохните через полуоткрытую правую ноздрю и начните цикл Нади Шодхана.

6. Теперь вдыхайте медленно, устойчиво и ритмично через правую ноздрю, левая ноздря закрыта.

7. Наполните легкие до самого верха.

8. После полного вдоха закройте правую ноздрю, надавив на нее кончиком большого пальца. Ослабьте давление двух других пальцев и слегка приоткройте левую ноздрю; выдыхайте медленно, устойчиво и ритмично через полуоткрытую левую ноздрю. Сделайте легкие пустыми, но не позволяйте телу оседать.

9. Остановитесь на секунду, затем медленно вдыхайте через ту же самую ноздрю, правая ноздря закрыта.

10. После полного вдоха закройте левую ноздрю, частично откройте правую ноздрю, ослабив давление кончика большого пальца, и выдыхайте.

11. Это завершает один цикл. Затем опять вдыхайте через правую ноздрю и продолжайте следующий цикл. Сделайте таким образом 8-10 циклов. Постепенно увеличивайте количество циклов.

12. Полный цикл Нади Шодхана Пранаямы выглядит следующим образом:

а) вдох через правую ноздрю;
б) выдох через левую ноздрю;
в) вдох через левую ноздрю;
г) выдох через правую ноздрю.

13. После завершения последнего цикла полностью вдохните через правую ноздрю, уберите пальцы с носа и положите руку на правое колено. Оставайтесь так некоторое время, затем медленно и осторожно поднимите голову, откройте глаза и лягте в Шавасану.

Особые замечания:

(1) Все указания, данные в инструкции по технике Сурья Бедана Пранаямы под №13, применимы и в случае Нади Шодхана Пранаямы.

(2) Не двигайте шею рывками и не открывайте глаза сразу. Не нужно наносить удар по нервам, которые успокоились во время практики пранаямы. Почувствуйте умиротворенность и покой внутри, как в Шанмукхи Мудре (ил.211). Теперь медленно откройте глаза.

(3) Вдох и выдох не должны делаться с усилием, а также с грубым или хриплым звуком.

Примечание:

(1) Звук вдоха должен быть ритмичным и плавным. Если звук неправильный, это тревожит мозг. Поэтому звук нужно контролировать пальцами.

(2) Если вы хотите пить и пьете воду медленно и постепенно, то глубоко внутри вы ощущаете прохладу. Вдох должен давать похожее ощущение — в легких должно чувствоваться прикосновение воздуха.

(3) В глубоком дыхании вдох и выдох должны производить соответственно звуки «сссса» и «хуууум»; в носовой пранаяме легкий звук, хотя и не произносится, но ощущается.

(4) В носовой пранаяме важную роль играют правильная установка пальцев на ноздрях и хорошее манипулирование ими. Каждое движение нужно внимательно и тщательно проверить и убедиться в том, что давление пальцев, звук, издаваемый воздухом, и расширение легких — все правильно.

(5) Вариации кумбаки (задержка) — Антара Кумбака (задержка вдоха) и Бахья Кумбака (задержка выдоха) — не описаны здесь, поскольку данных техник достаточно для среднего ученика. Ученики, которые хотят заниматься дальше, могут обратиться к книге «Прояснение йоги».

Эффект.
Нади Шодхана Пранаяма сильнее влияет на тело и ум, чем Сурья Бедана. Она развивает силу воли, целеустремленность, устойчивость. Кроме того, она помогает контролировать чувства и ведет к самопознанию.


Сурья Бхедана Пранаяма

V. Сурья Бедана Пранаяма

Сурья значит «солнце», бедана — это производное от корня бид, означающего проникновение или прохождение через что-либо. Нерв на правой стороне носа называется Пингала Нади или Сурья Нади. Нерв на левой стороне называется Ида Нади или Кандра Нади.

В Сурья Бедана Пранаяме (ил.214) вдох делается через правую ноздрю, а выдох — через левую.

Техника

1. Сядьте в Сиддхасану, Вирасану или Падмасану (ил.48, 50, 52).

2. Вытяните позвоночник от копчика до шейного отдела вверх и поднимите туловище вверх.

3. Наклоните голову от задней части шеи и сделайте Джаландхара Бандху (Глава XIV, N 29-31).

4. Закройте глаза и обратите взор внутрь.

5. Положите левое запястье наружной стороной на левое колено и держите кисть в Джняна Мудре. Пальцы держите свободно (ил.214).

6. Согните правую руку и установите пальцы на ноздрях, как описано в Главе XIV, № 48.

7. Мягко надавите на правую ноздрю кончиком большого пальца так, чтобы проход остался наполовину открытым. Не убирайте большой палец с носа. Закройте левую ноздрю безымянным пальцем и мизинцем, чтобы воздух не проходил через нее внутрь. Вдыхайте медленно и заполните легкие до самого верха.

8. После завершения вдоха, мягко надавливая большим пальцем, закройте правую ноздрю. Теперь обе ноздри перекрыты. Подождите одну секунду.

9. Теперь частично ослабьте давление на левую ноздрю и выдыхайте через левую ноздрю. Выдох должен быть медленным, устойчивым и полным.

10. Это один цикл. Сделайте 8-10 таких циклов; по мере того как растет опыт, увеличивайте количество циклов.

11. Полный цикл Сурья Бедана Пранаямы выглядит следующим образом:

а) вдох через правую ноздрю;
б) небольшая пауза, чтобы установить пальцы на носу, — 1 секунда;
в) выдох через левую ноздрю.

12. После завершения последнего цикла опустите правую руку и положите ее на правое колено в Джняна Мудру. Останьтесь так на некоторое время, почувствуйте умиротворенность и покой, пришедшие от этого упражнения. Затем медленно поднимите голову, откройте глаза и лягте в Шавасану.

13. Во время занятий этим типом пранаямы нужно:

(I) в то время, когда пальцы находятся на носу, чтобы их давление не сдвигало носовую перегородку в сторону; когда закрыта правая ноздря, чтобы перегородка не сдвинулась влево, а когда закрыта левая ноздря, не сдвинулась вправо;

(II) не убирать большой палец или пальцы с той ноздри, которая наполовину открыта;

(III) давление кончиков пальцев на нос регулировать так, чтобы для входящего и выходящего воздуха образовывался узкий проход, через который воздух проходил бы медленно и устойчиво. Но этот проход не должен быть ни слишком широк, ни слишком узок. Вначале делайте проход таким, чтобы дышать было легко. По мере прогресса в ваших занятиях делайте его уже;

(IV) в то время, когда ваше внимание сосредоточено на одной ноздре, не отпускайте другую; вдыхая через правую ноздрю, не отпускайте левую, и наоборот, иначе через нее начнет проходить воздух.

Особые замечания:

(1) Если у вас из-за простуды или по каким-либо другим причинам заложена правая ноздря, вдыхайте через левую ноздрю, а выдыхайте через правую.

(2) Если у вас мигрень или вы чувствуете тяжесть с одной стороны головы, то выдох нужно делать через одну ноздрю, а вдыхать через другую.

Эффект.
Поскольку просвет ноздрей регулируется пальцами, воздух поступает медленнее и более устойчиво. Следовательно, легкие наполняются полнее, чем в Уджайи Пранаяме.

Этот тип пранаямы улучшает пищеварение, успокаивает мозг и придает энергию. Она полезна тем, кто страдает тремором, жжением в глазах, страхами, возбуждением, у кого обильные выделения и бели.


Уджайи Пранаяма I

II. Уджайи Пранаяма I (ил.212)

Слово уд значит «вверх», или «выше по положению», а также «расширение» или «хвастовство», указывающее на чувство власти; джайя значит «победа» или «завоевание»; в других случаях — «сопротивление». В Уджайи Пранаяме грудь и легкие полностью расширяются, как грудь героя или победителя.

Техника

1. Лягте на одеяло в Шавасану (ил.212)

2. Полностью выдохните весь воздух из легких.

3. Расслабьте диафрагму так, чтобы она была мягкой. «Сдуйте» внутренние органы и приведите их в соприкосновение с позвоночником. Не оказывайте никакого давления на грудь. Тогда грудная полость будет отделена от брюшной полости. Не нужно насильно сдавливать внутренние органы живота.

4. Вдохните медленно, спокойно, глубоко и устойчиво.

5. Полностью наполните легкие воздухом, от плавающих ребер до верхнего края груди. Это называется «пурака». При этом:

(I) следите, чтобы все части тела были расслаблены;

(II) пусть живот будет как равнина — грудь наполняется воздухом и расширяется;

(III) когда легкие наполнятся и воздух больше не сможет поступать внутрь, вы ощутите естественную паузу на одну-две секунды;

(IV) не позволяйте ребрам сходиться и не отпускайте внезапно диафрагму;

(V) держите грудь так, как будто ее что-то подпирает снизу, не зажимая при этом горло.

6. Выдыхайте медленно, спокойно, устойчиво и ритмично. Если вы выдохнете сразу, в теле появится дрожь.

7. Выдыхайте спокойно, но полностью, до тех пор, пока легкие не станут пустыми. Это называется «речака».

8. Так завершается один цикл.

9. В начале выполняйте по 8-10 циклов, постепенно увеличивайте их количество до 15-20.

10. После завершения последнего цикла лежите в Шавасане, дышите нормально.

Дыхание в Уджайи Пранаяме I

Вдох (пурака)

1) Дышите через нос. Почувствуйте небом прикосновение вдыхаемого воздуха. Если он успокаивает, то звук будет похож на слог «ссса». Если он раздражает горло, то начинается кашель, а легкие не могут правильно заполниться.

2) Во время вдоха наполняйте сначала нижнюю часть легких, затем среднюю и, наконец, верхнюю часть. Не выталкивайте мышцы груди. Вход воздуха и расширение груди должны синхронизироваться.

3) Расширяйте и удлиняйте межреберные мышцы от грудины к сторонам туловища и вверх от плавающих ребер к верхней части груди одновременно, чтобы грудь расширялась шарообразно.

4) Слегка приподнимайте заднюю часть ребер по направлению к передней части ребер.

5) Мягко раскрывайте грудь от центра вовне, наподобие раскрывающегося цветка: давление поступающего воздуха играет роль центробежной силы.

6) Вдох, удлинение и расширение груди должны происходить одновременно.

7) После вдоха голова и подбородок сами поднимаются — следите, чтобы этого не происходило.

8) Во время вдоха убедитесь в том, что ребра под верхней частью молочных желез поднимаются и расширяются. Обычно мышцы между этими ребрами недостаточно раскрываются из-за тяжести молочных желез.

Выдох (речака)

1) Мозг, горло и органы чувств должны быть расслаблены перед выдохом. Выдыхаемый воздух будет производить звук «хууум» в основании горла.

2) Не опускайте межреберные мышцы и грудину сразу. Мягко выдыхайте через нос, не напрягая горло. В начале выдоха верхние ребра остаются на месте. Расслабление верхних межреберных мышц начинается только после того, как сделана половина выдоха.

3) Выдох вызывает определенное напряжение диафрагмы. Растяните ее в стороны, чтобы снять это напряжение, и сделайте диафрагму мягкой; напряжение диафрагмы напрягает сердце.

4) Во время выдоха не опускайте сразу грудь. Нужно следить за тем, чтобы органы брюшной полости располагались параллельно позвоночнику.

5) Во время выдоха не нужно давить на туловище с боков. Грудь должна спадать медленно и постепенно, от боков к центру, с центростремительной силой, как цветок лотоса, закрывающий лепестки перед заходом солнца.

6) Не давайте груди сжиматься внутри во время выдоха.

7) Как пурака, так и речака должны осуществляться сознательно, с вниманием.

Примечание:

Те, у кого вялое тело или слабые ребра, должны положить сложенное одеяло толщиной 8-10 см под лопатки перед тем, как делать Шавасану. Одеяло должно располагаться от поясничных позвонков до верхушки грудного отдела, чтобы грудь была приподнята, а внутренние органы живота оставались внизу. Это облегчит свободную работу диафрагмы. Этот способ полезен для тех, у кого межреберные мышцы не поднимаются или не вытягиваются около грудины. Описанный метод также идеален для новичков, которые не умеют еще расширить грудь (ил.200).

Эффект.
 Это основа пранаямы. Выполнение ее полезно для всех, поскольку она освежает легкие и тонизирует нервную систему. Саламба Ширшасана и Саламба Сарвангасана — наилучшие из асан. Аналогично Уджайи Пранаяма I — наилучшая среди различных типов пранаямы. Ее нужно делать всегда, даже если из-за недостатка времени вы не можете выполнять остальные варианты пранаямы.

Она успокаивает нервную систему, блуждающий ум становится устойчивым, практика пранаямы снимает жжение в груди, ликвидирует дыхательную недостаточность — облегчает дыхание, нормализует его. Она производит жизненную энергию.


Удджайи Пранаяма II

IV. Уджайи Пранаяма II

Уджайи Пранаяма II (ил.213) похожа на Уджайи Пранаяму I, но в этом случае она выполняется в сидячей позе и с кумбаки (задержкой).

Техника

1. Сядьте в Сиддхасану, Вирасану или Падмасану (ил.48, 50, 52).

2. Выпрямите позвоночник, поднимите грудину, опустите голову и выполните Джаландхара Бандху (глава XIV).

3. Положите запястья наружной стороной на колени, кисти рук в Джняна Мудру (ил.214). Пальцы держите свободно (глава XIV, №46, 47).

4. Закройте глаза и обратите их внутрь (ил.213).

5. Выдохните медленно и полностью.

6. Медленно, глубоко и устойчиво вдохните через нос. Прикосновение входящего воздуха ощущается верхушкой нёба и производит звук «ссса». Язык свободно покоится на нижней поверхности рта.

7. Полностью наполните легкие воздухом, удлиняя и расширяя грудь, как описано в начале этой главы.

8. Задержите дыхание на 3-5 секунд. При этом:

(I) следите, чтобы органы брюшной полости были притянуты к позвоночнику, а позвоночник вытянут вверх;

(II) не напрягайте мозг, глаза и виски;

(III) диафрагма не должна двигаться.

9. Ослабьте давление на органы брюшной полости. Выдыхайте медленно, глубоко и полностью. При этом:

(I) не ослабляйте напряжение межреберных мышц, грудины и диафрагмы сразу;

(II) начинайте постепенно их расслаблять, но через 1-2 секунды после выдоха, иначе вы повредите сердце и легкие.

10. Перед следующим вдохом подождите секунду (естественная задержка). Это завершает один цикл.

11. Полный цикл Уджайи Пранаямы II выглядит следующим образом:

а) вдох (пурака) — полный и до конца;
б) задержка (кумбака) — 3-5 секунд;
в) выдох (речака) — полный и до конца;
г) естественная задержка (кумбака) — 1 секунда.

12. Еще раз вдохните, как описано выше, и выполните несколько циклов в течение 5-10 минут. Время задержки нужно увеличить с 3 до 10 секунд.

13. После завершения последнего цикла дышите нормально и в течение некоторого времени оставайтесь в том же положении. Затем медленно поднимите голову, тихо откройте глаза и лягте в Шавасану.

Особые замечания:

(1) Если вам трудно делать кумбаку в каждом цикле, выполняйте циклы Уджайи II и Уджайи I поочередно, одинаковое количество циклов каждого типа. Когда вы освоите это, выполняйте все циклы Уджайи II без перерыва.

Эффект.
Уджайи Пранаяма II способствует отделению мокроты, улучшает аппетит, вылечивает от водянки, развивает выносливость, успокаивает нервную систему. Снимая комплексы страха, она дает вам мужество.


Вилома Пранаяма I, II

III. Вилома Пранаяма

Ви означает «отрицание», лома — «волосы». Вилома значит «против шерсти» или «наперекор естественному порядку вещей».

Вилома Пранаяма (ил.212) имеет две разновидности. Первый вариант делается с прерывистым вдохом — это первая стадия; второй вариант делается с прерывистым выдохом — вторая стадия.

Первая стадия

Техника

1. Лягте в Шавасану (ил.212). Это должно быть сделано правильно, как описано в технике Шавасаны.

2. Выдохните, сделайте легкие пустыми.

3. Вдохните через обе ноздри, почувствуйте слизистой прикосновение воздуха. Следуйте всем указаниям, данным в инструкции для Уджайи Пранаямы I под заголовком «Вдох (пурака)», но помните, что здесь вдох прерывистый.

4. Вдыхайте 2 секунды, задержите дыхание на 2 секунды; опять вдыхайте 2 секунды, задержите дыхание на 2 секунды, продолжайте так до тех пор, пока легкие не наполнятся.

5. После последнего вдоха задержите дыхание на 3-5 секунд.

6. Выдыхайте медленно и глубоко, без задержки, до тех пор, пока легкие не станут пустыми. Следуйте инструкции для Уджайи Пранаямы I.

7. Это завершает один цикл. Вначале выполняйте по 6-8 циклов. Постепенно можно увеличить количество циклов до 15-20.

8. Полный цикл первой стадии Вилома Пранаямы выглядит так:
а) вдох — задержка; вдох — задержка; вдох — задержка; вдох — задержка (последняя задержка несколько длиннее предыдущих);
б) полный выдох без перерыва.

9. После первых двух секунд вдоха грудь расширяется и удлиняется. Диафрагма остается на месте. Во время задержки не нужно расслаблять грудь, диафрагму, опускать грудину, и за этим надо следить при каждом вдохе. Задержка не должна вызывать какого-либо давления или напряжения в мозгу. Не нужно надувать живот во время задержки.

10. Эту пранаяму можно делать и в сидячей позе — Сиддхасане (ил.48), Вирасане (ил.49) или Падмасане (ил.52). Но сначала ее нужно освоить в Шавасане.

11. В сидячих позах держите позвоночник прямым. Наклоните голову и сделайте Джаландхара Бандху (Глава XIV). Следуйте описанной выше технике.

12. Обычно в среднем женщина может сделать 4-5 задержек. Позже, когда вдох станет длиннее, время задержки также увеличится. Но все прерванные вдохи и задержки должны иметь одинаковую продолжительность. Не делайте одно длиннее, а другое короче.

13. Вначале вам будет трудно делать задержку в каждом цикле. Поэтому делайте один цикл Вилома Пранаямы и один цикл Уджайи Пранаямы I (глубокое дыхание) , т.е. циклы Вилома Пранаямы и Уджайи Пранаямы I должны чередоваться. Количество циклов каждого типа должно быть одинаковым. Позже нужно будет делать все циклы Вилома Пранаямы без перерыва.

Вторая стадия

Техника

1. После завершения первой стадии дышите нормально и подождите 1-2 минуты.

2. Выдохните, сделайте легкие пустыми.

3. Вдохните медленно, устойчиво, глубоко и ритмично. После полного вдоха остановитесь. При этом:

(I) не поднимайте голову;

(II) держите грудину поднятой;

(III) хорошо держите диафрагму, чтобы не выдыхать сразу.

4. Выдыхайте 2 секунды, остановитесь на 2 секунды; опять выдыхайте 2 секунды, остановитесь на 2 секунды; продолжайте так до тех пор, пока легкие не станут совершенно пустыми.

5. После последнего вдоха задержите дыхание на 2-3 секунды. Это завершает один цикл.

6. Вначале делайте по 6-8 циклов. Постепенно увеличивайте их число до 15-20.

7. Полный цикл Вилома Пранаямы второй стадии выглядит следующим образом:

а) полный вдох;
б) выдох — задержка; выдох — задержка; выдох — задержка; выдох — задержка и т.д.

8. При каждой задержке грудь остается на месте, она не расширяется и не сжимается. После полного выдоха расслабьте голову, грудь и диафрагму прежде, чем вы начнете делать новый вдох.

Особые замечания:

(1) Вторую стадию, как и первую, можно выполнять и в сидячей позе, но только после того, как вы освоите их в Шавасане.

(2) В сидячих позах надо делать Джаландхара Бандху, в противном случае появляется нагрузка на сердце. Следуйте описанной выше технике.

(3) Количество пауз на вдохе (первая) и на выдохе (вторая) должно быть одинаковым. Прерванные выдохи и задержки во второй стадии должны быть одинаковой продолжительности.

(4) И в этом случае, если вам трудно выполнять несколько циклов второй стадии Вилома Пранаямы без перерыва, можно чередовать циклы второй стадии и Уджайи Пранаямы I. Нужно выполнять одинаковое количество циклов каждого типа. Позже нужно делать все циклы второй стадии без перерыва.

Эффект.
Первая стадия Вилома Пранаямы полезна при пониженном кровяном давлении, но делать можно обе стадии, так как они не приносят вреда. Если ум не пришел в равновесие при глубоком дыхании, два описанных варианта помогут достичь этого.

Вилома Пранаяма нормализует дыхание, если оно поверхностное, помогает избавиться от астмы, туберкулеза и диабета.

Особенно ощутимо воздействие этого типа пранаямы на ум, поэтому она идеально подходит женщинам, которые подвержены приступам плохого настроения и раздражительности.


Падангуcтхасана

12. Падангустасана (ил.20)

Пада значит «стопа», ангушта — «большой палец ноги». В этой позе нужно держать пальцами рук большие пальцы ног.

Техника

1. Встаньте в Тадасану (ил. 1).

2. Встаньте так, чтобы расстояние между стопами было около 30 см. Внешние стороны стоп и бедер должны быть на одной линии. Сделайте один или два вдоха.

3. Выдохните и нагнитесь вперед. Не сгибайте колени.

4. Теперь захватите большие пальцы ног, используя для этого большие, указательные и средние пальцы рук.

5. Вытягивайте позвоночник от бедер к шее и поднимите голову вверх (ил.19).

Нормально дыша, оставайтесь в этом положении 5 секунд.

6. Теперь на выдохе подведите голову к коленям (ил.20).

7. Это конечное положение. Нормально дыша, оставайтесь так 15-20 секунд. При этом:

(1) тяните позвоночник к полу, для этого сгибайте локти и разводите их в стороны;

(2) втягивайте лопатки, устремляя их к груди;

(3) вытягивайте спину и вжимайте органы брюшной полости по направлению к бедрам: живот и бедра должны быть как бы сплавлены друг с другом.

8. Вдохните, поднимите голову как на ил.19 и перейдите в Тадасану (ил.1).

Особые замечания:

(1) Те, кто не может захватить большие пальцы ног, могут держаться за лодыжки, а позднее, по мере прогресса в занятиях, захватывать большие пальцы ног.

(2) Не втягивайте грудь, пытаясь коснуться головой колена. Это не только вызывает спазмы в груди и животе, но и делает шею жесткой: могут быть головные боли.

Эффект.
Эта асана тонизирует органы брюшной полости и способствует пище варению. Выполняя позу так, как это показано на ил.19, вы можете вернуть в правильное положение смещенный позвоночный диск.


Падмасана

31. Падмасана (ил.52)

Падма означает «лотос». Это поза лотоса, благоприятная для медитации.

Техника

1. Сядьте в Дандасану (ил.23).

2. Согните правую ногу при помощи обеих рук и положите правую стопу на левое бедро так, чтобы стопа касалась паха. Пальцы стопы должны оставаться с внешней стороны бедра.

3. Согните левую ногу и при помощи обеих рук положите левую стопу на правое бедро так, чтобы ступня касалась паха. Теперь обе голени будут скрещены. Боковые части пяток будут касаться таза. Сделайте один-два вдоха и выдоха.

4. Вытяните позвоночник, поднимите бока туловища вверх и расширьте грудь. Вытяните обе руки и положите кисти тыльной стороной на колени. Сложите пальцы в Джнянамудру (ил.52) или скрестите их с ладонями, обращенными вверх, на ступнях.

5. Оставайтесь в этом конечном положении 30-60 секунд, нормально дыша. В дальнейшем можно оставаться в этом положении столько, сколько можете. При этом:

(1) твердо упирайтесь местом скрещивания голеней так, чтобы позвоночник вытягивался вверх от самого основания, а не от середины;

(2) хотя верхнее колено (левое на ил.52) не касается пола, старайтесь опустить его как можно ниже, но не теряйте сцепление голеней, чтобы опустить колено вниз;

(3) пусть колени стремятся сойтись ближе, чтобы дать возможность позвоночнику вытянуться больше от поясницы;

(4) центр тяжести должен оставаться на бедрах и на скрещенных лодыжках, но не позволяйте телу наклоняться вперед; оно должно оставаться L-образным.

6. Высвободите левую ногу при помощи рук; затем высвободите правую ногу. Теперь выполните асану, сначала согнув левую ногу, а затем правую. Оставайтесь в позе такое же количество времени.

7. Освободите ноги из скрещенного положения и перейдите в Дандасану (ил.23).

Особые замечания:

(1) Те, у кого бедра, колени и голеностопные суставы негибкие, или те, кто страдает от ревматизма, обнаружат, что не могут выполнить Падмасану, должны сделать так:

а) согнуть левую ногу, как в Сиддхасане, и поместить ее возле правого бедра так, чтобы подошва оставалась под бедром;

б) согнуть правую ногу и поместить ее возле левой стопы;

в) поднять правую стопу и поместить ее у основания левого бедра так, чтобы пальцы не высовывались за бедро, но касались паха (ил.53);

г) положить обе руки на колени и давить на них по направлению к полу так, чтобы все суставы стали свободными;

д) потом положить правую стопу как в Сидхасане, а левую стопу как в Падмасане и давить вниз.

(2) Часто сгибание колена и помещение стопы на основание противоположного бедра понимается неправильно. После того как колено согнуто внутрь, икра приходит в контакт с задней частью бедра. Из-за утолщения и жесткости в этом месте стопа не достает до паха. В этом случае следует расслабить подколенные сухожилия и вывернуть икроножные мышцы наружу так, чтобы они смотрели в потолок и не соприкасались с бедром; так вы избежите сильного натяжения.

Эффект.
Эта поза не позволяет быть неаккуратным, небрежным. Вертикально поднятый позвоночник делает ум живым и внимательным.

Общие эффекты асан 29-31

Три эти асаны в высшей степени полезны для контроля дыхания, концентрации и медитации. Все три легко выполнимы, они помогают держать конечности свободными и расслабленными. Тело спокойно, ум безмятежен, при этом он становится живым и внимательным и, следовательно, способным к концентрации и медитации. Падмасана — лучшая из этих трех асан, поскольку скрещенные ноги производят давление, направленное вниз, привносят устойчивость и твердость и помогают позвоночнику вытягиваться вверх. Падмасана и Сиддхасана считаются священными позами.

С физической точки зрения эти позы крайне полезны при ревматизме в коленях и лодыжках; они дают этим суставам свободу движения и улучшают циркуляцию крови в области таза. Они устраняют боль в пояснице. В этом положении можно читать или вязать,

Асаны, которые следуют далее, являются вариациями Падмасаны и Вирасаны.


Паривриттаикапада Ширшасана

40. Паривриттаикапада Ширшасана (ил.72)

Паривритта означает «повернутый», эка—«один», пада—«ступня». В этом варианте Ширшасаны ноги разъединены — одна сзади, другая впереди, а туловище повернуто в сторону.

Техника

1. Встаньте в Ширшасану (ил.70).

2. Разведите ноги, отводя правую ногу назад, а левую ногу вперед; держите ноги прямыми, для чего напрягайте мышцы бедер и колени. Балансируйте так несколько мгновений.

3. Выдохните, поверните туловище вправо так, чтобы левая нога была повернута вправо, а правая нога — влево (ил.72). Позвоночник вращается здесь как в Паршва Ширшасане, но ноги при этом разведены.

4. Оставайтесь в этом конечном положении 10-15 секунд, нормально дыша. При этом:

(1) вытяните обе ноги и сделайте их твердыми, как прутья;
(2) поднимите оба бока туловища вверх;
(3) поднимите левое плечо и подмышку вверх;
(4) туловище не должно оседать.

5. Выдохните, перейдите в положение как в пункте 2, затем в Ширшасану (ил.70).

6. Теперь повторите асану в левую сторону, нормально дыша, обращая внимание на те же самые моменты и оставаясь в позе такое же время. Вернитесь в Ширшасану.

Эффект.
Эта поза способствует пищеварению и выделительной деятельности, тонизирует репродуктивные и выделительные органы.


Пapипypнa Навасана

59. Парипурна Навасана (ил. 111)

Парипурна означает «полный», нава — «лодка». Эта асана напоминает лодку с веслами.

Техника

1. Вытяните обе ноги и сядьте в Дандасану (ил.23). Сделайте один или два вдоха и выдоха.

2. Выдохните и наклоните туловище немного назад, одновременно поднимая обе ноги с пола.

3. Все тело балансирует на ягодицах. Держите голову и туловище, а также ноги выпрямленными. Если спина опускается, туловище также опустится к полу. Если колени согнуты, ступни уйдут вниз. Следовательно, необходимо держать ноги твердыми, а туловище прямо поднятым.

4. Поднимите руки с пола, вытяните их вперед, параллельно полу. Поверните ладони внутрь, обратив их друг к другу. Плечи и ладони должны быть на одной линии.

5. Оставайтесь в этом положении 30-60 секунд; дышите нормально. При этом:

(1) держите ноги жесткими и негнущимися;
(2) держите позвоночник твердо и устойчиво — голова как бы плавает на нем; если голова наклоняется вперед, шея напрягается, вызывая тяжесть в голове;
(3) смотрите прямо вперед; не прижимайте подбородок к горлу;
(4) не опускайте ни грудь, ни поясницу с целью удержать равновесие;
(5) у вас появляется такое ощущение, будто тело невесомое и оно плывет, как лодка; чтобы добиться этого, держите позвоночник твердо.

6. Выдохните, опустите руки и ноги вниз и примите положение Дандасаны (ил.23).

Особые замечания:

(1) Не касайтесь ладонями ног.

(2) Если невозможно поднять руки после того, как вы установите равновесие на ягодицах, попробуйте сделать все одновременно, т.е.

а) откидывание туловища назад,
б) поднимание ног,
в) поднимание рук.

Эффект.
Эта асана полезна при метеоризме и желудочных заболеваниях. Она уменьшает жировые отложения и тонизирует почки.


Паривритта Джану Сиршасана

21. Паривритта Джану Ширшасана (ил.ЗЗ)

Паривритта означает «повернутый». Эта асана является вариацией Джану Ширшасаны. Но здесь корпус поворачивается вокруг, тем самым давая позвоночнику максимальное растяжение.

Техника

1. Сядьте в Дандасану (ил.23).

2. Согните правое колено так, чтобы внешний край касался пола, как в Джану Ширшасане (ил.26). Сделайте один или два вдоха и выдоха.

3. Выдохните, скручивающим движением поверните позвоночник и корпус вправо, нагнитесь вниз и в сторону так, чтобы левая сторона тела, особенно левое плечо, находилась впереди левой ноги и колена.

4. Вытяните левую руку и поверните ее наружу; поверните кисть так, чтобы большой палец смотрел в пол, а мизинец — вверх. Возьмите подошву левой стопы, сгибая левый локоть и помещая его перед левой икрой. Держите локоть на некотором удалении от ноги.

5. Вытяните правую руку над ухом. Возьмитесь правой ладонью за внешний край левой стопы. Держите большой палец внизу, а мизинец — вверху.

6. Держите голову между двумя руками. Дышите нормально.

7. Втяните левую сторону спины и лопатки и поверните талию насколько можете. Поднимите правую часть спины вверх. Поверните правый локоть и голову назад и посмотрите вверх на потолок. Правая сторона туловища теперь повернута влево (ил.32).

8. Вращайте тело дальше и положите затылок на вытянутую ногу (ил.33).

9. Оставайтесь в этом конечном положении асаны 20-30 секунд, дышите нормально. Постепенно увеличивайте время до одной минуты, обращая внимание на следующие моменты:

(1) втягивайте левую лопатку все больше и больше;

(2) поворачивайте правую сторону туловища вверх и назад;

(3) не сгибайте левое колено.

10. Вернитесь в Дандасану (ил.23).

11. Повторите позу в другую сторону, следуя всем инструкциям и читая «правый» вместо «левый» и наоборот. Оставайтесь в позе то же самое время, затем возвращайтесь в Дандасану.

Особые замечания:

(1) Начинающие обнаружат, что положение на ил.32 легче, чем на ил.ЗЗ. Они должны учиться идти вперед постепенно.

Эффект.
Кровь хорошо циркулирует во всей спине. Эта асана — благо для женщин, так как она облегчает боли в спине.


Паршваика Пада Ширшасана

42. Паршваикапада Ширшасана (ил.74)

В этом варианте Ширшасаны одна нога опущена вниз, на пол, в сторону по одной линии с плечом.

Техника

1. Встаньте в Ширшасану (ил.70).

2. Сделайте левую ногу твердой. Поверните правый тазобедренный сустав вправо так, чтобы бедро, колено, лодыжка и ступня повернулись вправо.

3. Выдохните и опустите правую ногу в сторону на пол, чтобы эта нога была на одной линии с ухом (ил.74).

4. Оставайтесь в этом конечном положении 10-15 секунд, дыша нормально. При этом:

(1) не сгибайте колени;
(2) не сокращайте мышцы спины с правой стороны;
(3) когда вы держите правую ступню на одной линии с ухом, втяните правую ягодицу внутрь;
(4) поднимите правое ложное ребро;
(5) не переводите вес тела на правую ступню.

5. Выдохните и поднимите правую ногу в положение Ширшасаны (ил.70).

6. Повторите асану в левую сторону, опуская на пол левую ногу, дыша нормально, выполняя те же инструкции и оставаясь в позе такое же время. Вернитесь в Ширшасану.

Особые замечания:

1) Когда вы опускаете ногу в сторону, не позволяйте телу наклоняться в стороны или вперед. Если необходимо, держите ногу на полпути вниз и параллельно полу.

Эффект.
Шея, позвоночник и живот становятся сильными. Кишечник укрепляется и активизируется.


Паривритта Пашчимоттанасана

22. Паривритта Пашимоттанасана (ил.34)

Эта асана — вариация Пашимоттанасаны. Здесь туловище скручивается вбок при вытяжении вперед.

Техника

1. Сядьте в Дандасану (ил.23).

2. На выдохе вращайте правый бок туловища так, чтобы он шел надлевым бедром, а правая ладонь выходила за левую ступню. Поворачивайте правое предплечье и правую кисть так, чтобы большой палец указывал вниз, а мизинец — вверх. Возьмите правой ладонью внешний край левой стопы. Сделайте один или два вдоха и выдоха.

3. Выдохните снова и поверните правый бок еще немного так, чтобы левая сторона туловища смотрела в потолок. Сделайте один вдох и выдох.

4. Опять выдохните и вытяните левую руку над головой. Вытягивайте подмышку от туловища так, чтобы достать правую стопу. Возьмите внешний край правой стопы левой рукой, большой палец указывает вниз.

5. Согните оба локтя, подвиньте голову и спину для того, чтобы повернуть левую сторону туловища вверх. Скручивайте позвоночник и положите правую сторону верхней части туловища на левое бедро. Поверните шею, посмотрите вверх.

6. Оставайтесь в этом конечном положении 15-20 секунд с нормальным дыханием. При этом:

(1) втягивайте лопатки;

(2) вытягивайте туловище от пупка вверх по направлению к голове;

(3) грудь должна смотреть полностью влево и немного вверх;

(4) правые нижние ребра должны вытягиваться вперед по направлению к стопам и в сторону от правой ноги.

7. Вдохните, поднимите голову и перейдите в Дандасану (ил.23).

8. Выполните эту асаиу в другую сторону, взявшись левой рукой за правую стопу и вращая правую сторону туловища вверх и назад. Оставайтесь в позе такое же количество времени. Вернитесь в Дандасану.

Особые замечания:

(1) Поскольку в этой позе диафрагма зажата, дыхание учащается, у начинающих дыхание может быть затруднено.

(2) Для того чтобы максимально скрутить позвоночник, сначала согните левую ногу и поверните туловище. Затем зафиксируйте правую лопатку за внешним краем левого бедра и колена и держите левую стопу правой рукой. Теперь выпрямите левую ногу и выполняйте позу в другую сторону,

Эффект.
Эта асана тонизирует почки, омолаживает позвоночник, снимает боли в спине и активизирует деятельность печени.

Общие эффекты асан 21 и 22

В этих двух позах талия скручивается, благодаря чему снимаются боли и спазмы в нижней части спины и в области талии. Позвоночник укрепляется, особенно в поясничной области, и развивается подвижность.

Они заряжают энергией, устраняют вялость, улучшают пищеварение и регулируют деятельность почек, мочевого пузыря и яичников.


Паршва Халасана

51. Паршва Халасана (ил.94)

Это вариант Халасаны с ногами, отведенными в одну сторону.

Техника

1. Будьте в Халасане (ил.88) с руками на спине. Сделайте один-два вдоха и выдоха.

2. Выдохните и отведите обе ноги вправо насколько можете. Не двигайте головой и шеей.

3. Вытяните правую ногу и поставьте ее в одну линию с правым плечом. Подведите левую ногу близко к правой ноге (ил.94).

Держите обе ноги выпрямленными и так, чтобы носки, пятки и лодыжки касались друг друга.

4. Оставайтесь в этом конечном положении 10-15 секунд, дышите нормально. При этом:

(1) поднимите вверх туловище;
(2) держите оба бедра параллельно друг другу.

5. Выдохните, передвиньте левую ногу к центру, в положение Халасаны, затем правую ногу (ил.88).

6. Теперь сделайте позу на левую сторону, передвигая обе ноги влево, дыша нормально, следуя тем же инструкциям и оставаясь в позе столько же времени. Вернитесь в Халасану.

Особые замечания:

(1) Передвигайте ноги в стороны, ступая носками в нужном направлении. Не надо ступать быстро, вы можете потерять равновесие. С каждым шагом туловище нужно поднимать вверх, поскольку оно имеет тенденцию опускаться вниз.

(2) Эту асану можно делать сразу после Супта Конасаны, двигая левую ногу к правой ноге, возвращаясь к Супта Конасане и затем двигая правую ногу к левой ноге.

Эффект.
 Эта поза — благо для людей, страдающих хроническими запорами.

Замечание:
После того как вы достигнете умения при выполнении Халасаны и ее вариаций, практикуйте вариации Сарвангасаны, которые следуют ниже. Сначала следует научиться хорошо выполнять каждую вариацию, а затем их можно делать в последовательности.


Паршваика Пада Сарвангасана

53, Паршваика Пада Сарвангасана (ил.96)

Это вариация Сарвангасаны, в которой одна нога перпендикулярна полу, а другая поставлена в сторону на пол, как в Паршва Халасане.

Техника

1. Выполнить Сарвангасану (ил.85).

2. Выдохните, отведите правую ногу в правую сторону, в одну линию с правым плечом. Поставьте носок на пол (ил.96).

3. Оставайтесь в этом конечном положении 10-15 секунд; дыхание нормальное. При этом:

(1) держите левую ногу вытянутой вертикально вверх и вытягивайте ее от паха; не позволяйте ей качаться вправо;
(2) не сгибайте правое колено;
(3) поднимите талию и напрягите ягодицы;
(4) не позволяйте правой ягодице опускаться.

4. Выдохните, поднимите правую ногу в Сарвангасану и поместите ее рядом с левой ногой. Оставайтесь в Сарвангасане и сделайте несколько вдохов и выдохов.

5. Теперь сделайте асану в другую сторону — правая нога поднята вертикально, а левая — на полу; оставайтесь в позе столько же времени. Вернитесь в Сарвангасану.

Особые замечания:

(1) Если нога касается пола, вы делаете те же ошибки, как при выполнении Эка Пада Сарвангасаны.

Эффект.
В этой асане кровь хорошо циркулирует в органах таза, что тонизирует их и сохраняет в здоровом состоянии. Боли в спине утихают.


Паршва Пиндасана в Сарвангасане

57. Паршва Пиндасана (ил. 105)

В этой позе Пиндасаиа выполняется на обе стороны. Это продвинутая поза.

Техника

1. Будьте в Пиндасане с руками, поддерживающими спину.

2. Поднимите скрещенные ноги от лба, наклоняя ягодицы немного назад так, чтобы бедра оказались на уровне груди. Сделайте один или два вдоха и выдоха.

3. Выдохните, поверните туловище вправо и поместите правое колено рядом с правой рукой. Сделайте один-два вдоха и выдоха, сохраняйте равновесие в этом положении, затем продолжайте.

4. Выдохните, опустите левое колено сбоку от головы так, чтобы скрещенные ноги оставались под углом к туловищу (ил.105).

5. Оставайтесь в этом конечном положении 5-10 секунд, дыша нормально. При этом:

(1) держите спину поднятой вверх;
(2) не переводите вес тела на согнутые колени.

6. Выдохните, поднимите левое колено с пола, а затем правое колено, поверните вращающим движением туловище влево и сделайте асану в левую сторону, дыша нормально и оставаясь в позе 5-10 секунд.

7. Выдохните, вернитесь в центральное положение, затем поднимитесь в Урдхва Падмасану (ил. 103). Высвободите ноги и перейдите в Сарвангасану (ил.85).

8. Смените Падмасану, сгибая вначале левое колено, а затем другое, переходите в Пиндасану, потом сделайте Паршва Пиндасану в обе стороны, дыша нормально, выполняя все инструкции и оставаясь по 5-10 секунд на каждой стороне.

9. Перейдите в Сарвангасану (ил.85). Выполняйте движения, представленные на ил.80-83, или плавно и осторожно соскользните вниз и лягте ровно на пол.

Особые замечания:

(1) На начальных этапах будет невозможно поставить левое колено на пол. Если вы будете стараться добиться этого, то левое плечо и левый локоть оторвутся от пола и в результате получится кувырок вправо. Чтобы этого избежать,

поступайте следующим образом:

(1) опускайте левую ладонь в направлении плеча и вдавливайте локоть в пол;

(2) не двигайте силой левое колено, если оно не касается пола; сначала поставьте на пол правое колено; поднимите левую сторону спины в направлении ягодицы;

(3) если оба колена силой поставлены на пол, то возникнет давление на диафрагму, приводящее к удушью; следовательно, левое колено надо держать немного выше пола, чтобы облегчить давление на ложные ребра.

Эффект.
Все эти три асаны тонизируют органы брюшной полости и способствуют пищеварению и выделительным процессам,

Замечание:
После того как вы хорошо овладеете Урдхва Падмасаной (ил.103),Пиндасаной (ил.104) и Паршва Пиндасаной (ил.105), можно выполнять цикл из всех трех асан, не изменяя сначала положение ног, а затем повторить все три после перемены ног.

Общие эффекты асан 47-57

Сарвангасана и ее вариации полезны для развития здоровой психики. Нервная система успокаивается, и человек избавляется от повышенного давления, раздражительности, нервного истощения и бессонницы. Они оказывают помощь в борьбе со стрессом и с напряжением нашей повседневной жизни. Они дают нам жизнестойкость и уверенность в себе.

Перевернутое положение тела во всех этих асанах способствует притоку венозной крови к сердцу и ее очищению.

Они благотворно сказываются на эндокринных железах, особенно щитовидной и паращитовидной, вследствие усиленной циркуляции крови вокруг них. Благодаря постоянной практике этих асан человек избавляется от затрудненного дыхания, астмы, кашля, простуд, бронхита и заболеваний горла.

Они хороши при болях в желудке, поносе, расстройствах кишечника и язвах. Они снимают раздражение в области брюшной полости.

В целом асаны из этого раздела имеют большую лечебную ценность при заболеваниях легких, грудной клетки и горла, при нарушениях кислотности, выделениях желчи, при диабете, дизентерии, болезнях печени и селезенки, при неблагополучном состоянии мочевого пузыря, матки и яичников. Они оказывают целебное воздействие и при головных болях, нарушении деятельности мозга, потере памяти, регулируют эмоциональные проблемы.

После продолжительной и хронической болезни Сарвангасана стимулирует жизненную силу и помогает восстановить жизнеспособность. Более длительное нахождение в этих позах усиливает их благотворные эффекты.

Все эти асаны — истинное благо для женщин, и их не следует пропускать.


Паршва Ширшасана

39. Паршва Ширшасана (ил.71)

Паршва означает «сторона», или «бок». В этом варианте туловище и ноги повернуты в стороны, сохраняя при этом перевернутое положение.

Техника

1. Встаньте в Ширшасану (ил.70).

2. Выдохните и поверните туловище вправо. Не двигайте головой, шеей и руками (ил.71).

3. Оставайтесь в этом конечном положении 10-15 секунд, дыша нормально. При этом:

(1) тело должно вращаться по своей собственной оси и находиться перпендикулярно полу; когда оно поворачивается, оно не должно наклоняться;

(2) поворачивайте левый бок все больше и больше вправо, так, чтобы правый бок тоже продолжал вращаться назад;

(3) поверните тело от пупка до ступеней вправо;

(4) поднимите левое ложное ребро вверх и поверните его вправо;

(5) правая нога и правая ягодица должны быть твердыми;

(6) поднимите плечи и втяните внутрь лопатки.

4. Выдохните, напрягите мышцы бедер, войдите в Ширшасану, затем поверните туловище и ноги влево и выполните позу в другую сторону, нормально дыша, выполняя те же самые инструкции и оставаясь в позе такое же время.

5. Выдохните и вернитесь в Ширшасану.


Паршвоттанасана

10. Паршвоттанасана (ил.15)

Паршва означает «бок» или «сторона», уттана — «сильное натяжение». В этой позе сильно натягиваются боковые поверхности груди.

Техника

1. Встаньте в Тадасану (ил.1).

2. Соедините ладони за спиной; пальцы направлены вниз к талии. Поверните кисти внутрь и поднимите обе ладони вверх так, чтобы они оказались над серединой задней части грудной клетки. Держите пальцы на уровне лопаток, пальцы направлены вверх (ил. 12).

3. Вдавливайте ладони друг в друга и отводите локти назад так, чтобы грудная клетка не сжималась. Расширьте грудь и поднимите грудину.

4. На вдохе прыжком расставьте ноги примерно на один метр. Останьтесь на некоторое время в этом положении, дышите нормально.

5. Поверните правую ногу наружу на 90°, левую стопу внутрь. Одновременно поверните корпус вправо.

6. Вытягивайте голову назад, оставайтесь в этом положении некоторое время (ил. 14)

и сделайте несколько вдохов и выдохов.

7. На выдохе поднимите голову вверх, вытяните позвоночник, согните туловище вперед и коснитесь головой колена (ил.15).

Не сгибайте правое колено, когда сгибаетесь вправо.

8. Это конечное положение. Дыша нормально, оставайтесь в этом положении 20-30 секунд, обращая внимание на следующие моменты:

(1) центр туловища должен находиться над центром бедер;

(2) напрягайте ноги, вытягивайте позвоночник по направлению к голове;

(3) расширьте грудь и сохраняйте это положение;

(4) держите обе тазовые кости параллельными;

(5) вращайте левую сторону живота вправо, перемещая пупок к центру бедра.

9. Вдохните и поднимите туловище в положение как на ил. 14. Не отводите голову назад.

10. Поверните правую стопу внутрь и корпус прямо, как в положении 4.

11. Теперь повторите позу в левую сторону, поворачивая левую ногу и корпус влево.

12. Выполните асану в левую сторону и вернитесь в Тадасану (ил.1).

Особые замечания:

(1) Для тех, кто страдает от ревматизма, может оказаться трудным положение, показанное на ил.12. Они могут держать руки скрещенными на спине (ил.13).

(2) Подтяните живот вверх и расширьте грудную клетку как на ил. 14.

(3) Сначала вы не сможете коснуться колена. Не напрягайте диафрагму и не сжимайте грудь и талию, но вытягивайтесь к голове.

(4) С каждым выдохом вытягивайте позвоночный столб от пупка к подбородку и старайтесь опускаться дальше за колено.

(5) Те, кто не может выполнять эту асану с руками, сложенными за спиной, или те, кто не может сохранять равновесие, могут поставить ладони или пальцы с обеих сторон от правой стопы и наоборот. Тогда легко сгибать и вытягивать туловище. Постепенно учитесь складывать руки за спиной.

Эффект.
Эта асана особенно хороша при артрите и тугоподвижности в шее, плечах, локтях, кистях и при спинном горбе. Устраняет тугоподвижность в бедрах. Она сокращает и тонизирует живот, способствует глубокому дыханию, успокаивает мозг.


Паривритта Триконасана

9. Паривритта Триконасана (ил. 11)

Паривритта означает «вращающийся» или «повернутый». Эта поза — вращающийся, или перевернутый, треугольник.

Техника

1. Встаньте в Тадасану (ил. 1).

2. На вдохе прыжком расставьте ноги на расстояние примерно одного метра и поднимите руки в стороны так, чтобы они были на одной линии с плечами (ил.З).

3. Поверните правую ступню на 90° в сторону, а левую немного внутрь. Напрягите колени и бедра. Сделайте один или два вдоха.

4. На выдохе поверните корпус вправо так, чтобы левая рука смотрела на правую ногу.

5. Положите пальцы левой ладони на пол возле внешней стороны правой стопы.

6. Поднимите правую руку вверх так, чтобы она была на одной линии с левой рукой (ил.11).

7. Поверните голову и посмотрите на правую кисть.

8. Это конечное положение. Дышите нормально, оставайтесь в этом положении 20-30 секунд. При этом:

(1) напрягайте обе ноги;

(2) втяните внутрь левую лопатку и сохраняйте расширенное положение груди;

(3) оба края туловища должны быть параллельными и находиться на одной линии с правой ногой;

(4) корпус должен быть на одной линии от бедер и до головы.

9. Вдохните и поднимите левую ладонь с пола и перейдите в позицию (ил.З), повернув правую стопу внутрь.

10. Повторите упражнение в левую сторону и вернитесь в Тадасану (ил.1).

Особые замечания:

(1) Вращая корпус, поворачивайте левое бедро и колено внутрь, а также левый бедренный сустав так, чтобы позвоночник повернулся еще больше.

(2) Сделайте обе ноги твердыми, чтобы хорошо развернуть тазовую область.

(3) Вытягивайте корпус к голове так, чтобы мышцы живота не только вращались, но также и двигались к груди.

Эффект.
Эта асана усиливает снабжение кровью нижней части туловища и укрепляет органы брюшной полости.

Общие эффекты асан 2-9

Эти асаны оказывают на вес тела общий укрепляющий эффект. Они тонизируют мышцы ног и способствуют устранению деформации стоп, лодыжек, ног в целом.

Они помогают избавиться от запоров, нормализуют кислотность и улучшают циркуляцию крови и пищеварение. Они также улучшают и нормализуют деятельность печени, селезенки и почек. Кроме того, они эффективны при тугоподвижности в плечах, спинном горбе, ревматических болях, люмбаго и смещении дисков.

Они улучшают деятельность репродуктивной системы, яичников, полезны при смещении матки и других подобных нарушениях.

Они развивают жизнестойкость, силу, выносливость, гибкость, легкость и равновесие.


Парватасана

Цикл Падмасаны
34. Парватасана (ил.59)

Парвата означает «гора». Эта асана — вариация Падмасаны. Кисти здесь сцеплены и подняты над головой.

Техника

1. Сядьте в Падмасану (ил.52). Сделайте несколько вдохов и выдохов.

2. Сцепите пальцы и поверните кисти так, чтобы ладони были вывернуты наружу. Держите руки вытянутыми вперед на одной линии с плечами.

3. Вдохните и поднимите руки над головой перпендикулярно полу и на одной линии с плечами (ил.59).

4. Вытяните руки так, чтобы локти были выпрямлены.

5. Нормально дыша, оставайтесь в этом положении 30-60 секунд. При этом:

(1) вытягивайте боковые стороны туловища так, чтобы позвоночник был растянут;
(2) втяните лопатки внутрь;
(3) расширьте грудь;
(4) держите бедра твердыми и вдавливайте их в пол, чтобы позвоночник вытягивался вверх.

6. Выдохните и опустите руки вниз, перемените замок и повторите позу.

7. Теперь повторите асану, скрестив ноги по-другому, следуя пунктам 2-5. Оставайтесь в позе такое же время. Опустите руки вниз и перейдите в Дандасану.

Особые замечания:

1) Руки можно поднимать над головой другим способом. Сцепите пальцы и поверните ладони вверх. Положите кисти тыльной стороной на голову, согнутые локти направьте наружу, затем вытяните руки к потолку. Этот метод полезен при спинном горбе. Однако это трудный метод, и, прежде чем его использовать, нужно добиться совершенства в первом методе. Первый метод полезен при растяжении связок шеи или спины.

Эффект.
Эта асана устраняет ревматические боли и тугоподвижность в плечах.

Замечание:
После того как вы овладеете этой и следующими асанами, их надо выполнять одну за другой, не меняя положения ног в Падмасане (ил.52). Когда вы завершите весь цикл, измените перекрест ног и повторите цикл еще раз.


Пашасана

68. Пашасана (ил.131)

Паша означает «петля». В этой асане туловище поворачивается и руки образуют петлю вокруг ног.

Техника

1. Сядьте на корточки так, чтобы подошвы и пятки были на полу, как на ил.45. Сделайте вдох и выдох.

2. Положите левую ладонь за ягодицами, в 10-15 см от них. Выдохните и вращающим движением поверните туловище на 90° влево, перенеся вес тела на левую ладонь и на стопы.

3. Согните правый локоть и заведите руку за левое бедро, держа подмышку как можно ближе к бедру; теперь вытяните ту же руку, согните ее, затем поверните, чтобы подвести ближе к правому бедру, так, чтобы правая рука окружала обе ноги.

4. Балансируйте на подошвах стоп и поднимайте лодыжки; поднимите левую руку с пола и заведите ее за спину. Сделайте вдох. Выдохните, поверните позвоночник еще больше влево.

5. Переплетите обе руки. Когда вы скручиваете левую руку назад, не сокращайте мышцы левого плеча, но вытягивайте плечо от лопатки.

6. Поверните шею налево и смотрите в левую сторону (ил.131).

7. Оставайтесь в этом конечном положении 20-30 секунд, дыша нормально.

8. Вдохните, высвободите левую руку, затем правую и выпрямите туловище. Поставьте ладони на пол.

9. Теперь сделайте асану в другую сторону, вращая туловище вправо, меняя на противоположное направление все процессы, и оставайтесь в позе столько же времени.

10. Вернитесь в Дандасану (ил.23).

Особые замечания:

1) Если нельзя эту асану практиковать самостоятельно, делайте ее с опорой на стену (на иллюстрациях туловище скручивается вправо в Ардха Матсиендрасане, в то время как в Пашасане оно скручивается влево). При этом:

(1) сядьте в положение как на ил.45; левая нога должна оставаться прилегающей к стене, а правая — удалена от стены, левая ягодица — касаться стены;

(2) вращайте туловище влево так, чтобы правая сторона туловища приблизилась к левому бедру;

(3) держите правую руку на внешнем краю левого бедра, затем положите левую ладонь на стену, на уровне головы;

(4) доложите левую руку на стену;

(5) уприте обе руки в стену и вращайте туловище дальше влево (ил. 132);

вытягивайте и поворачивайте позвоночник так, чтобы он становился гибким;

(6) высвободите руки, сядьте у стены так, чтобы правая нога касалась стены, и сделайте асану в другую сторону, меняя на противоположное направление все процессы и оставаясь в асане такое же время; дышите нормально;

(7) перейдите в Дандасану.

Эффект.
Эта асана дает больший эффект, чем другие позы скручивания. Она уменьшает жировые отложения вокруг живота, тонизирует и массирует органы брюшной полости. Печень, селезенка и поджелудочная железа вновь наполняются жизненной силой. Эта асана устраняет тугоподвижность в плечах.

Общие эффекты асан 64-68

Эффекты этих асан очевидны. Они направлены на достижение гибкости позвоночного столба. В начале позвоночник малоподвижен, но с практикой он становится гибким.

Эти асаны чрезвычайно полезны при лечении от ревматизма, при болях в спине и позвоночнике. Они полезны тем, кто имеет спинной горб. Однако при растяжениях в спине или при смещении позвоночного диска их следует выполнять у стены. Они увеличивают подвижность плечей и лопаток и расширяют грудь. Они также дают изящную форму лодыжкам и икрам. Они массируют и омолаживают органы брюшной полости.

Они являются благом для тех, кто страдает несварением, нарушением кислотности, аппендицитом, раздражением кишечника, диабетом и метеоризмом. Они хороши для облегчения заболеваний почек, печени, поджелудочной железы и желчного пузыря. Они регулируют перистальтику кишечника, укрепляют матку и талию и оказывают коррегирующее воздействие при увеличенном мочевом пузыре.

Менструальные нарушения, нарушения деятельности эндокринных желез и ожирение — все это в большой степени исправляется и вылечивается практикой этих асан.

Они устраняют усталость, связанную с чрезмерной работой или менструальным периодом.

Они очень полезны после родов, но должны выполняться при опоре на стену (ил. 130 и 132).


Пашчимоттанасана

20. Пашимоттанасана (ил.30,31)

Эта асана известна также как Уграсана и Брахмачариасана. Пашима означает «запад»; по отношению к телу это обозначает спину. Таким образом, название асаны указывает на растяжение задней поверхности тела.

Техника

1. Сядьте в Дандасану (ил.23).

2. Выдохните, вытяните руки и, схватив запястье одной руки ладонью другой, вытяните их за стопы.

3. Вдохните, вытяните позвоночник вверх, выгибая его. Поднимите спину, талию и грудину вверх; поднимите голову. Оставайтесь так пять секунд. Сделайте несколько вдохов и выдохов.

4. Выдохните, немного согните локти и вытяните верхние части рук наружу. Вытягивайте боковые части туловища и наклоняйтесь вперед, касаясь бедер. Голова должна находиться за коленями (ил.30).

5. В этом окончательном положении голова и туловище покоятся на ногах. Оставайтесь в этом положении одну минуту, нормально дыша. Постепенно увеличьте время до пяти минут, обращая внимание на следующее:

(1) расставляйте локти в стороны, чтобы расширить грудную клетку;

(2) кладите живот и грудь на бедра;

(3) сгибайте локти и поднимайте их вверх; используйте сцепление рук как рычаг для вытягивания туловища.

6. Вдохните, поднимите голову вверх (положение 1) и перейдите в Дандасану (ил.23).

Особые замечания:

(1) Вначале трудно держать ноги прямыми. Колени сгибаются, и в подколенных сухожилиях и мышцах ощущается напряжение. Если бедра полные, то они стремятся вывернуться наружу и стопы не касаются друг друга. Пусть это вас не удручает. Вытягивайтесь постепенно, и все эти трудности будут преодолены,

(2)
(а) начинающие должны браться за большие пальцы ног следующим образом:
правыми большим и указательным пальцами руки за большой палец правой ноги, а большим и указательным левой руки за большой палец левой ноги;

(б) позднее постепенно учитесь захватывать пальцами подошвы стоп;

(в) затем постарайтесь захватывать запястье (ил.30).

(3) Вначале спина может горбиться; поднимите спину, начиная с поясницы, и горб исчезнет. Поднимите голову вверх.

(4) Для того чтобы вытянуть туловище, поставьте табурет или стул, уперев его в стену. Поставьте стопы на нижнюю перекладину табурета и возьмитесь за табурет руками. Это поможет вытянуть туловище (ил.31).

(5) Не втягивайте грудь для того, чтобы коснуться коленей. Не кладите локти на пол, так как это препятствует растяжению тела.

Эффект.
 Эта асана хорошо массирует органы брюшной полости и укрепляет их. Она очень полезна при заболеваниях почек и при ослабленной деятельности печени.

Ее эффект описывается таким образом:

«Пашимоттанасана из всех асан занимает первое место. Жизненная сила течет по сложной системе каналов, называемых нади, при действии этой асаны в желудке возникает жар и он освобождается от всех болезней» (ХЙП 1, 29).

Эта асана растягивает тазовую область и стимулирует кровоснабжение в ней. Яичники, матка и вся репродуктивная система оживляются, и их эффективность усиливается. Эта поза также способствует поддержанию уравновешенного отношения к сексу.

У человека позвоночный столб перпендикулярен земле, в то время как у животных он параллелен земле и сердце находится ниже позвоночника. Вследствие вертикального положения люди более подвержены перегрузкам и заболеваниям сердца. В Пашимоттанасане (ил.30) позвоночник находится в горизонтальном положении и параллелен земле, так что сердце отдыхает.

Эта асана оказывает магическое воздействие на психику: расстроенный, раздраженный и беспокойный ум становится безмятежным, а гнев и другие состояния возбуждения утихают. Она улучшает память и придает ясность мышлению.


Пиндасана в Сарвангасане

56. Пиндасана в Сарвангасане (ил. 104)

Эта асана напоминает эмбрион (пинда).

Техника

1. Будьте в Урдхва Падмасане (ил.103).

2. Выдохните, опустите скрещенные ноги, сгибаясь на уровне паха. Сделайте несколько вдохов и выдохов.

3. Теперь нужно опуститься еще ниже, к голове.

4. Уберите руки со спины и окружите скрещенные ноги.

5. Оставайтесь в этом конечном положении 5-10 секунд, дыша нормально. При этом:

(1) коленями не следует касаться пола, а талия должна быть поднята вверх;

(2) передняя часть туловища, ноги, грудь и живот должны сливаться, как бы образуя эмбрион.

6. Высвободите руки и положите их на спину.

7. Вдохните, вернитесь в Урдхва Падмасану, высвободите ноги и поменяйте перекрест ног. Повторите асану, дыша нормально; оставайтесь в позе столько же времени.

Особые замечания.

1) Если покажется трудным удерживать равновесие, когда у спины нет опоры, то держите руки на спине.

Замечание:
Надо хорошо овладеть этой асаной, прежде чем пытаться сделать следующую.


Пиндасана в Ширшасане

46. Пиндасана в Ширшасане (ил.79)

Пинда означает «зародыш». Здесь Пиндасана делается при выполнении Ширшасаны. Прежде чем пробовать эту позу, вы должны овладеть Урдхва Падмасаной (ил.77). Затем вы можете делать их обе последовательно.

Техника

1. Встаньте в Урдхва Падмасану (ил.77).

2. Выдохните, сохраняя положение туловища, которое вытянуто вверх, наклоните скрещенные ноги вниз. Теперь ноги находятся ниже паха, а ягодичные кости сверху (ил. 78).

3. Опустите колени к рукам, не напрягая при этом мыщцы груди (ил.79).

4. Удерживайте это окончательное положение 5-10 секунд, дыша нормально.

5. Вдохните и поднимите талию, двигая колени вверх, и перейдите в Урдхва Падмасану (ил.77).

6. Высвободите ноги одну за другой и вытяните их, затем измените Падмасану, сгибая сначала левое колено, а потом правое. Повторите асану, дыша нормально, оставаясь в позе такое же время. Перейдите в Урдхва Падмасану, затем высвободите ноги одну за другой и вытяните их в Ширшасану. Потом опуститесь.

Эффект.
 Эта асана тонизирует органы брюшной полости и области таза. Она устраняет тугоподвижность.

Общие эффекты асан 38-46

Железы, находящиеся в мозге, контролируют рост и здоровье тела. Ширшасана и ее вариации стимулируют кровоснабжение клеток мозга. Они помогают придать темпераменту уравновешенность и мыслям чистоту, довольствоваться малым. Они благо для тех, кто страдает забывчивостью, слабостью, беспокойством и утомляемостью мозга вследствие интеллектуальных занятий; а также для тех, кто страдает душевными расстройствами, такими, как депрессия. В легких развивается сопротивляемость, в результате чего человек может акклиматизироваться к любым погодным условиям. В крови увеличивается содержание гемоглобина.

Позвоночник становится сильным. Благотворно действуют на организм страдающих заболеванием почек, кишечника, мочевого пузыря, от головных болей, смещения и выпадения матки, носоглотки. Тонизируется мышечная система живота и ног.

Эти асаны также благо для женщин, страдающих эмоциональной неустойчивостью и общей слабостью.


Прасарита Падоттанасана I

11. Прасарита Падоттанасана (ил. 18)

Прасарита означает «расставленный в стороны», пада — «стопа» или «нога». В этой асане ноги расставлены широко в стороны и максимально вытянуты.

Техника

1. Встаньте в Тадасану (ил. 1).

2. Положите руки на бедра у талии так, чтобы кончики пальцев были направлены вперед.

3. На вдохе прыжком расставьте ноги так, чтобы расстояние между стопами было 130-150 см. Напрягите колени, стопы должны смотреть прямо вперед.

4. На выдохе наклоните корпус вперед так, чтобы он был параллельным полу. Уберите руки с бедер и поставьте их на пол так, чтобы ладони и стопы были на одной линии. Вытягивайте пальцы рук, они тянутся вперед к кончикам пальцев ног, локти при этом напряжены.

5. Поднимите голову вверх, держите спину вогнутой. Оставайтесь так 10-15 секунд, дыхание нормальное (ил.16,17).

6. Выдохните, согните локти и опустите темя на пол. Держите голову, ладони и стопы на одной линии (ил. 18).

7. Нормально дыша, оставайтесь в этом конечном положении 20-30 секунд, обращая внимание на следующие моменты:

(1) не сгибайте колени;

(2) не опускайте вес тела на голову — он должен быть на ногах;

8. Выдохните, упритесь ладонями в пол, поднимите голову и отведите бедра назад. Перейдите в положение как на ил.16 и 17. Подождите 5 секунд.

9. Вдохните, поднимите туловище вверх, выдохните, прыжком встаньте в Тадасану (ил.1).

Особые замечания:

(1) Держите позвоночник вогнутым, как на ил.16 и 17, так, чтобы корпус был вогнутым от бедер до шеи. Вытягивайте брюшную полость и талию к голове.

(2) Те, кто не может держать голову на полу, должны выдвинуть ладони немного вперед. Голову нужно держать впереди, не на одной линии со стопами.

Эффект.
Эта асана растягивает подколенные сухожилия и устраняет усталость, вызванную стоячими позами.


Саламба Сарвангасана I

47. Саламба Сарвангасана (ил.84, 85)

Саламба означает «с поддержкой», сарванга — «все тело». В этой асане все тело получает пользу, отсюда и название. Здесь описываются две техники; см. также Раздел VIII «Йога Курунта».

Техника А

1. Положите одеяло, сложенное вчетверо, на пол. Ложитесь ровно на спину так, чтобы ноги и ступни касались друг друга. Напрягите колени и вытяните руки рядом с телом. Держите плечи устремленными вниз и отодвигайте их от головы. Ладони направлены вниз. Голова и шея должны быть на одной линии с позвоночником (ил.80). Оставайтесь некоторое время в этом положении, дыша нормально.

2. Выдохните и согните колени так, чтобы они были над грудью. Оставайтесь в этом положении 5 секунд (ил.81).

3. Уприте ладони в пол и поднимите талию и бедра, держа колени согнутыми и позволяя им зайти за голову. Поддерживайте ладонями верхнюю заднюю часть бедер и поднимите туловище (ил.82). Сделайте вдох и выдох.

4. Поднимите бедра еще дальше и поддерживайте руками спину (ил.83).

Тело от плеч до колен теперь перпендикулярно полу. Верхняя часть грудины касается подбородка. Держите ладони на спине, там, где находятся почки, большие пальцы направлены к передней части тела, а остальные — к позвоночнику.

5. Сократите мышцы ягодиц так, чтобы поясница и копчик оставались втянутыми внутрь, и выпрямите ноги к потолку (ил.84).

6. Оставайтесь в этом конечном положении 5 минут, дыша нормально. Постепенно увеличивайте продолжительность. На начальных этапах занятий достаточно 2-3 минут. При этом:

(1) вдавливайте ладони и пальцы в спину, чтобы выпрямить все тело от подмышек до носков;

(2) не позволяйте локтям расходиться в стороны, подержите их как можно ближе друг к другу, направленными внутрь;

(3) устремите плечи назад и от направления головы; двигайте верхние части рук друг к другу.

7. Выдохните, согните колени и постепенно соскальзывающим движением опустите вниз ягодицы и спину, не дергая позвоночником. Когда вы будете в таком положении, как на ил.82, то уберите ладони от спины, опустите ягодицы вниз на пол и выпрямите ноги.

Особые замечания:

(1) Те, кто не может делать эту асану самостоятельно, должны попросить кого-нибудь помочь в начале занятий. Примите положение как на ил. 81, затем попросите помощника взять лодыжки и толкать ноги в направлении головы; в это же время вы должны поднять бедра и спину и войти в конечное положение асаны (ил.84). Держите тело вертикальным и твердым, в то время как ваш помощник поддерживает коленями вашу спину и ягодицы.

(2) Если никто вам не помогает, то используйте для этой цели стул или табурет. Высвободите руки от спины одну за другой и возьмитесь за стул или табурет, поддерживая равновесие (ил.86).

(3) Или смотрите Раздел VIII «Йога Курунта» (ил.164, 164а).

(4) Если это невозможно, то сначала научитесь выполнять Халасану (ил. 89, 90 или 88, 91), которая описывается дальше. Находясь в Халасане, вытяните ноги вверх, одну за другой, и войдите в Саламба Сарвангасану.

После того как вы овладеете Техникой А, учитесь Технике Б.

Техника Б

1. Ровно лягте на пол (ил.80).

2. Выпрямите колени и поднимите обе ноги вместе так, чтобы они были под прямым углом к туловищу (см. Урдхва Прасарита Падасана, ил. 109, где руки вытянуты над головой; здесь же следует держать их вытянутыми рядом с телом). Носки ног смотрят вверх. Дышите нормально.

3. Выдохните и поднимите ноги выше, в направлении головы, для этого поднимайте бедра и спину с пола. Поддерживайте спину ладонями.

4. Держите туловище под прямым углом к полу и еще больше вытягивайте ноги вверх к потолку.

5. Выдохните, приведите ноги в такое положение, чтобы они были на одной линии с ягодицами. Втяните спину, талию и ягодицы внутрь так, чтобы тело было перпендикулярно полу (ил.84).

6. Дыша нормально, оставайтесь в этом конечном положении около 5 минут. При этом:

(1) вытягивайте спину вверх;
(2) расширьте грудь;
(3) напрягайте ягодицы;
(4) не сгибайте колени и не выворачивайте бедра наружу;
(5) держите стопы вместе.

7. Выдохните, высвободите руки и постепенно соскальзывайте вниз, пока спина не окажется на полу, а ноги — перпендикулярно полу (ил. 109). Опустите ноги, держа их выпрямленными.

Особые замечания:

(1) Локти не должны быть расставлены шире, чем плечи. Увеличение расстояния приведет к тому, что осядет грудь.

(2) При подъеме тела вверх верхняя часть грудины должна касаться подбородка, как в Джаландхара Бандхе (см.Гл.ХIV, №29-31), но при этом не должно возникать ощущения удушья, сдавливания в гортани; если вы кашляете в этот момент или когда опускаете тело, это верный признак давления на горло. Не старайтесь дотронуться подбородком до грудины. Скорее действие должно быть обратным: поднимайте грудь таким образом, чтобы грудина касалась подбородка, иначе польза от Сарвангасаны теряется.

(3) Если грудь поднята не так, как надо, дышать будет трудно. Не поворачивайте шею в стороны для того, чтобы облегчить дыхание, а расширьте грудь и поднимите туловище.

(4) Некоторые испытают затруднения в дыхании из-за того, что у них тяжелая грудь или неправильно поднята грудная клетка. Им следует увеличить высоту одеяла, свернув его еще раз или добавив еще одно свернутое одеяло толщиной 5-7 см, положив его сверху первого. Складка верхнего одеяла должна отходить на несколько сантиметров от края нижнего, создавая пространство для того, чтобы голова могла лечь на нижнюю складку, таким образом дав возможность плечам и нижней шейной зоне (Ц6, Ц7) лечь на верхнюю складку. Теперь выполните Сарвангасану. Это дополнительное одеяло увеличивает высоту на 5-7 см и дает возможность дышать свободно, устраняя давление на щитовидную железу. Этот метод (ил.87) позволяет легко выполнять Сарвангасану.

(5) Те, у кого тяжелые ягодицы, обнаружат, что их ноги наклоняются вперед, образуя угол и создавая тяжесть в груди. Им следует прибегнуть к помощи веревки (ил. 164, 164а), скамейки или помощника.

Эффект.
Сарвангасана — одна из наиболее полезных из всех асан. Если Ширшасана — это король, то Сарвангасана — королева всех асан. Если Ширшасана развивает мужские качества — силу воли, остроту ума и ясность мышления, то Сарвангасана развивает женские качества терпения и эмоциональной устойчивости. Она считается матерью асан. Подобно тому как мать всю свою жизнь борется за счастье своих детей, так и эта асана направляет свои усилия к спокойствию и здоровью тела. Не будет преувеличением назвать эту позу «Траилокья Чинтамани» — «необыкновенной жемчужиной среди трех миров».

Сарвангасана, как подразумевает ее название, оказывает эффект на всю систему. Благодаря перевернутому положению венозная кровь переносится без напряжения к сердцу для очищения, потому что действует сила тяжести. Обогащенная кислородом кровь поступает в область грудной клетки, принося облегчение в случаях затрудненного дыхания, астмы, бронхита, болезней горла и гортани, сердцебиения. Поза оказывает большую помощь при анемических состояниях и в случаях сниженной жизнеспособности.

Благодаря крепкому замку, который образует подбородок, щитовидная и паращитовидная железы получают обильное кровоснабжение, чем увеличивается их эффективность в поддержании тела и мозга в хорошем равновесии. Поскольку голова очень устойчива из-за замка, образованного подбородком, нервы успокаиваются, мозг также и головные боли исчезают. Такие распространенные заболевания, как простуда, насморк, излечиваются практикой этой асаны.

Сарвангасана оказывает успокаивающее действие на нервную систему, и, следовательно, ее хорошо практиковать, когда вы напряжены, расстроены, раздражены, утомлены, а также страдаете нервным истощением или бессонницей.

Сарвангасана способствует также регулированию процессов пищеварения и выделения, освобождения тела от токсинов; она помогает избавиться от запоров, излечиться от язв в кишечнике, колита и геморроя.

Сарвангасана оказывает коррегирующее воздействие при нарушениях деятельности мочевыделительной системы, смещении матки и менструальных нарушениях.

Она дает спокойствие, силу и жизненную энергию тому, кто ее делает, и рекомендуется как лучшее восстанавливающее средство после продолжительной болезни. Чтобы сохранить крепкое здоровье, практикуйте Сарвангасану.

Замечание.
 Из конечного положения Сарвангасаны переходите прямо в Халасану, как описано ниже. После того как вы почувствуете уверенность и равновесие в Сарвангасане и Халасане, выполняйте вариации Халасаны одну за другой.


Саламба Ширшасана

38. Саламба Ширшасана (ил.69,70)

Это стойка на голове, которая дает равновесие и устойчивость. Есть два основных варианта: саламба, что значит «с опорой», и нираламба — «без опоры». Для женщин достаточно делать Ширшасану с опорой. Прочитайте внимательно инструкции, прежде чем вы начнете практиковать эту асану. Кроме того, прежде чем вы начнете обучаться ей, убедитесь, что вы овладели всеми асанами из Раздела I и Саламба Сарвангасаной (ил.84) и Халасаной (ил.88) в этом разделе. Легче и безопаснее поддерживать равновесие в Ширшасане после того, как вы достигли успехов при выполнении Сарвангасаны и ее первых пяти вариаций. Если Сарвангасана выполняется неправильно, нельзя исправить Ширшасану и очень трудно избавиться от ошибок при ее выполнении. Запомните хорошо следующее:

1 В этой асане очень важно держать позвоночник прямым.

2. Когда Ширшасана станет частью ваших обычных занятий, то делайте ее перед другими асанами, ибо если другие асаны вызывают усталость, то при этом нарушается дыхание и возникает дрожь. В таком состоянии трудно сохранять равновесие.

3. После Ширшасаны нужно сделать Сарвангасану. Это очень важно. Если сделать одну Ширшасану, без последующей Сарвангасаны, это приведет к возбужденному состоянию вашей психики, раздражению, эмоциональной неустойчивости. Следовательно, практиковать одну Ширшасану нехорошо.

4. Длительность обеих асан должна быть равной. Не страшно, если Саламба Сарвангасана выполняется немного дольше, но не должно быть наоборот.

5. Начинающие должны выполнять технику А. Не следует выходить из позы, а затем опять входить в нее раз за разом, пытаясь выполнить асану; это неправильный способ занятий. Нужно пытаться сделать асану только один раз за одно занятие, хотя ее можно сделать два раза в день, если вы занимаетесь утром и вечером.

6. Здесь даны три вариации техники этой асаны, которые надо выполнять последовательно; сначала нужно овладеть техникой А, затем Б и, наконец, В.

Техника А

1. На начальных стадиях полезно, чтобы у вас был помощник. Необходима стена, еще лучше — пересечение двух стен или угол. Если делать Ширшасану у стены, то может оказаться, что хотя вы и сохраняете равновесие, тем не менее корпус, ноги и голова не находятся на одной линии. Это нарушение правильного положения легко избежать, выполняя асану в углу (ил.65).

2. Сверните одеяло вчетверо и положите его в углу; пусть оно касается обеих стен. Опуститесь на колени как в Вирасане (ил.49), лицом в угол.

3. Полностью переплетите пальцы, сцепив их в замок, большие пальцы касаются друг друга; ладони образуют при этом полукруглую чашу. Положите сцепленные таким образом ладони в 5-8 см от угла. Мизинцы и большие пальцы при этом параллельны друг другу. Если ладони окажутся на расстоянии больше, чем 7-8 см от угла, то в конечном положении возможны следующие ошибки:

а) позвоночный столб сгибается, теряя вытянутое положение;
б) живот выдается вперед;
в) вес тела падает на локти, и в них возникает болезненное ощущение;
г) глаза напрягаются и отекают;
д) лицо становится красным.

4. Поставьте предплечья на одеяло так, чтобы локти были на одной линии, кисти — вертикальны, при этом локтевые кости касаются одеяла, а лучевые располагаются прямо над ними (ил.63).

5. Расстояние между локтями должно быть равно ширине плеч, причем руки должны оставаться прямыми, не наклоняться ни внутрь, ни наружу. Если расстояние между локтями слишком маленькое, то возникнет давление на боковые ребра, вызывая, в свою очередь, боль в груди; если расстояние слишком большое, то грудь не будет расширена и давление придется на шейные позвонки.

6. В этом положении ладони, предплечья и расстояние между локтями и грудью образуют равносторонний треугольник. Не двигайте локти и предплечья после того, как вы их уже установили.

7. Поднимите ягодицы так, чтобы локтевые суставы и плечи были на одной линии друг с другом, а голова — с ладонями как на ил.63. Дышите нормально.

8. На выдохе положите темя на одеяло так, чтобы задняя часть черепа была параллельна стене и находилась на расстоянии 1,5-2 см от мизинца. Не держите голову в чаше ладоней — это ошибка. Не зажимайте голову между кистями. Уши должны быть параллельны друг другу (ил.64). Оставайтесь в этом положении и сделайте несколько вдохов и выдохов.

9. На выдохе поднимите колени, пальцы ног остаются на полу. Теперь выпрямите ноги и подвиньте стопы внутрь. Туловище находится под прямым углом к полу.

10. Сделайте ноги твердыми, втяните коленные чашечки внутрь (ил.64а). Оставайтесь в этом положении несколько секунд и дышите нормально.

11. Пусть ваш помощник стоит слева или справа от вас и поддерживает руками ваши голени и бедра. Выдохните и подвиньте ягодицы к углу, не сгибая при этом позвоночник. Попросите вашего помощника поднимать ваши ноги и корпус, пока ноги не упрутся в стену в Ширшасане. Теперь поддерживайте корпус, опираясь на две стены угла. Ваше тело своим весом должно опираться не на руки помощника, а на стену. Внешние края пяток должны касаться обеих стен (ил.65).

12. Теперь постарайтесь отвести ягодицы от стены и перенести вес на руки, голову и туловище. Постоянная поддержка стены приучит позвоночник сгибаться, поэтому вы должны научиться не делать этого. Оставайтесь в этой позе столько, сколько вы можете, по меньшей мере минуту, дыша нормально. При этом:

(1) поднимите грудину так, чтобы шейные позвонки не сдавливались и вы не ощущали на голове весь вес тела;

(2) поднимите боковые части ребер вверх и расширьте грудь так, чтобы спинные позвонки оставались вогнутыми;

(3) поясничные позвонки должны быть прямыми, так, чтобы брюшные мышцы были вытянуты и живот не выпирал;

(4) держите ягодицы на некотором расстоянии от стены так, чтобы шея и поясница могли балансировать;

(5) пусть пятки опираются о стену так, чтобы вы не теряли равновесия.

13. Когда вы обретете контроль над позой и почувствуете уверенность, постепенно увеличьте время до пяти минут, дыша нормально.

14. На выдохе прислоните ягодицы к стене. Пусть ваш помощник возьмет ваши голени и бедра; мягко опустите ноги и поставьте их на пол. Подождите несколько секунд, поднимите голову, освободите руки.

После того как вы овладеете Техникой А, постепенно увеличьте продолжительность пребывания в позе. Если не появляется боль в голове, спине или позвоночнике, учитесь выполнять Технику Б. (Боль появляется, когда грудь поднята неправильно.)

Техника Б

1. Следуйте инструкциям Техники А с пункта 1 по 10 (ил.63, 64, 64а).

2. Согните немного колени, выдохните, прыжком поднимите обе ноги и обопритесь спиной и ягодицами о стену. В этом положении позвоночник может отклоняться назад, и его нужно вытягивать вверх. В этот момент ноги согнуты в коленях.

3. Поднимите стопы вверх и обопритесь ими о стену; выпрямите ноги — это Ширшасана. В этом положении ягодицы, задняя часть ног и пятки должны касаться стены. Ноги должны быть выпрямлены за несколько секунд после прыжка.

4. Это конечное положение. Теперь выполняйте все инструкции пункта 12 Техники А; дыхание нормальное.

5. Отведите одну стопу на 7-10 см. от стены, чтобы научиться удерживать равновесие. Нога должна быть прямой. Напрягите ягодицы и поставьте другую ногу в одну линию с первой. Учитесь удерживать равновесие. В самом начале вы сможете удерживать равновесие в течение 10-15 секунд. Как только вы почувствуете, что теряете равновесие, обопритесь ногами о стену. Затем опять отведите ноги от стены на некоторое время и балансируйте. Дышите нормально все это время.

6. Постепенно опуститесь, следуя техникам в обратном порядке — как показано на ил.66, 64а, 64. Послетого как вы опуститесь, подождите5-10секунд, прежде чем поднять голову.

С помощью этой техники вы научитесь
(1) одним прыжком отрываться от пола и поднимать обе ноги вверх и
(2) входить в конечное положение асаны без опоры о стену. После того как достигнете мастерства в этой технике, учитесь Технике В.

Техника В

1. Следуйте инструкциям, данным в Технике А, пункты 1-10, ил.63, 64, 64а, но не используя стену.

2. Немного согните колени; выдохните и прыжком поднимите обе ноги вверх. Если позвоночник немного отклоняется назад, следует сместить его вперед, чтобы он оставался в вертикальном положении. Поднимите колени вверх так, чтобы бедра были параллельны полу.

3. Держите туловище на линии с головой (ил.66). Не позволяйте ягодицам отходить назад; держите их на одной линии с головой, иначе вы упадете назад. Если ягодицы наклоняются вперед, или находятся на одной линии с локтями, или расслаблены, вы можете упасть вперед.
Следовательно, когда вы отрываете стопы от пола, все движение должно быть направлено вверх — позвоночник, бедра, ягодицы, колени и стопы должны двигаться вверх так, чтобы вес тела не давил на голову и руки.

4. Продолжайте движение вверх, поднимите колени вверх, чтобы они смотрели в потолок так, чтобы часть тела от пупка до колен оставалась вертикальной. Ноги ниже колена теперь отогнуты назад. Напрягите мышцы ягодиц и втяните ягодицы внутрь (ил.67). Часть тела от головы до колен должна быть на одной линии. Оставайтесь в этом положении некоторое время, нормально дыша.

5. Делая тело твердым от головы до колен, поднимите голени вверх, чтобы они были на одной линии с бедрами (ил.68).

Вытяните полностью голени и икры в Ширшасану (ил.69 — вид сбоку, ил.70 — вид спереди).

6. Таким образом, движение вверх в Ширшасане следующее: в момент, когда ступни отрываются от пола, совершайте движение вверх туловищем, начиная от лопаток и до ягодиц, затем от паха до колен и, наконец, от колен до ступней.

7. Оставайтесь в этом конечном положении 5 минут, дышите нормально. Если возможно, увеличьте этот период. Ширшасана — это не просто балансирование на голове. Это должно быть так же естественно, как стоять на ногах. При этом:

(1) вдавливайте локтевые суставы и предплечья вниз; твердо держите локти и не двигайте ими; поднимите плечи и подмышки так, чтобы вес тела не давил на уши; держите плечи на хорошем удалении от кистей;

(2) расширьте межреберные мышцы и поднимите их вверх; держите подмышки хорошо раскрытыми и вытянутыми вверх;

(3) для того чтобы поднять грудину и расширить грудь, втяните внутрь спинную часть позвоночника и лопатки, не нарушая при этом положение головы и шеи;

(4) держите боковые части туловища поднятыми вверх;

(5) держите средние части бедер и колени на одной линии друг с другом;

(6) прижмите ягодицы друг к другу, держите бедра вместе и поднимите внутренние части бедер вверх;

(7) пусть лодыжки и носки касаются друг друга; выпрямите стопы, чтобы они были на одной линии с ногами и не поворачивались внутрь или наружу, и направьте пальцы ног вверх.

8. Выдохните, согните колени и перейдите в положение как на ил.67. Поставьте бедра параллельно полу (ил.66). Не дергайте позвоночником, шеей и головой; поставьте носки на пол (ил.64а). Согните колени и встаньте коленями на пол (ил.64). Находитесь в этом положении 5-10 секунд. Поднимите голову и расцепите пальцы.

Продвинутая техника*
________________________________
* Более детальное описание вы можете найти в книге «Прояснение йоги».

После того как вы овладеете Ширшасаной — так, как это описано выше, — у вас может появиться желание пойти дальше и научиться методу для продвинутых занимающихся. Однако для овладения таким методом требуется много времени. Здесь мы даем советы для тех, кто заинтересован в интенсификации практики.

Необходимыми условиями являются сильный позвоночник и сильная талия, поскольку ноги поднимаются вверх без прыжка, будучи при этом выпрямленными.

1. Следуйте инструкциям, данным в Технике А, пункты 1-10 (ил.64а).

2. Выдохните, выпрямите ноги и поднимите их вверх. Приведите их в такое положение, чтобы они были параллельны полу. Сделайте несколько вдохов и выдохов.

3. Выдохните, поднимите ноги сразу вверх и перейдите в конечное положение Ширшасаны (ил.69 — вид сбоку, 70 — вид спереди). Оставайтесь так 5-10 минут, нормально дыша.

4. Выдохните и, держа ноги выпрямленными, опуститесь вниз, не дергая позвоночником. Высвободите руки, подождите несколько секунд, затем поднимите голову вверх.

Особые замечания:

(1) Научитесь держать равновесие тела, используя темя как один полюс, а центр сводов ступней как другой полюс. Оба они должны быть параллельны друг другу и перпендикулярны полу.

(2) Вес тела должен приходиться на голову, а не на ладони или локти.

(3) Когда вы практикуете Ширшасану без поддержки стены и чувствуете, что теряете равновесие, согните колени по направлению к животу (ил.66) и освободите руки. Соскользните вниз и назад от шеи к туловищу, чтобы не упасть вниз со стуком.

(4) При избыточном весе, воспалении и смещении матки, или других менструальных нарушениях, или грыже следует в Ширшасане держать пятки раздельно, а носки касающимися друг друга; это облегчит давление на матку и пах. Колени также следует держать раздельно (ил.70а).

Эффект.
Ширшасану называют «Король асан». Как король управляет своими подданными, так мозг управляет многочисленными системами тела. Он регулирует интеллект, волю, память, воображение и мышление. Три гуны имеют свой источник в мозге, голова является центром саттвических качеств. Она управляет интеллектом и способностью к различению. Следовательно, мозг, над которым доминирует саттва, может функционировать с ясностью.

Ширшасана стимулирует кровоснабжение мозга и, таким образом, оздоровляет его. Она активизирует гипофиз и шишковидную железу, которые влияют на здоровье, жизнеспособность и развитие нашего тела. Это одна из наиболее укрепляющих среди всех асан,

Практика балансирования на голове, если выполнять позы правильно, омолаживает и оживляет все тело. Положение «вниз головой» нейтрализует эффекты обычного вертикального положения, которое оно оказывает на внутренние органы, имеющие тенденцию оседать, опускаться вниз и потому становиться вялыми. Положение Ширшасаны мягко уговаривает их вернуться к новой жизни. Тело становится теплым, вместе с усиленным кровоснабжением содержание гемоглобина в крови увеличивается, дыхание и пищеварение улучшаются.

Многие незначительные заболевания, такие, как простуда, кашель, воспаление горла и боль в спине, лечатся благодаря практике Ширшасаны.

Однако свои основные эффекты она оказывает на мозг, и каждый, кто страдает от утомления, потери физической и умственной энергии, от интеллектуальной слабости и недостатка силы воли, должен практиковать эту асану с рвением и регулярно для того, чтобы достичь душевной и умственной ясности и силы.

Коротко говоря, Ширшасана развивает тело и дисциплинирует ум так, что человек становится внутренне уравновешенным.

Если вы можете поддерживать равновесие в Ширшасане (Техника В) в течение пяти минут без поддержки, вы в состоянии практиковать асаны.

Начните с Паршва Ширшасаны и Паривриттаикапада Ширшасаны (ил.71, 72), затем сделайте Эка Пада Ширшасану и Паршваика Пада Ширшасану (ил.73, 74). Две следующие вариации, а именно Упавишта Конасана и Баддха Конасана в Ширшасане (ил.75, 76), легко выполнить, и это не требует большого умения. Урдхва Падмасана в Ширшасане (ил.77) более трудная поза и сначала должна выполняться с опорой о стену. В дальнейшем, когда вы сможете обойтись без опоры, делайте Пиндасану (ил.78, 79). Все эти вариации следует выполнять одну после другой. Ступни не надо каждый раз опускать вниз. Вначале, однако, вам, может быть, нужно будет выполнять и совершенствовать по одной за один раз.


Сету Бандха Сарвангасана или Уттана Майюрасана (259)

54. Сету Бандха Сарвангасана (ил.101)

Сету означает «мост», бандха — «образование», или «конструкция». В этой вариации Сарвангасаны тело выгибается дугой, как бы образуя мост.

Это трудная асана; здесь описываются легкие методы выполнения ее, чтобы помочь занимающимся. Важно научиться сгибать позвоночник назад, дабы сделать его гибким. Следуя легким способам, можно постепенно научиться выполнять сложную, «продвинутую» технику. Вы должны овладеть техниками А и Б прежде, чем попытаетесь выполнить «продвинутую» технику.

Техника А (1-й способ)

1. Лягте с согнутыми ногами и стопами, касающимися стены или табурета. Голова должна быть примерно в 120-140 см от стены или табурета.

2. Поставьте стопы на стену или табурет на высоте примерно 45-60 см.

3. Вдавите стопы в стену или табурет для того, чтобы поднять ягодицы, спину и лопатки с пола. Поддерживайте спину руками (ил.97).

4. Держите затылок и плечи твердо на полу (ил.97).

5. Выпрямите ноги, держа тело выгнутым как дуга (ил.98).

6. Оставайтесь в этом положении 1-3 минуты, дыша нормально.

7. Согните колени как на ил.97, уберите руки со спины и осторожно опустите туловище вниз.

Техника А (2-й способ)

1. Если у вас гибкие конечности, лягте ровно на пол так, чтобы голова была в 120-140 см от стены. Согните колени и поставьте стопы возле ягодиц. Выдохните и поднимите ягодицы и спину. Поддерживайте спину ладонями и поднимите ягодицы, грудь и бедра еще больше (ил.100).

2. Выпрямите ноги одну за другой и поставьте стопы на стену так, чтобы не сползти вниз. Напрягите мышцы ягодиц и выпрямите колени как на ил.101.

Эффект.
Такой способ выполнения позы избавляет от боли в спине и укрепляет мышцы спины. Органы, располагающиеся в тазовой области, омолаживаются. Сету Бандха Сарвангасана целебна в таких случаях, как комплекс неполноценности, неустойчивое душевное состояние в менопаузе и высокое кровяное давление. Выполняемая так, как на ил. 101, она хороша при приливах; однако в этом случае ее следует выполнять в комбинации с Халасаной (ил.90).

Техника Б

1. Ложитесь, вытянувшись, согнув колени, на скамейку высотой 25 см, держите голову и туловище на скамейке. Дышите нормально.

2. Выдохните и плавно соскользните вниз в направлении головы, пока голова не достанет до пола как на ил. 148.

3. Скользите плавно вниз еще дальше, пока затылок и плечи не коснутся пола. Выпрямите ноги так, чтобы тело от ягодиц к ногам оставалось на скамейке (ил.99).

4. Возьмитесь за края скамейки. Держите плечи отведенными назад и расширьте грудь или вытяните руки в стороны и расслабьтесь.

5. Оставайтесь в этом конечном положении 3-5 минут, дыша нормально. В дальнейшем вам следует оставаться в этом положении так долго, как можете. При этом:

(1) лицо сохраняйте расслабленным;
(2) задняя часть шеи и плечи должны быть внизу;
(3) грудина должна быть поднята вверх.

6. Выдохните, согните колени, подтяните ступни и плавно опускайтесь к голове, пока ягодицы не коснутся пола.

Особые замечания:

(1) Те, кто страдает избытком веса или головными болями и заболеваниями кишечника, должны вначале овладеть этими легкими техниками.

Эффект.
Эта вариация Сету Бандха Сарвангасаны помогает расслабить нервную систему, устраняет головную боль, снимает утомление, благотворно влияет на тех, кто страдает астмой, — дышать становится легче.

Техника В (продвинутая)

1. Встаньте в Сарвангасану (ил.84).

2. Твердо держите ладони на спине. Согните ноги назад, подводя пятки ближе к ягодицам (ил.83).

3. Поднимите грудь и позвоночник вверх. Сделайте один-два вдоха и выдоха. Выдохните, опустите ноги назад и поставьте стопы на пол (ил. 100).

4. Твердо держите стопы на полу. Поднимите ребра вверх так, чтобы грудь расширилась. В момент, когда стопы касаются пола, будет ощущаться давление на кистевые суставы. Поднимите ягодицы и бедра еще немного вверх, чтобы уменьшить это давление.

5. Увеличьте изгиб позвоночника. Вытяните ноги одну за другой. Держите стопы так, чтобы они касались друг друга. Напрягите ягодицы и поднимите грудину (ил. 101).

6. Положите затылок, плечи, верхние части рук, локти и стопы на пол. Напрягите ягодицы.

7. Оставайтесь в этом конечном положении 30-60 секунд, дыша нормально. С практикой увеличьте продолжительность до 5 минут или повторяйте асану два-три раза.

8. Согните колени, переместите стопы внутрь и перейдите в положение как на ил. 100. Поднимите ноги с пола прыжком и войдите в Сарвангасану (ил.84).

Особые замечания:

1) Для облегчения подъема груди и ягодиц в этой асане практикуйте следующие движения: ложитесь ровно на пол. Согните колени, возьмитесь пальцами за лодыжки и поднимите грудь, бедра и живот (ил. 102).

Держите затылок и плечи на полу. Когда руки вытягиваются в этом движении, грудь легко расширяется. Это позволит вам с легкостью выполнять Сету Бандха.

Эффект.
Эта поза улучшает деятельность почек, регулирует менструальные циклы. Она укрепляет мышцы спины, нервную систему, снимает утомление, улучшает циркуляцию крови в области груди. При помощи этой асаны вы развиваете уверенность в себе, укрепляете силу воли и обретаете психическую устойчивость.


Шанмукхи Мудра

90. Шанмукхи Мудра (ил.211)

Эта мудра посвящена шестиголовому Картикейе, полководцу священного воинства. Эта мудра известна также как Парангмукхи, Самбхави и Йоги Мудра. В ней йог «запечатывает» органы чувств и смотрит внутрь себя. Эту мудру можно выполнять в любое удобное для вас время.

Техника

1. Сядьте в Падмасану (ил.52). Держите позвоночник прямо — голова как будто плывет на нем. Расслабьте кожу лба.

2. Согните локти, поднесите руки к глазам. Держите локти на уровне плеч. Большие пальцы вставьте в уши, чтобы отключить все внешние звуки. Если вам это причиняет боль, нажмите на козелок (выступ около наружного отверстстия) большими пальцами.

3. Опустите верхние веки и легко прикройте глаза. Оставьте зрачки точно посередине и не двигайте их.

4. Выпрямите указательный и средний пальцы и положите их на закрытые глаза так, чтобы только первые две фаланги пальцев были прижаты к глазному яблоку. Слегка надавите, сгибая пальцы по форме глазного яблока. Вторые фаланги указательного и среднего пальцев касаются наружных уголков глаз. Не давите на роговицу.

5. Поставьте кончики безымянных пальцев у основания носа, около носовых проходов. Пусть ваше дыхание будет медленным, контролируйте его с помощью пальцев на ноздрях.

6. Опустите мизинцы над верхней губой под ноздрями, почувствуйте ими регулируемое и ритмичное дыхание.

7. Давление на глаза и носовые проходы должно быть одинаковым с обеих сторон (ил.211).

8. Следите за тем, чтобы:

(I) когда вы закрыли глаза и надавили на них, взор был обращен внутрь;

(II) кожа на теле была расслаблена, хотя туловище остается прямым;

(III) мозг был расслаблен.

9. Слушайте гудящий звук в ушах. Благодаря этому внутреннему звуку и внутреннему зрению ваш ум будет в покое.

10. Оставайтесь в этом положении как можно дольше, затем осторожно снимите пальцы с глаз, но оставьте глаза закрытыми. Ослабьте давление больших пальцев в ушах так, чтобы внешний звук не сразу достиг барабанной перепонки. Опустите руки и положите внешние стороны кистей на колени.

11. Ощутите свет и темноту перед закрытыми глазами, цветные образы, гудящий звук в ушах. Оставайтесь так минуту или две. Когда все будет спокойно и нормально, осторожно откройте глаза, не тревожа покой мозга. Если зрение нарушено из-за давления на глаза, закройте их снова. Не беспокойтесь. Так бывает, когда давление на глазные яблоки слишком велико, поэтому следующий раз не давите так сильно.

12. Держите глаза открытыми и неподвижными, смотрите прямо вперед. Не двигайте зрачки. Освободите ноги из Падмасаны и осторожно выпрямите их.

13. Если вы устали или чувствуете слабость, выполняйте Шанмукхи Мудру в Шавасане.

Эффект.
Органы чувств обращаются внутрь и, таким образом, находятся под контролем. Дыхание ритмично; это успокаивает ум, и человек испытывает радость.

Шанмукхи Мудра успокаивает мозг и нервную систему; она представляет собой прекрасное средство для снятия беспокойства, напряжения, вспыльчивости, головокружения, жжения и потемнения в глазах и усталости мозга от интеллектуальной работы.


Шавасана

91. Шавасана (ил.212)

В этой асане человек лежит неподвижно, как труп; ум его спокоен и неподвижен. Это сознательное расслабление тела и ума снимает все напряжение и придает новые силы как душе, так и телу. Этот процесс напоминает перезарядку аккумулятора.

Несмотря на то что эта асана кажется простой, ее труднее всего освоить. Тело и мозг взаимосвязаны. В искусстве интроспекции они неразделимы. Шавасана — это нить, связывающая тело и душу; она соединяет асану и пранаяму и ведет человека к духовному пути.

Техника

Подготовка тела

1. Расстелите на полу одеяло и сядьте в Дандасану (ил.23). Расправьте и расплющите ягодицы так, чтобы плоть в этой части тела не была стиснута, особенно в задней части.

2. Отклоните туловище назад и начните его опускать — сначала поставьте локти и предплечья на одеяло, опуская позвоночник, округлите его, чтобы позвонки лучше, один за другим, ложились на пол. Во время этого движения не двигайте ягодицами и ногами. Обе стороны туловища должны расправляться наружу, от центра позвоночника к сторонам тела. Теперь тело будет плоско лежать на одеяле, от пяток до головы. Мышцы ягодиц не должны двигаться к крестцу.

3. Расслабьте грудь, но не делайте ее впалой.

4. Теперь расслабьте ноги и позвольте стопам разойтись в стороны и опуститься к полу; не нарушайте положение ног.

Голова

5. Руками уложите голову серединой затылка на пол. Не позволяйте задней поверхности ушей двигаться к шее. Выступ на основании задней части черепа должен быть внизу. При этом:

(I) не напрягайте шею и горло;
(II) не прижимайте подбородок к горлу.

Глаза и уши

7. Закройте глаза. Опустите верхние веки вниз, не потревожив зрачки.

8. Уши и барабанные перепонки должны быть расслаблены. Этого можно достичь, расслабив нижнюю челюсть.

Руки

9. Разведите лопатки в стороны, но в то же время не поднимайте плечи, отведите их от шеи. Плечи должны остаться лежать на полу.

10. Согните локти и поднимите кисти рук к груди.

11. Вытяните верхние части рук от подмышечных впадин и положите их на пол, не изменяя положение локтей. Распрямите предплечья и положите их на пол так, чтобы руки были под углом 15-20° к сторонам туловища. При этом:

(I) если угол между сторонами тела и руками будет больше, то плечи поднимутся с пола и сведутся — это сведение вызовет также стеснение шеи;
(II) если руки будут слишком близко к сторонам туловища, подмышечная часть груди останется в соприкосновении с внутренней поверхностью верхней части рук — это помешает расправить грудь и нарушит релаксацию.

12. Пальцы должны быть расслаблены, а кожа на кистях пассивна.

Нос

13. Держите нос прямо, не наклоняйте его в сторону. Кончик носа обращен к центру груди.

14. Движение дыхания не должно беспокоить туловище, а также мозг.

15. Оставайтесь в этом конечном положении Шавасаны по крайней мере 10-15 минут. При этом:

(I) расслабьте коду лба, щеки, губы, руки, бока тела, ягодицы, бедра;
(II) кожа должна быть везде мягкой;
(III) расслабьте все мышцы;
(IV) опустите края крестца на пол, чтобы расслабить ягодицы;
(V) не поднимайте поясничные позвонки слишком высоко над полом;
(VI) обе стороны туловища около позвоночного столба должны одинаково лежать на полу;
(VII) следите, чтобы обе стороны тела лежали одинаково;
(VIII) опустите лопатки на одеяло, но не прижимайте их вниз, так как давление напрягает мозг;
(IX) кисти должны быть мягкими;
(X) пальцы расслаблены;
(XII) кожа на мышцах лица должна быть расслаблена, что в свою очередь, расслабит органы восприятия;
(XII) любое нарушение покоя органов чувств немедленно отразится на лице и по нервам распространится по всему телу, напрягая всю нервную систему; нужно найти и расслабить источник нарушения покоя;
(XIII) если мозг не в покое, а занят мыслями, то передняя часть головы от подбородка движется вверх, как будто голова отделена от тела; в Шавасане нужно научиться останавливать мышление;
(XIV) если мозг находится в активном состоянии, глазные яблоки становятся тяжелыми и раздражают фокальную точку глаз;
(XV) направьте мозг и глаза к сердечному центру;
(XVI) взаимосвязь между глазами, умом и мозгом очень важна; если ум блуждает, мозг движется вверх и глаза становятся неспокойными; поэтому важно сохранить глаза в покое;
(XVII) втяните глаза и уши, обратите их внутрь и слейте их воедино во внутренней точке в центре груди, где внешние звуки перестают беспокоить;
(XVIII) подчините себя, свое тело и ум Матери-Земле, чтобы вы были спокойны и пассивны. Это и есть полное расслабление.

Дыхание

16. Не делайте дыхание глубоким. Дыхание в Шавасане должно быть таким же легким, плавным и тихим, как течение воды в реке, чтобы ум оставался непотревоженным.

При вдохе (пурака):

(I) не дергайте головой;
(II) не сжимайте горло;
(III) не подергивайте диафрагмой;
(IV) не нарушайте покоя мышц задней части туловища;
(V) не давайте опускаться грудине и не делайте впалой грудь;
(VI) не выпячивайте живот и
(VII) не напрягайте кисти рук во время вдоха.

При выдохе (речака):

(I) расслабьте мозг во время выдоха;
(II) не позволяйте воздуху касаться стенок горла — это вызывает раздражение;
(III) не расслабляйте внезапно диафрагму;
(IV) сохраняйте ум пассивным, пусть он созерцает течение выдоха и регулирует его;
(V) правильный выдох дает чувство спокойного подчинения ума и тела Матери-Земле, принося ощущение покоя и единства внутри себя.

17. При совершенно правильном выдохе ум остается непотревоженным, ощущается внутренний поток энергии. Возникает новое состояние сознания — без движения и без растраты энергии. Появляется ощущение, что тело удлинилось на несколько сантиметров. Это — свобода ума и тела.

18. Оставайтесь в состоянии полного расслабления как можно дольше. Из этого состояния тишины постепенно возвращайтесь в активное состояние. Не нарушайте покой ума и не вскакивайте, внезапно нарушая покой тела.

19. Постепенно выводите ваши ум, сознание, органы чувств из тихого, благословенного состояния, в которое они были погружены, и восстанавливайте связь с внешним миром.

20. Поднимите веки, но не двигайте зрачки ни вниз, ни вверх. Смотрите прямо и, восстанавливая связь с внешним миром, продолжайте переживать состояние покоя.

21. Теперь повернитесь на правый бок и медленно поднимитесь.

Примечания:

Для того чтобы ум остановился и тело замолчало, может потребоваться некоторое время. С помощью регулярных занятий вы научитесь снимать напряжение и переживать блаженство. Вначале ощущение тишины может даже привести к тому, что вы заснете, но позже вы научитесь переживать состояние покоя, не впадая в сон.

Первое время вам может показаться трудным сознательное укладывание и намеренная подгонка всего тела, но постепенно вам станет легко все окинуть взором одновременно, так что ум и тело будут отдыхать быстрее.

Позже, когда человек осваивает эту асану, он переживает состояние небытия тела, ума, сознания и приходит к пониманию Я и Самосущности. Внешний мир остается на своем месте, но в этом состоянии он кажется несуществующим.

Особые инструкции:

(1) Если вы простужены, у вас кашель или вы больны астмой, возьмите подушку или свернутое одеяло толщиной 8-10 см, на которые можно положить голову и спину; в этом случае грудь приподнята и диафрагма расположена немного ниже груди, что способствует легкости дыхания (ил.200).

(2) Если вначале вам трудно расслабить глаза, то оберните голову мягкой черной повязкой или куском ткани так, чтобы закрыть глаза, уши и затылок. Ткань должна быть сложена вчетверо вдоль.

Эффект.

Лежать, распластавшись на полу, как труп, называется Шавасаной;
это то, что уносит слабость и дает покой уму.
(ХЙП I, 32)

В Шавасане все части тела, кожа, мышцы и нервы расслаблены. Поток энергии, текущий из тела, поворачивается внутрь. Таким образом, энергия собирается, а не распыляется.

Шавасана похожа на переживание смерти при жизни. На короткое время тело, ум и речь становятся неподвижны. Эту асану называют также Мритасаной, поскольку человек ощущает плотное и тонкое тело как труп. Но остается душа — она существует в чистом виде.

Шавасана дает новые силы и освежает. Она помогает восстанавливать тело и ум после длительных и тяжелых болезней. Эта асана обладает огромными преимуществами для астматиков, для тех, кто страдает другими заболеваниями дыхательных путей, она полезна при нарушении сердечной деятельности, нервном напряжении, бессоннице, поскольку успокаивает нервы и ум. Практика Шавасаны дает глубокий, освежающий сон без сновидений. Это не просто лежание распластавшись на полу. Это состояние медитации.

Шавасана — это контроль над внутренним миром и подчинение Высшему.


Сидхасана

29. Сиддхасана (ил.48)

Сиддха означает «совершенный», «завершенный». Сиддха — это тот, кто приобретает сверхъестественные способности благодаря самоконтролю.

Йог, который сосредоточивается на душе, умерен в своей диете, может получить сверхъестественные способности, если он практикует Сиддхасану в течение двенадцати лет без перерыва.
(ХЙП I,40)

Сиддхасана — одна из важнейших асан (лучшая из 8 400 000 асан); она очищает 72 000 нади в теле человека. Тот, кто овладел Сиддхасаной, тот покорил Я. Это наиболее важная асана для контроля над дыханием, дисциплины ощущений, концентрации, медитации и самореализации.

Техника

1. Сядьте в Дандасану (ил.23).

2. Согните левую ногу; возьмите левую пятку и поместите ее возле промежности. Подошва левой стопы должна упираться в правое бедро.

3. Согните правую ногу и поместите правую стопу на левую лодыжку; правая пятка должна быть возле лобковой кости.

4. Положите правую подошву и носок между левыми бедром и икрой.

5. Поднимите нижнюю часть живота так, чтобы она не давила на пятку. Держите пятки так, чтобы они примыкали к промежности и лобковой кости.

6. Вытяните обе руки. Кисти ладонями кверху положите на колени. Ладони держите раскрытыми. Дышите ровно.

7. Соедините кончики большого и указательного пальцев каждой ладони так, чтобы они образовали круг. Остальные три пальца должны быть прямыми и вытянуты. Это Джнянамудра (ил. 52).

8. Голова и шея должны быть выпрямлены и подняты. Закройте глаза и смотрите внутрь (ил.48).

9. Оставайтесь в этом положении так долго, как можете; дышите нормально. При этом:

(1) позвоночник должен быть выпрямлен: не сгибайте поясницу, нижнюю часть спины. Боковые стороны ребер держите поднятыми вверх, боковые поверхности туловища — параллельны друг другу;

(2) держите лопатки втянутыми внутрь, не наклоняя туловища;

(3) оба колена устремлены вниз.

10. Высвободите правую стопу, а затем левую. Теперь выполните эту асану, сгибая правую ногу первой. Оставайтесь в этом конечном положении насколько возможно долго, дыша нормально.

Эффект.
 Кровь хорошо циркулирует в области поясницы и лобка. Поза хороша для устранения тугоподвижности в коленях и лодыжках. Вертикально поднятый позвоночник придает уму устойчивость, внимательность и живость.


Супта Падангуcтхасана

62. Супта Падангустасана (ил. 117, 118, 119)

Это лежачая поза, в которой большой палец ноги схвачен пальцами руки и ноги вытягиваются в трех направлениях.

Техника

Вариант А

1. Лягте ровно на пол, держите обе ноги вместе и напрягите колени (ил.80). Дышите нормально.

2. Вдохните, согните правое колено и подведите его к груди, схватите большой палец ноги пальцами руки — большим, указательным и средним, которые как бы образуют крюк. Вытягивайте правую ногу вверх, растягивая подколенные мышцы.

3. Вытяните правую ногу вверх так, чтобы она была перпендикулярна полу (ил. 116).

Если возможно, тяните ее к голове. Правая рука теперь будет на уровне правого плеча (ил.117). Положите левую ладонь на левое бедро.

4. Оставайтесь в этом положении 5-10 секунд, дыша нормально. При этом:

(1) держите левую ногу твердо вдавленной в пол, не сгибая колено; не поворачивайте левое бедро наружу;
(2) не наклоняйте туловище влево;
(3) вдавливайте правую ягодицу в пол;
(4) не ослабляйте захват на большом пальце ногти.

Вариант Б

5. Выдохните, заведите правую ногу дальше за голову, поднимите голову и верхнюю часть туловища с пола. Дотроньтесь до ноги лбом (ил. 118).

6. Оставайтесь в этом положении 5-10 секунд, дыша нормально. При этом:

(1) сильнее опустите ногу;
(2) не сгибайте колени;
(3) держите левую ягодицу на полу так, чтобы туловище не наклонялось вправо.

7. Вдохните, положите голову и спину на пол и перейдите в положение как на ил. 117.

Вариант В

8. Выдохните, держите левую ногу растянутой и тяните правую ногу в сторону направо, пока она не достанет до пола. Растягивайте подколенные мышцы (ил. 119).

9. Оставайтесь в этом положении 5-10 секунд, дыша нормально. При этом:

(1) подводите правую стопу к уровню плеч;
(2) не поднимайте левую сторону туловища и левую ягодицу с пола.

10. Вдохните и перейдите в положение как на ил.117.

11. Освободите большой палец ноги, опустите правую ногу и правую руку и держите эту руку сбоку.

12. Теперь сделайте асану на левой стороне, поднимая левую ногу вверх и берясь за носок, дыша нормально, выполняя все три движения, описанные выше, и заменяя слово «левый» на «правый».

Особые замечания:

(1) Не ослабляйте сцепления большого пальца ноги и пальцев руки. Если это сцепление ослабить, то колено будет сгибаться и мышцы живота расслабятся.

(2) Если растянутая на полу нога сгибается в колене, то уприте основание левой стопы в стену.

(3) На начальных этапах трудно тянуть поднятую ногу к голове; следовательно, надо больше практиковать первый вариант (ил. 116).

Эффект.
Эта поза освобождает от пояснично-крестцового радикулита, тугоподвижности тазобедренного сустава и успокаивает нервы вокруг бедер.


Супта Баддха Конасана

24. Супта Баддха Конасана (ил.38,39)

Супта означает «лежачий». Это вариация Баддха Конасаны, выполняемая в лежачем положении.

Техника

1.Лягте ровно на спину (ил.80).

2. Согните колени и придвиньте подошвы стоп к ягодицам.

3. Разведите бедра и колени в стороны, держа пятки и подошвы стоп вместе.

4. Теперь опустите колени к полу насколько это возможно (ил.38).

5. Оставайтесь в этом положении 30-60 секунд, нормально дыша. Постепенно увеличивайте продолжительность пребывания в позе.

6. Вытяните руки над головой, чтобы вытянуть живот и брюшные мышцы вверх к груди. Поверните ладони, чтобы они смотрели на потолок (ил.39).

7. Оставайтесь в этом конечном положении, нормально дыша, 30-60 секунд, а затем так долго, как это возможно.

(1) не поднимайте вверх поясницу;

(2) раздвигайте таз;

(3) грудь расширена;

(4) опускайте колени к полу, для этого разводите их дальше в стороны.

8. Опустите руки вниз. Медленно и осторожно поднимите колени от пола одно за другим и распрямите ноги.

Особые замечания:

(1) Иногда лодыжки и боковые части стопы соскальзывают и не держатся вместе. В этом случае упритесь носками в стену, положите ладони под бедра, схватите лодыжки и тяните их к бедрам.

(2) Полным следует положить одеяла толщиной 7-10 см под спину так, чтобы грудь была открыта, а живот — под некоторым углом (см. Супта Вирасана, ил.186).

(3) Поднимая колени от пола, расслабьте мышцы паха для того, чтобы избежать резких движений и спазмов.

Эффект.
Эта асана снижает боли, спазмы и ощущения жжения в области матки во время менструации. Тонизирует мочевыделительную систему. Она полезна при грыже и кровоточащем геморрое.


Супта Курмасана

27. Супта Курмасана (ил.44)

Эта асана напоминает черепаху в спящей позе с конечностями, втянутыми внутрь. Внутренний смысл позы заключается во вбирании всех чувств внутрь панциря спины. Это связанная поза, символизирующая вбирание в себя всех чувств — как в Пратьяхаре. Бог Кришна, описывая Стхитапраджню (человека со стабильным интеллектом) Арджуне, говорит:

Тот, кто убирает свои чувства от объекта чувств с каждой стороны, как черепаха убирает свои конечности, тот имеет устойчивый интеллект.
(БГ II, 58)

Эта асана помогает быть спокойным, умиротворенным и способствует самоконтролю. Она также укрепляет спину.

Техника

1. Из положения Курмасаны (ил.43) поднимите колени немного вверх, поверните руки назад так, чтобы они указывали в сторону от ног, держите ладони обращенными к потолку. Оставайтесь в этом положении 5 секунд, дыша нормально.

2. Согните локти, выдохните, устремите руки навстречу друг другу и переплетите пальцы за спиной.

3. Согните колени и подведите стопы ближе к голове, поднимите левую лодыжку и положите ее на правую лодыжку. Теперь руки и ноги кажутся переплетенными (ил.44).

4. Оставайтесь в этом конечном положении 5-10 секунд, дыша нормально. При этом:

(1) усиливайте сцепление рук и лодыжек; не ослабляйте его;

(2) следите, чтобы спина была твердой и устойчивой;

(3) удержание этих сцеплений дает возможность занимающимся понять, какая большая сила воли нужна для того, чтобы держать позу.

5. Высвободите стопы и смените перекрест ног (правую лодыжку на левую). Оставайтесь в этом положении 5-10 секунд, дыша равномерно. (Благодаря изменению положения стоп талия и бедра упражняются равным образом).

6. Высвободите ладони и стопы и, распрямив ноги, сядьте в Дандасану (ил.23).

Особые замечания:

(1) Вначале, если невозможно переплести пальцы за спиной, держите ладони на ягодицах.

Эффект.
Две эти позы тонизируют позвоночник, активизируют деятельность органов брюшной полости и заряжают энергией. Эти позы успокаивают ум.


Супта Конасана

50. Супта Конасана (ил.93)

Супта означает «лежащий внизу», кона — «угол». В этой вариации Халасаны ноги расставлены широко врозь.

Техника

1. На выдохе поднимите колени из положения Карнапидасаны (ил.92). Сделайте несколько вдохов и выдохов.

2. Выдохните и разведите ноги так, чтобы расстояние между ними было как можно больше, не сгибая колени (ил.93).

3. Оставайтесь в этом положении 10-15 секунд, дыша нормально. При этом:

(1) держите грудь поднятой вверх;
(2) поднимите спину и ягодицы при помощи рук;
(3) продолжайте разводить ноги еще дальше в стороны по мере того, как ваша гибкость растет; стопы должны оставаться перпендикулярными полу и не отклоняться в стороны.

4. Выдохните и сведите ноги вместе как в Халасане.

Эффект.
Эта асана чрезвычайно полезна для женщин с недугами почек и матки. Она регулирует менструальный цикл, помогает от белей, устраняет боль и ощущение тяжести в матке, направляет положение матки. Для того чтобы положительный эффект был максимальным, продолжительность следует довести до 5 минут.


Супта Вирасана

33. Супта Вирасана (Ил. 58);

Эта асана — вариация Вирасаны и выполняется лежа на спине.

Техника

1. Сядьте в Вирасану (ил.49 и 50). Возьмитесь за лодыжки руками. Сделайте несколько вдохов и выдохов.

2. Выдохните и наклоните туловище назад так, чтобы спина и поясница опустились к полу. Положите локти на пол, один за другим; теперь локти и предплечья лежат на полу.

3. Еще больше отклонитесь назад, пока темя не окажется на полу (ил.5б).

4. Освободите спину и положите затылок, плечи и туловище на пол. Выпрямите руки рядом с ногами и оставайтесь так 15 секунд (ил.57). Сделайте один-два вдоха и выдоха.

5. Вытяните руки над головой с ладонями, обращенными к потолку.

6. Оставайтесь в этом положении 30-60 секунд, а в дальнейшем так долго, как можете. Дышите нормально. При этом:

(1) вытягивайте мышцы — разгибайте руки так, чтобы бедра и живот массировались и тянулись к груди;

(2) не поднимайте колени, ягодицы и плечи с пола;

(3) втяните лопатки внутрь и раскройте грудь;

(4) задняя и передняя части туловища должны быть растянуты равным образом.

7. Подведите руки к стопам и возьмитесь за лодыжки. Поднимите с пола голову и туловище, поддерживая себя локтями. Сядьте в Вирасану (ил.49 и 50). Высвободите ноги.

Особые замечания:

(1) На начальных стадиях колени имеют тенденцию расходиться. При регулярной практике их легко держать вместе.

(2) Из-за полноты или напряжения, возникающего в бедрах и коленях, может быть трудно откидываться назад. Положите подушку или одеяло толщиной 10-12 см., дабы поддерживать спину и голову так, чтобы бедра и ягодицы лежали на полу, а грудь была расширена. При помощи такого метода напряжение в мышцах уменьшается (ил.186).

Эффект.
Супта Вирасана (ил.58) растягивает живот, спину и талию. Она способствует пищеварению и может выполняться после обильной еды, что дает чувство легкости в желудке. Эта поза исключительно полезна в случаях нарушения кислотности, при ревматизме, болях в животе и спине, при астме, язвах, изжоге, дисфункции яичников и воспалении нервов. Эта асана также очень хороша для атлетов.


Тадасана

1. Тадасана или Самастхити (ил.1)

Это одна из самых простых и в то же время фундаментальных поз в практике асан йоги. Тадасана означает твердый и прямой, как гора.

Техника

1. Встаньте прямо, стопы вместе, большие пальцы и пятки касаются друг друга. Следите за тем, чтобы вес тела был не на пятке или носке, а на центре свода стопы.

2. Не напрягайте большие пальцы ног, вытяните их от основания и держите расслабленными (Это положение больших пальцев во всех стоячих позах).

3. Лодыжки держите на одной линии друг с другом.

4. Напрягите колени, тяните коленные чашечки вверх и напрягайте четырехглавую мышцу.

5. Сожмите бедра и напрягите ягодицы.

6. Спина прямая, поднимите грудь, расширьте грудную клетку. Живот не выпячивайте вперед, а поднимите его вверх.

7. Держите шею вертикально, голова смотрит вперед; не наклоняйтесь вперед или назад. Смотрите прямо.

8. Руки держите вдоль тела, вытягивая их вниз; ладони обращены к бедрам и находятся с ними на одной линии. Не поднимайте плечи. Пальцы держите вместе (ил.1).

9. Стойте неподвижно 20 или 30 секунд и дышите нормально.

Эффект.

Прежде чем пробовать балансировать на голове, важно уметь стоять вертикально на ногах. Большинство людей не знает, как надо стоять. Одни стоят с согнутыми коленями, другие выпячивают живот, а третьи переносят вес тела на одну ногу или держат стопы под углом. Все эти дефекты стоячего положения сказываются на позвоночнике, который, в свою очередь, оказывает влияние на психику. Поэтому для оживления тела, психики, мозга Тадасана очень полезна.


Трианг Мукхаикапада Пашчимоттанасана

18. Трианг Мукхаикапада Пашимоттанасана (ил.28)

Трианг означает «три части тела» — стопу, колени и ягодицы, в то время как мукхаикапада означает «лицо» и «одна нога». В этой позе все эти части должны играть различные роли наряду с растягиванием туловища, чтобы поза была выполнена.

Техника

1. Сядьте в Дандасану (ил.23).

2. Согните правую ногу в колене. Возьмите лодыжку правой рукой и подогните ногу назад. Пальцы правой стопы вытягиваются назад возле правого бедренного сустава. Внутренний край правой икры и внешний край правого бедра касаются друг друга. Внутренний край правого бедра должен касаться внутреннего края левого бедра (положение 1). Сделайте пару вдохов и выдохов,

3. Выдохните, наклоните туловище вперед и вытяните руки за левую ступню. Крепко ухватите правое запястье левой ладонью и захватите левую стопу.

4. Вдохните, поднимите голову вверх, позвоночник держите вогнутым. Теперь туловище будет под углом 45° к выпрямленной ноге. Побудьте в этом положении какое-то время. Смотрите прямо вперед (положение 2).

5. Выдохните, наклоните туловище и положите живот, грудь и подбородок на бедро, колено и голень.

6. Оставайтесь в этом конечном положении 30-60 секунд, нормально дыша (ил.28).

При этом:

(1) не наклоняйте туловище влево, но смещайте вес вправо, перенося центр тяжести к середине правого бедра;

(2) вытягивайте боковые части туловища вперед к ногам;

(3) сгибайте локти и тянитесь дальше, устремляя подмышки вперед;

(4) грудина касается бедер.

7. Вдохните, поднимите туловище вверх и перейдите в положение 2. Расцепите ладони, высвободите правую ногу и держите ее прямой.

8. Теперь согните левую ногу в колене. Повторите позу в другую сторону, оставаясь в ней то же количество времени и следуя всем инструкциям, но заменяя «лево» на «право» и наоборот. Вернитесь в Дандасану (ил.23).

Особые замечания:

(1) Не садитесь на правую ступню в целях сохранения равновесия;

(2) В этом положении туловище стремится повернуться влево. Для людей с избыточным весом будет трудно поддерживать равновесие. Сместите равновесие с левой стороны на правую и вес тела также направо, т.е. в сторону согнутого колена. Правая лодыжка и стопа должны быть твердыми. Не поднимайте правую ягодичную кость. Держите левую ногу вытянутой, а пальцы ноги прямыми.

Эффект.
Эта поза вылечивает растяжение связок в лодыжках и коленях и полезна при плоскостопии.


Упавиштха Конасана

25. Упавишта Конасана (ил.41)

Упавишта означает «сидя» или «сидячий». В этой асане ноги вытянуты под тупым углом в сидячем положении.

Техника

1. Сядьте в Дандасану (ил.23).

2. Расставьте ноги и вытяните их в стороны одну за другой. Увеличьте расстояние между ногами насколько можете.

3. Подошвы ступней должны быть твердыми, перпендикулярными полу, носки направлены вертикально вверх.

4. Схватите большой палец каждой стопы большим, указательным и средним пальцами соответствующей руки, держа большие пальцы с внешней стороны, а остальные пальцы ладони — с внутренней стороны большого пальца ноги.

5. Прижимайте ноги к полу, поднимайте талию и боковые части тела вверх. Оставайтесь в этом положении некоторое время (ил. 40). Дышите нормально.

6. Выдохните, вытяните туловище и нагнитесь вперед, касаясь пола лбом, носом и, наконец, если возможно, подбородком — в этом порядке. Расширьте грудь и придвиньте грудину ближе к полу. Положите грудь на пол и вытяните спину.

7. Вытяните руки и возьмитесь за подошвы стоп (ил.41).

8. Это конечное положение; оставайтесь так 30-60 секунд, дыша нормально. При этом:

(1) не отрывайте бедра от пола;

(2) вытягивайте ноги дальше, устремляя их к пяткам;

(3) больше вытягивайте руки, чтобы расширить грудную клетку;

(4) вытягивайте туловище вперед, выворачивая бедра наружу (по направлению к внешним краям ног);

(5) стопы не должны отклоняться в стороны.

9. Вдохните, поднимите голову вверх, освободите руки и перейдите в Дандасану (ил.23).

Особые замечания:

(1) Вся задняя часть ног должна касаться пола. Задняя поверхность коленей имеет тенденцию сгибаться, поэтому растягивайте подколенные мышцы.

(2) Втягивайте лопатки внутрь, в ребра спины, чтобы открыть грудь, и поднимайте вверх переднюю часть грудной клетки так, чтобы расстояние между диафрагмой и нижней частью брюшной полости увеличивалось (ил.40).

(3) Не наклоняйтесь вниз (ил.41), пока вы не научитесь в совершенстве выполнять положение на ил.40.

Эффект.
Эта поза способствует циркуляции крови в тазовой области, регулирует менструальное выделение, стимулирует деятельность яичников.


Упавиштха Конасана в Ширшасане

43. Упавишта Конасана в Ширшасане (ил.75)

Упавишта означает «усаженный», кона — «угол». В этой асане ноги разведены как в Упавишта Конасане (ил.40).

Техника

1. Встаньте в Ширшасану (ил.70).

2. Разведите ноги от паха в сторону (ил.75).

3. Напрягайте и сокращайте внутрь мышцы бедер, вытягивая ноги к стопам. Вытягивайте спину, позвоночник и грудь. Не сгибайте колени. Держите пальцы ног на одной линии с коленями и вытягивайте их.

4. Оставайтесь в этом конечном положении 15-20 секунд, дыша нормально. Теперь перейдите к следующей асане.


Урдхва Дханурасана I

72. Урдхва Данурасана (ил.139, 140)

Эта поза является противоположностью Данурасаны — тело образует дугу, ладони и стопы находятся на полу.

Техника

1. Лягте ровно на спину (ил.80).

2. Согните ноги так, чтобы голени стали перпендикулярно полу, и подведите пятки к задней части бедер. Возьмитесь руками за лодыжки и подтяните стопы ближе к телу.

3. Вытяните руки за голову; ладони обращены к потолку.

4. Согните локти, поверните кисти и положите ладони на пол возле плеч, пальцы обращены к ступням. Держите локти обращенными к потолку и широко расставьте пальцы (ил. 137). Сделайте два-три вдоха и выдоха.

5. Выдохните, поднимите спину и ягодицы, поднимите грудь и положите макушку головы на пол (ил.138).

6. Вдавливайте ладони и основания стоп в пол и поднимите голову от пола. Используйте кисти и бицепсы для подъема головы и четырехглавые мышцы для подъема ног. Сделайте один-два вдоха и выдоха.

7. Выдохните, устремите позвоночник и талию внутрь и выпрямите руки для того, чтобы образовать дугу совершенной формы.

8. Поверните голову назад и посмотрите на пол.

9. Оторвите пятки от пола и встаньте на кончики пальцев ног для того, чтобы еще больше прогнуть позвоночник, сократить мышцы ягодиц и вытянуть органы брюшной полости. Теперь все тело будет в форме хорошей арки. Не опуская туловища, вытяните лодыжки и поставьте пятки на пол (ил.139, 140).

10. Оставайтесь в этом конечном положении 5-10 секунд. Вначале дыхание будет довольно частым, но с практикой оно станет нормальным. При этом:

(1) вдавливайте ладони и подошвы стоп в пол и тяните задние части бедер к ягодицам;
(2) сокращайте мышцы ягодиц;
(3) толкайте колени внутрь и поднимайте бедра вверх;
(4) напрягите бицепсы, толкая локти внутрь так, чтобы руки оставались прямыми и грудь была хорошо поднята;
(5) толкайте лопатки внутрь и расширьте грудь и реберную часть.

11. Выдохните, согните локти и колени и опустите туловище. Сначала опустите на пол темя (ил.138), затем спину и ягодицы. Сделайте три или четыре вдоха и выдоха. Повторите эту асану 3-5 раз для большего развития свободы движения.

Особые замечания:

1) Вначале трудно отрывать голову от пола. В этом случае делайте следующие движения:

(1) положите на пол деревянную доску примерно 12-15 см высотой;
(2) лягте ровно на спину, положите руки ладонями вниз у края доски; не расставляйте руки больше, чем на ширину плеч;
(3) положите голову на доску (ил.141);

(4) поднимите с пола бедра, спину и ягодицы (ил.141а);

(5) сильно давите на края доски обеими руками и под действием рычага поднимите грудь и голову (ил.142 и 142а).

Образуйте телом арку (ил.143).

См. ил.142 — туловище немного поднято, а также ил.143, где туловище полностью поднято вверх. После того как образована хорошая дуга, пятки можно опустить как на ил.139.

Эффект.
Эта асана тонизирует позвоночник. Она сохраняет гибкость и живость тела и дает жизненную энергию и легкость.

Метод, описанный в «Особых замечаниях», помогает укрепить мочевой пузырь и матку. Он поддерживает репродуктивные и мочевыделительные органы в здоровом состоянии. Укрепляя брюшные мышцы таким образом, можно предотвратить появление грыжи.

Эта поза уменьшает чувство тяжести груди, что особенно ощущается в период менопаузы; она также уменьшает жировые отложения вокруг талии.

Если это возможно, следует использовать оба метода.


Урдхва Мукха Шванасана

70. Урдхва Мукха Шванасана (ил. 135)

Швана означает «собака». Эта поза напоминает потягивающуюся собаку, голова которой поднята вверх, потому она и получила такое название.

Техника

1. Лягте на живот.

2. Разведите стопы на 20-25 см, носки смотрят назад, держите колени выпрямленными.

3. Положите ладони рядом с ложными ребрами, вытягивая пальцы к голове. Подбородок должен быть впереди (ил. 134).

4. Вдохните, поднимите голову и туловище, вес тела приходится на ладони.

5. Вдавливайте ладони в пол и поднимайте туловище настолько, насколько можете, при этом бедра отрываются от пола.

6. Отведите голову назад и смотрите вверх, на потолок (ил.135).

7. Оставайтесь в этом конечном положении 15-20 секунд, дыша нормально. При этом:

(1) сожмите ягодицы и прижмите к ним внутренние части бедер;
(2) расширьте грудь, подняв грудину вверх;
(3) расширьте реберную часть, особенно возле подмышек;
(4) не сдавливайте ребра руками;
(5) держите колени и икры напряженными.

8. Выдохните, согните локти, опустите бедра и колени на пол. Опустите голову и туловище и лягте ничком на пол (ил. 134).

Особые замечания:

1) Те, кто не может поднять тело с пола, должны выполнять асану следующим образом:

(1) сделать Адхо Мукха Шванасану (ил.22), но не ставить голову на пол;
(2) поднять пятки с пола, держите кончики пальцев ног на полу;
(3) подать ягодицы вниз и толкать туловище вперед на руки, к голове;
(4) бедра на пол не опускать;
(5) втянуть стопы, причем носки должны указывать назад;
(6) перейти в конечное положение как на ил. 135.

2) Если это тоже невозможно, то см. Раздел VIII «Йога Курунта». Вариант I (ил.153).

Эффект.
Эта поза хороша для тех, у кого смещение или выпадение позвоночного диска, люмбаго или пояснично-крестцовый радикулит. Кровь хорошо циркулирует в области таза, и это сохраняет его в здоровом состоянии.


Урдхва Падмасана в Сарвангасане

55. Урдхва Падмасана в Сарвангасане (ил. 103)

Урдхва означает «направленный вверх», Падмасана — это поза лотоса. Здесь Падмасана выполняется в Сарвангасане.

Техника

1. Выполните Сарвангасану (ил.85).

2. Выдохните и согните правое колено. Поместите правую стопу у основания левого бедра. Если вы не можете сделать это, тогда уберите левую ладонь со спины, используйте ее для того, чтобы правильно поместить правую стопу, затем снова положите руку на спину.

3. Выдохните, согните левое колено и поместите левую стопу у основания правого бедра, используя, если необходимо, правую руку, как описывалось выше. Затем верните руку на спину.

4. Оставайтесь в этом положении 5-10 секунд; дышите нормально. При этом:

(1) нарпягите ягодицы;
(2) вытягивайте мышцы бедер вверх;
(3) двигайте колени так, чтобы они были ближе друг к другу (ил.103).

5. Высвободите ноги и смените положение, сначала сгибая левую ногу, а затем — правую. Дышите нормально и оставайтесь в позе столько же времени.

Особые замечания:

(1) Если ягодицы тяжелы, бедра останутся ненапряженными, неустойчивыми. Следовательно, втягивайте копчик и поясничные позвонки и напрягайте ягодичные мышцы. Спину можно упереть в стул.

(2) Необходимо полностью овладеть этой асаной, прежде чем вы попробуете сделать следующую. Однако, после того как она станет хорошо получаться, вы должны переходить сразу к следующей асане, не изменяя положение ног.

Эффект.
 Эта асана расширяет мышцы груди, делая дыхание легким. Так как она раскрывает область брюшной полости, то полезна для пищеварения, оказывает тонизирующее воздействие на органы брюшной полости.


Урдхва Падмасана в Ширшасане

45. Урдхва Падмасана в Ширшасане (ил.77)

Урдхва означает «вверху», падмасана — это поза лотоса. Здесь Падмасана выполняется в Ширшасане,

Техника

1. Встаньте в Ширшасану (ил.70).

2. Выдохните, согните правое колено и поставьте правую ступню на левое бедро. Сделайте один-два вдоха и выдоха.

3. Выдохните, согните левое колено и поместите левую голень перед правой голенью. Подведите внешние края стоп ближе к основанию бедер (ил.77).

4. Нормально дыша, оставайтесь в этом конечном положении 5-10 секунд. При этом:

(1) оба колена направлены в потолок;
(2) сдавливайте колени и бедра, приближая их друг к другу;
(3) напрягайте мышцы бедер;
(4) держите грудь расширенной.

5. Выдохните, высвободите левую ногу и выпрямите ее, а затем правую ногу.

6. Повторите позу в другую сторону, дыша нормально, выполняя все пункты, указанные выше, и оставаясь в позе такое же время. Вернитесь в Ширшасану.

Замечание.
Эту асану можно выполнять при опоре на стену, если не получается сделать ее самостоятельно.

Эффект.
В этой асане кровь хорошо циркулирует в тазовой области и органы, находящиеся там, тонизируются. Область брюшной полости становится свободнее, что способствует пищеварению.


Урдхва Мукха Пашчимоттанасана II

61. Урдхва Мукха Пашимоттанасана II (ил.115)

Это вариант Пашимоттанасаны; здесь лицо (мукха) повернуто вверх и задняя часть тела растягивается как в Пашимоттанасане. Эта асана трудная, но она оказывает благотворное воздействие на организм. См. также Урдхва Мукха Пашимоттанасана I (ил. 173), которая легче.

Техника

1. Лягте ровно на спину. Вытяните руки за головой (ил. 106). Сделайте один-два вдоха и выдоха.

2. Выдохните, поднимите обе ноги вверх под прямым углом к туловищу. Не сгибайте колени (ил. 109). Сделайте один-два вдоха и выдоха.

3. Снова выдохните, заведите ноги за голову и возьмитесь за подошвы стоп, сцепив вокруг них пальцы рук. Притягивайте ноги к туловищу так, чтобы бедра и живот сдавливались вместе. Голени должны касаться подбородка (ил. 115).

4. Оставайтесь в этом положении 15-20 секунд, дышите нормально. При этом:

(1) напрягайте четырехглавые мышцы и вытягивайте подколенные мышцы к пяткам;

(2) не поднимайте спину и ягодицы вверх как в Халасане (ил.88);

(3) вытягивайте локтевые суставы, разводя их шире;

(4) вытягивайте бедра и ягодицы назад, в то время как икры тянутся вперед.

5. Выдохните, освободите руки и опустите ноги.

Особые замечания:

(1) Если ноги не подходят близко к животу, тогда согните колени, крепко возьмите подошвы стоп или большие пальцы ног пальцами рук. Тяните ноги к животу и выпрямляйте их, напрягая колени.

Эффект.
Эта поза освобождает от сильных болей в спине и расслабляет мышцы спины.


Урдхва Прасарита Падасана

58. Урдхва Прасарита Падасана (ил.107, 108, 109)

Эта асана выполняется лежа на полу с вытянутыми вверх ногами.

Техника

1. Лягте ровно на спину, вытяните обе ноги и держите бедра, колени, лодыжки и носки вместе; колени туго натянуты.

2. Вытяните обе руки над головой с ладонями, обращенными вверх, и убедитесь, что задняя часть тела вытягивается вместе с руками (ил. 106), Сделайте один-два вдоха и выдоха.

3. Выдохните, поднимите обе ноги под углом 30° (ил. 107). Оставайтесь в этом положении 5-10 секунд. Дышите нормально.

4. Снова выдохните, поднимите ноги до угла 60° (ил.108). Оставайтесь в этом положении 5-10 секунд, дыша нормально.

5. Выдохните и поднимите ноги под углом 90° (ил. 109).

Оставайтесь в этом конечном положении 15-30 секунд, обращая внимание на следующие моменты на протяжении всех трех стадий:

(1) колени должны быть напряженными, а ноги твердыми;
(2) руки и спина сильно вытянуты;
(3) бедра и спина твердо держатся на полу так, что органы брюшной полости получают внутренний массаж;
(4) дыхание все время нормальное.

6. Выдохните, опустите медленно ноги, не сгибая колени, и перейдите в положение как на ил. 106. Затем расслабьтесь.

7. Вначале повторяйте эту асану три раза. Когда мышцы живота укрепятся, можно делать ее 15-20 раз.

Особые замечания:

(1) Этот способ следует избегать при смещении позвоночных дисков и при болях в спине. Мышцы спины в этой асане напрягаются, что вызывает усиление любого недуга, связанного со спиной. Те, у кого есть такие проблемы, должны делать так, как показано на ил. 110.

(2) Начинающие и те, у кого избыточный вес и мышцы слабы, не смогут поднять ноги, не сгибая при этом колени. Для укрепления мышцы надо выполнять следующую процедуру:

(а) ложитесь ровно на пол и вытяните руки за головой (ил. 106);

(б) согните колени, подтяните их к животу и держите пятки у ягодиц. Надавите коленями и бедрами на живот. Вытягивайте руки дальше так, чтобы спина, талия и позвоночник были растянуты. Теперь обнимите ноги руками и давите бедрами вниз, на живот (ил. 110). Давите на ноги таким образом, чтобы мышцы спины и верхней части бедер вдавливались в пол. Это снимает боль в спине, слабость в талии и ногах, спинную боль в пору менструального периода. Если вы не можете вдавливать бедра, попросите своего друга или помощника давить на голени, чтобы бедра вдавливались вниз;

(в) вытяните руки за голову, выдохните, поднимите ноги на 90°, держа колени выпрямленными (ил. 109). Оставайтесь в этом положении 2-5 секунд, дыша нормально. Постепенно увеличивайте время;

(г) согните колени и положите бедра на живот. Держите руки вытянутыми за головой (ил.106);

(д) если вам трудно практиковать эту асану с руками за головой, держите их рядом с туловищем, при этом ладони должны быть обращены вниз; ими можно упираться в пол, когда вы поднимаете ноги. Легче опускать ноги, не сгибая колени, чем поднимать их вверх. Следовательно, чтобы поднять ноги вверх, надо согнуть колени, поднять их и затем выпрямить, но при опускании ног их можно держать выпрямленными. Когда этот способ становится легким, ноги можно поднять вверх, не сгибая колени.

(3) Вначале возникает дрожь в ногах, бедрах и мышцах живота. Не волнуйтесь. На начальных этапах позу следует выполнять один или два раза. В дальнейшем можно повторять ее 10-15 раз.

(4) Те, кто страдает обильными выделениями во время менструации или лейкореей, могут делать эту позу, упирая ноги в стену. Ягодичные кости, задняя часть бедер, подколенные сухожилия и пятки должны опираться о стену, делая тело L — образным. От головы до верхней части бедер тело лежит на полу, от ягодиц до пяток оно перпендикулярно, как на ил. 109.

Когда поза выполняется таким образом, органы брюшной полости упираются в позвоночник. Часть крестца, которая на полу, также поддерживает органы брюшной полости. Поскольку ноги покоятся на стене, ничто не вызывает напряжения или давления. В этом положении можно оставаться так долго, насколько возможно.

Эффект.
 Эта поза убирает жировые отложения вокруг талии, ягодиц, бедер; она укрепляет позвоночник и тонизирует органы брюшной полости.


Уштрасана

69. Уштрасана (ил. 133)

Уштра означает «верблюд». Эта асана имитирует форму верблюда, делая позвоночник вогнутым.

Техника

1. Встаньте на пол на колени так, чтобы они были рядом, а бедра, икры и лодыжки касались друг друга. Верхние части стоп должны лежать на полу, носки направлены назад. Это положение I.

2. Положите ладони на ягодицы, подайте бедра немного вперед и наклоните туловище назад, толкайте позвоночник внутрь тела и сгибайте спину как можно сильнее.

3. Откиньте голову назад, расширьте грудь и вытяните обе руки от плечей к стопам. Возьмитесь за пятки обеими руками и, если возможно, положите ладони во всю длину на подошвы стоп (ил.133).

4. Оставайтесь в этом конечном положении 10-15 секунд, дыша нормально. При этом:

(1) поднимайте бедра вверх;
(2) напрягите ягодицы;
(3) подайте крестец вперед, чтобы вытянуть бедра, ягодицы и верхнюю часть бедер;
(4) расширьте ребра грудной клетки;
(5) втяните лопатки внутрь и поднимите грудину;
(6) отводите голову назад от верхнего края грудной кости;
(7) вдавливайте голени в пол, а руки — в подошвы, устремляйте позвоночник в тело, поднимайте его и вытягивайте так, чтобы все тело образовывало хорошую дугу.

5. Выдохните, уменьшите давление рук на стопы, подайте бедра и ягодицы немного вперед, поднимите туловище и руки и перейдите в положение I. Если не можете поднять обе руки вместе, то поднимите их одну за другой. Движение, которым вы поднимаете тело, начинается в бедрах и груди, так что импульс для подъема должен исходить оттуда.

Особые замечания:

(1) Если вы не можете схватить обе пятки одновременно, беритесь за них порознь, наклоняя плечи сначала в одну сторону, а затем в другую. После того как вы взялись за обе пятки, выпрямите плечи. Постарайтесь научиться работать двумя руками вместе как можно быстрее.

(2) Вначале, если трудно браться за пятки, держите колени немного врозь так, чтобы движение позвоночника было свободнее и в бедрах не возникала боль. Постепенно научитесь держать колени вместе.

Эффект.
Эта поза вытягивает и тонизирует весь позвоночник. Она исправляет сутулые плечи и спинной горб.


Уттхита Хаста Падангуштхасана

63. Уттхита Хаста Падангустасана (ил.121, 123, 124)

Хаста означает «кисть руки». Эта асана выполняется стоя на одной ноге, вытягивая другую ногу, держа большой палец ноги руками и кладя голову на колени. Она выполняется без какой-либо опоры.

Поскольку это трудная поза, для женщин рекомендуется класть вытянутую ногу на стол или окно, как описано ниже. Это даст больший лечебный эффект. Эта асана похожа на Супта Падангустасану, но выполняется она стоя, так что не ограничен в движениях позвоночник. Она оказывает благотворное воздействие при смещении позвоночных дисков, при болях в спине, слабости бедренных мышц, при разной длине ног.

Техника

Вариант А

1. Встаньте на расстоянии 60-90 см от стола или окна, лицом к ним. Сделайте один-два вдоха и выдоха.

2. Выдохните и согните правое колено, поднимите его и поместите на стол или подоконник так, чтобы нога была параллельна полу. Вытяните правую ногу, держа стопу вертикально. Вытяните обе руки и возьмитесь за оконную решетку для поддержки и поднимите туловище (ил. 120).

3. Поднимите голову и смотрите прямо вперед.

4. Держите левую ногу твердо на полу и вытягивайте позвоночник от копчика вверх. Вытягивайте подколенные мышцы на обеих ногах. Оставайтесь в этом положении 10-15 секунд, дыша нормально. При этом:

(1) не поднимайте плечи и не сжимайте шею;
(2) не поворачивайте правую ягодицу наружу; держите туловище прямо;
(3) не наклоняйтесь вперед;
(4) не поворачивайте левую стопу наружу;
(5) держите обе тазовые кости параллельно друг другу.

5. С практикой постепенно устанавливайте правую ногу на более высоком уровне. Беритесь за подошву правой стопы обеими руками. Поднимайте позвоночник и вытягивайте туловище вверх (ил. 121).

6. Вдохните и опустите правую ногу. Теперь сделайте ту же самую позу с другой стороны, стоя на правой ноге и поднимая левую ногу. Дышите нормально.

Вариант Б

1. Поверните все тело на 90° влево. Теперь стопы будут параллельны столу или окну. Встаньте в 60-90 см от стола или окна. Сделайте один или два вдоха и выдоха,

2. Выдохните, согните правое колено и положите правую стопу на стол под прямым углом (ил.122).

Держите левую кисть на бедре. Правой рукой возьмитесь за опору или оконную решетку или держите правую руку на правой голени и поднимайте тело вверх.

3. С практикой увеличивайте высоту и постепенно кладите правую стопу в поднятом положении на уровне плеч. Пальцами правой руки возьмитесь за большой палец правой ноги или за подошву. Вытягивайте переднюю часть туловища (ил. 123).

4. Оставайтесь в этом положении 10-15 секунд, дыша нормально. При этом:

(1) не поднимайте внешнюю часть правой ягодицы вверх — она имеет тенденцию подниматься, что может вызвать боль в спине или судорогу в бедрах;
(2) выпрямите туловище, сделав область паха твердой;
(3) держите туловище и ягодицы на одной линии;
(4) поднимите мышцы живота и расширьте грудь;
(5) не поднимайте плечи и не сжимайте шею.

5. Выдохните, согните правую ногу и опустите ее вниз. Поверните все тело на 180° и сделайте асану, стоя на правой ноге и поднимая вверх левую ногу. Дышите нормально.

Вариант В

1. Примите положение как на ил. 120 или 121.

2. Теперь возьмите левой рукой большой палец или пятку правой стопы (или решетку или край стола за стопой). Держите правую руку на стопе и поднимите туловище. Не сгибайте колени.

3. Вращайте туловище вправо так, чтобы край левой стороны туловища был на одной линии с правым бедром (ил. 124).

4. Держите оба плеча, а также правую и левую стороны туловища на одной линии с правой ногой. Поверните шею вправо и смотрите прямо вперед.

5. Оставайтесь в этом положении 10-15 секунд, дыша нормально. При этом:

(1) поднимайте позвоночник от копчика вверх и вращайте его так, чтобы живот и спина хорошо растягивались;
(2) при повороте сохраняйте туловище поднятым вверх от таза к верхней части груди.

6. Вдохните и приведите туловище в положение как на ил. 121. Выдохните, опустите правую стопу и поставьте ее рядом с левой стопой.

7. Теперь ставьте левую стопу на стол или окно, держите ее правой рукой, выполняйте все движения, описанные выше, дыша нормально (на иллюстрациях изображено, как держать большой палец ноги, пятку, край стола и т.д.).

Особые замечания:

(1) В этой асане подколенные мышцы и мышцы задней части бедра интенсивно тянутся, поэтому ставить стопу на стол или окно нужно постепенно. Лучше овладевать позой, поднимая ногу на уровень бедра как на ил. 120 и не выше.

(2) Когда вы поднимаете ногу вверх на более высокий уровень, не насилуйте собственные бедра. Любое движение, выполняемое рывками, может привести к разрывам.

(3) Важнее поднять позвоночник и держать туловище твердо, чем поднимать ногу выше и выше.

Эффект.
 Эта поза устраняет боль в спине, освобождает от люмбаго, пояснично-крестцового радикулита, ревматизма и смещения позвоночных дисков.

Общие эффекты асан 58-63

Все эти асаны уменьшают жировые отложения вокруг талии, ягодиц, бедер и нижней части живота. Мышцы спины становятся твердыми, а бедра и органы брюшной полости укрепляются. Руки и ноги приобретают свободу движения. Они устраняют застойные явления в печени, селезенке и поджелудочной железе и заставляют их функционировать нормально. Те, кто страдает от кишечных заболеваний, запоров, метеоризма, заболеваний почек, извлекут большую пользу из практики этих асан.

Все эти асаны дают силу и гибкость позвоночнику. Женщинам следует практиковать эти асаны через два месяца после родов для того, чтобы восстановить силы.


Уттхита Паршваконасана

4. Уттхита Паршваконасана (ил.5)

Это поза растянутого бокового угла.

Техника

1. Встаньте в Тадасану (ил. 1).

2. На вдохе прыжком расставьте ноги на расстояние 120-130 см. Вытяните руки в стороны, как на ил.З.

3. Поверните правую стопу наружу на 90°, а левую немного внутрь. Напрягите колени и бедра.

4. Сгибайте правую ногу в колене до тех пор, пока бедро и икра не составят прямой угол. Правое бедро — параллельно полу, а голень — перпендикулярна. Вдохните один или два раза.

5. Выдохните и поверните корпус вправо. Поставьте правую ладонь на пол рядом с правой ступней.

6. Вытяните левую руку над ухом; поверните шею и посмотрите вверх (ил.5).

7. Это конечное положение. Дышите нормально и оставайтесь в этом положении 20-30 секунд, обращая внимание на следующие моменты:

(1) втягивайте внутрь правую ягодицу, чтобы она оставалась на одной линии с внешней стороной правого колена;

(2) напрягайте четырехглавую мышцу и растягивайте подколенные сухожилия левой ноги;

(3) втягивайте левую подмышку, бицепсы, запястья и локоть. Тело от левой лодыжки до левой кисти натянуто как одно целое, так, чтобы не было качаний;

(4) втяните лопатки; поворачивайте левую сторону туловища вверх и назад так, чтобы грудь была расширена и задняя сторона тела оставалась в одной плоскости.

8. На вдохе поднимите правую ладонь с пола и поднимите туловище, сохраняя прямой угол правой ноги. Сделайте вдох.

9. Вдохните, выпрямите правое колено и перейдите в положение, показанное на ил.З.

10. Повторите эту же позу в левую сторону, следуя всем инструкциям, но заменяя слово «правый» на «левый». Вернитесь в Тадасану (ил.1).

Особые замечания:

(1) Важно установить правильное расстояние между ногами, иначе у согнутой ноги не будет прямого угла. Если расстояние слишком большое, то получается тупой угол, а если оно слишком маленькое, то угол будет острым. Расстояние следует выбирать соответственно росту человека. Когда поза выполняется в правую сторону, расстояние устанавливается при помощи левой стопы, которая двигается внутрь или отодвигается назад, правая стопа в этом случае неподвижна, и наоборот. Нога, которая уже согнута, для этого не используется.

(2) Левая ладонь остается обращенной к полу, когда вы поворачиваете левый бок вверх.

(3) Начинающие (если у них недостаточная подвижность) могут держать на полу кончики пальцев.

Эффект.
Эта асана уменьшает полноту в талии и на бедрах; она ослабляет боли при артрите и ишиасе и способствует пищеварению и выделению.


Уттхита Триконасана

3. Уттхита Триконасана (ил.4)

Уттхита — «вытянутый», трикона — «треугольник». Это поза растянутого треугольника.

Техника

1. Встаньте прямо в Тадасану (ил. 1).

2. На вдохе прыжком расставьте ноги на расстояние примерно одного метра и вытяните руки в стороны на одной линии с плечами (ил.З). Ладони смотрят в пол.

3. Поверните правую ногу на 90° вправо. Поверните левую стопу немного внутрь. Напрягите колени и бедра. Сделайте один или два вдоха и выдоха.

4. Вдыхая, наклоните туловище направо. Возьмитесь правой рукой за правую лодыжку (ил.4).

5. Поднимите левую руку так, чтобы она была на одной линии с плечами и правой рукой. Левая ладонь смотрит вперед. Вытягивайте обе руки, локти напряжены все время.

6. Поверните шею и смотрите на большой палец левой руки.

7. Это конечное положение асаны. Дышите нормально и оставайтесь в этом положении 20-30 секунд, обращая внимание на следующие моменты:

(I) мышцы бедер должны быть напряжены, а коленные чашечки втянуты и подняты вверх;

(II) задняя сторона левой ноги, бедра и задняя поверхность грудной клетки должны быть в одной плоскости;

(III) расширьте грудную клетку, для этого втяните лопатки внутрь.

8. Теперь на вдохе поднимите правую ладонь от лодыжки, поднимите туловище и вернитесь в положение 3 данной техники, а затем в положение 2 (ил.З).

9. Повторите эту позу в левую сторону, следуя пунктам 3-8 и заменяя слово «правый» на слово «левый» и наоборот. Выдохните и прыжком встаньте в Тадасану.

Особые замечания:

(1) Пока вы находитесь в положении 2 (ил.З), ступни должны быть направлены прямо, не позволяйте им поворачиваться в стороны.

(2) Вытягивайте пальцы ног, но не напрягайте их.

(3) После того как повернете правую стопу в сторону, следите за тем, чтобы лодыжка, колено и средняя часть бедра были на одной линии.

(4) В положении 3:
(I) в то время, когда поворачиваете правую стопу, не сгибайте левое колено;
(II) левая рука должна оставаться устойчивой и не должна ни подниматься, ни опускаться;
(III) туловище не должно наклоняться вправо. Анальное отверстие и голова должны оставаться на одной линии.

(5) Те начинающие, кому трудно сгибаться, могут браться рукой не за лодыжку, а за голень.

Эффект.
Эта асана устраняет деформации ног и снимает боли в спине и шее.


Уттанасана

13. Уттанасана (ил.21)

Ут означает «интенсивность», «сила», тана — «растягивать». В этой асане позвоночный столб сильно растягивается.

Техника

1. Встаньте в Тадасану (ил.1).

2. Напрягите колени, вытяните обе ноги, поднимите обе руки к потолку, ладони смотрят вперед. При поднимании рук вытягивайте все тело, как в Врикшасане (ил.2). Сделайте один или два вдоха.

3. Вытяните позвоночник, выдохните и наклоните корпус вперед.

4. Поставьте ладони на пол сбоку от стоп. Вытягивайте корпус вперед, для этого поднимите голову вверх, а позвоночник прогибайте. Сделайте один-два вдоха и выдоха.

5. Выдыхая, подведите голову к коленям (ил.21).

6. Нормально дыша, оставайтесь в этом конечном положении 30-60 секунд. При этом:

(1) вытягивайте нижние ребра и заднюю часть туловища так, чтобы голова касалась коленей и лежала на них;

(2) устремляйте брюшные мышцы, переднюю часть туловища и диафрагму к полу.

7. Вдохните, перейдите к положениям, описанным в пунктах 3 и 4 , и затем в Тадасану.

Особые замечания:

(1) Вначале трудно класть ладони на пол, поэтому кладите на пол кончики пальцев и используйте бруски — ставьте их рядом со ступнями и кладите пальцы сверху брусков.

(2) Не сгибайте колени для того, чтобы они касались головы.

(3) Не напрягайте шею и грудь.

(4) Те, у кого смещен позвоночный диск, должны практиковать Паршвоттанасану (ил. 14), Прасарита Падоттанасану (ил.16,17), Падангустасану(ил.19) и Уттанасану (ил.21а), вытягивая туловище вперед так, чтобы позвоночник прогибался. Тогда на позвоночник не будет никакого давления. Не надо наклонять корпус и касаться коленей.

(5) Когда тело будет правильно сгибаться в Уттанасане, не потребуется вытягивать руки над головой, как в положении 2. Можно сразу переходить в положение 4.

Эффект.
Эта асана облегчает боли в желудке, снимает депрессию, успокаивает мозг.


Вирабхадрасана I

5. Вирабадрасана I (ил.7)

Эта поза названа в честь Вирабадры из Кумарасамбхавы, пьесы Калидасы. Эта асана имеет три варианта, каждый с возрастающей интенсивностью.

Техника

1. Встаньте в Тадасану (ил.1).

2. На вдохе прыжком расставьте ноги на расстояние 120-130 см и вытяните руки в стороны так, чтобы они были на одном уровне с плечами.

3. Поверните ладони вверх. Поднимите руки вверх, вытяните их и соедините ладони. Локти выпрямлены. Сделайте один или два вдоха.

4. Выдохните, поверните правую ногу и туловище вправо на 90°, а левую стопу немного внутрь (ил.6). Сделайте один вдох.

5. Выдыхая, согните правое колено в угол 90°.

6. Отведите голову назад и посмотрите вверх на большие пальцы рук (ил.7).

7. Это конечное положение. Дышите нормально и оставайтесь в этом положении 15-20 секунд, обращая внимание на следующие моменты:

(1) левая нога должна быть твердой и прямой, когда вы сгибаете правую ногу;

(2) вытягивайте руки вверх, держите мышцы груди поднятыми вверх; не меняйте это положение;

(3) держите ладони, голову и анус на одной линии;

(4) обе тазовые кости должны быть параллельны друг другу, направлены вперед и не должны поворачиваться в стороны;

(5) напрягайте бедра.

8. Сделайте вдох и перейдите в положение, показанное на ил.6, затем повернитесь к центру.

9. Повторите позу в левую сторону, следуя пунктам 3-8 и выполняя все действия в другую сторону. Вернитесь в Тадасану (ил.1).

Особые замечания:

(1) Сгибая правую ногу до угла в 90°, не сгибайте левое колено. Четырехглавая мышца напряжена.

(2) Начинающие и те, кому трудно удерживать равновесие, должны держать голову прямо и смотреть вперед.

(3) Страдающие сердечно-сосудистыми заболеваниями должны избегать эту асану, а тот, кто ослаблен, не должен оставаться в этой позе долго.

(4) Те, для кого окажется трудным держать локти выпрямленными, когда руки вытягиваются вверх и ладони соединены, могут держать руки не соединяя, так, чтобы они были на одной линии с подмышками.

Эффект.
Расширение грудной клетки углубляет дыхание. Поза устраняет туго-подвижность в плечах и укрепляет ноги. Благодаря отведению головы назад, растягивается шея и массируются щитовидная и паращитовидная железы,


Вирабхадрасана II

6. Вирабадрасана II (ил.8)

Техника

1. Встаньте в Тадасану (ил.1).

2. На вдохе прыжком расставьте ноги на расстояние 120-130 см и вытяните руки в стороны на уровне плеч, ладонями вниз (ил.З).

3. Поверните правую стопу на 90° в правую сторону, а левую стопу немного внутрь. Держите ноги прямыми. Сделайте вдох.

4. Выдыхая, согните правую ногу до угла в 90°.

5. Поверните голову направо; левый глаз должен смотреть на правую ладонь (ил.8).

6. Это конечное положение. Дышите нормально и оставайтесь в этом положении 20-30 секунд, обращая внимание на следующие моменты:

(1) расширьте грудь; вытягивайте обе руки в стороны так, словно их растягивают в противоположных направлениях, как при перетягивании каната;

(2) следите за тем, чтобы анальное отверстие и темя, оставались на одном уровне;

(3) напрягайте ягодицы и расширяйте тазовую область.

7. Вдохните и возвращайтесь в положение, показанное на ил.З.

8. Повторите то же в левую сторону, следуя пунктам 3-7, меняя при этом «правое» на «левое», и вернитесь в Тадасану (ил.1),

Особые замечания:

(1) Не позволяйте туловищу наклоняться к согнутой ноге, когда сгибаете правое колено, и наоборот.

(2) Бока должны быть параллельными.

(3) Когда вы поворачиваете направо голову, не поворачивайте направо туловище.

Замечания — асаны 3-6:

(1) Помните, когда вы выполняете позу в правую сторону, левая нога должна быть очень прочной, и наоборот. Если стопы скользят, встаньте боком к стене и упирайтесь левой ногой в стену, когда выполняете позу в правую сторону,и наоборот.

(2) Для полных может оказаться трудным поворачивать туловище, вытягивать позвоночник и удерживать равновесие. В этом случае используйте стену как опору. Есть два способа сделать это:

а) встаньте под прямым углом к стене и, когда выполняете позу в правую сторону, упирайтесь в стену левой пяткой, и наоборот;

б) встаньте спиной к стене, пятки, бедра и задняя часть головы должны касаться стены при выполнении всех асан.

(3) Те, кто страдает от болей в спине, смещения дисков позвоночника, ишиаса, люмбаго, не должны выполнять позу, делая прыжок, — им следует использовать стену как опору.

(4) Пожилые люди, которым трудно прыгать, должны выполнять позу у стены, как указано в замечании 2 (для асаны 3-6).


Вирабхадрасана III

7. Вирабадрасана III (ил.9)

Техника

1. Встаньте в Тадасану (ил. 1).

2. На вдохе прыжком расставьте ноги на расстояние 120-130 см и разведите руки в стороны так, чтобы они оказались на одной линии с плечами (ил.З). Сделайте вдох.

3. Выдохните, повернитесь направо и перейдите в позу Вирабадрасана I (ил.7) в правую сторону. Сделайте вдох.

4. Выдохните и наклоните туловище к правой ноге, вытяните туловище вперед, вытяните руки вперед, ладони держите вместе. Держите грудь близко к правому бедру.

5. Подайте корпус по направлению к рукам. Поднимите левую пятку, не сгибая левого колена — оно напряжено. Сделайте один или два вдоха.

6. Выдохните и медленно поднимите левую ногу так, чтобы она стала параллельной полу. Напрягайте правую ногу, она должна быть перпендикулярна полу (ил.9).

7. Смотрите на большие пальцы рук.

8. Дышите нормально, оставайтесь в этом конечном положении 10-15 секунд, обращая внимание на следующие моменты:

(1) тело от пальцев рук до пяток должно быть параллельно земле;

(2) правая нога твердая и устойчивая;

(3) вытягивайте левую ногу назад, а туловище вперед так, как будто туловище бросает вызов левой ноге. Это движение происходит по типу «стимул-реакция». Центр тяжести располагается в правом бедре, которое должно быть непоколебимо, подобно жезлу;

(4) втягивайте боковые поверхности тела к рукам.

9. На выдохе медленно опустите левую стопу на пол, подняв корпус вверх, как рычаг.

10. Перейдите в позу Вирабадрасана I (ил.7).

11. Вдохните и перейдите в положение, показанное на ил.6; повернитесь к центру, затем повторите позу в левую сторону, балансируя на левой ноге, следуя пунктам 3-10, заменяя слова «правый» на «левый» и наоборот. Вернитесь в Тадасану.

Особые замечания:

(1) Те, кто ослаблен и кому трудно вытягивать руки, могут держать их врозь.

(2) Люди с избыточным весом могут выполнять непосредственно эту позу, не делая Вирабадрасану I (ил.7). Они могут также использовать как опору стену или стол; для этого нужно отступить от стены приблизительно на метр, прижать к ней ладони и поднимать ноги вверх поочередно.

(3) Поднятие левой ноги и выпрямление правой ноги должны проходить синхронно.

Эффект.
Асана развивает устойчивость и равновесие, делает ноги сильными и тонизирует внутренние органы. Рекомендуется бегунам, так как способствует развитию силы, ловкости и быстроты.


Вирасана

30. Вирасана (ил.49, 50)

Вира означает «геройский», «храбрый», «герой». Эта поза напоминает воина в сидячем положении.

Техника

1. Опуститесь на колени, держа их вместе.

2. Разведите стопы и поверните их так, чтобы подошвы смотрели в потолок. Держите носки и стопы по прямой линии, вытягивая их назад.

3. Держите стопы так, чтобы расстояние между ними было 30-45 см. Опускайте вниз ягодицы, пока они не лягут на пол, но не на пятки. Сделайте один или два вдоха и выдоха.

4. Держите ягодицы так, чтобы они касались пола. Теперь внутренняя поверхность икр будет прилегать к внешней поверхности бедер.

5. Поверните ладони так, чтобы они смотрели вниз, и положите их на колени.

6. Держите вес тела на бедрах и поднимите талию и бока туловища вверх.

7. Раскройте грудь, поднимите шею и смотрите прямо вперед (ил.49 — вид сбоку; ил.50 — вид спереди).

8. Дышите нормально и оставайтесь в этом положении одну минуту, а в дальнейшем так долго, как можете. При этом:

(1) тело не должно наклоняться вперед;

(2) опускайте паховую область и бедра вниз.

9. Поставьте ладони на пол, поднимите ягодицы и соедините стопы. Теперь выпрямите ноги.

Особые замечания:

(1) В этой асане давление приходится на колени и голеностопные суставы так, что иногда трудно положить ягодицы на пол. Подложите под ягодицы свернутое одеяло, чтобы вес тела был равномерно распределен между коленями, стопами и ягодицами. Постепенно уменьшайте толщину одеяла (ил.185).

(2) Если стопы нельзя отогнуть назад, держите их горизонтально, как на ил.51.

(3) Если вам трудно держать тело прямо, тогда твердо упритесь ладонями в колени и прижимайте пах вниз так, чтобы туловище вытягивалось вверх от основания таза.

Эффект.
Эта поза устраняет ревматические боли в коленях, лечит подагру, формирует свод стопы и идеальна при болях в стопах, икрах и пятках, при наростах на пяточной кости и тогда, когда стопы холодеют или ощущают усталость. Она хороша для тех, кто работает в воде или стоит часами на ногах, а также при заболеваниях кровеносных сосудов. Эту позу можно делать с легкостью даже во время менструации.


Врикшасасна

2. Врикшасана (ил.2)

Врикша означает дерево. В этой позе все тело вытягивается вверх, подобно дереву.

Техника

1. Встаньте прямо, как в Тадасане.

2. Сцепите пальцы в замок, выверните кисти и ладони наружу и вытяните руки вперед на уровне плеч.

3. Поднимите вытянутые руки вверх так, чтобы они оказались рядом с ушами. Ладони направлены на потолок.

4. Подайте задние части ребер вперед. Поднимите грудь и глубоко втяните лопатки.

5. Держите голову прямо и смотрите вперед.

6. Нормально дыша, оставайтесь в этой позе 10-15 секунд.

7. Теперь опустите руки, сначала вперед, затем вниз. Расцепите пальцы.

Эффект.
Эта поза тонизирует мышцы плеч, дает равновесие и устойчивость.


Йога Мудрасана

36. Йога Мудрасана (ил.61)

Мудра означает «печать», «запирание» или «контроль». Эта асана — вариация Баддха Падмасаны с наклоном вперед.

Техника

1. Примите положение Баддха Падмасаны (ил.60). Держите голову вверх, нормально дыша.

2. Выдохните, вытяните туловище вперед и положите лоб на пол (ил.61).

3. Оставайтесь в этом положении 20-30 секунд, нормально дыша. При этом:

(1) на начальной стадии при наклоне вперед большие пальцы ног стремятся выскользнуть из пальцев рук; держите их крепко;
(2) вместо пальцев ног можно захватить переднюю поверхность стопы (ил.61).

4. Вдохните, поднимите голову и туловище вверх, перейдите в Баддха Падмасану (ил.60) и освободите руки и ноги.

5. Повторите асану в другую сторону, поменяв Падмасану и руки. Оставайтесь в позе такое же время.

Эффект.
Эта асана усиливает перистальтику, она хороша от запоров, увеличивает эффективность переваривания пищи.